














<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--<meta http-equiv="X-UA-Compatible" content="IE=9" />-->
<meta name="viewport" content="width=device-width">

<title>AI and accelerated computing ring in new era for healthcare - PMLiVE</title>
<meta name="msvalidate.01" content="0EC42B8AFF32E3F8AF94AE970DE63445" />     

<meta name="FB_searchresultname" content="AI and accelerated computing ring in new era for healthcare" />
<meta name="FB_searchresultformat" content="Features Article" />
<meta name="FB_searchresult_headlineurl" content="http://www.pmlive.com/__data/assets/image/0005/1363253/varieties/headline.png" />
<meta name="FB_searchresult_listingurl" content="http://www.pmlive.com/__data/assets/image/0005/1363253/varieties/listing.png" />


<!-- Article Dates //-->

<!-- Dates //-->
<meta name="14days" content="2021-03-04 10:13:35" />
<meta name="1month" content="2021-03-18 10:13:36" />
<meta name="date_created" content="2021-02-12 15:27:57" />

<!-- Author Information //-->

<!-- Single Page Addons //-->
<meta name="Photo Caption" content="" />
<meta name="Article Quote" content="" />
<meta name="Author Name" content="" />
<meta name="Author Picture ID" content="" />
<meta name="Author Blurb" content="&lt;div title=&quot;Page 2&quot;&gt;&lt;div&gt;&lt;div&gt;&lt;div&gt;&lt;p&gt;&lt;strong&gt;Kimberly Powell &lt;/strong&gt;is NVIDIA&amp;rsquo;s vice president of healthcare&lt;/p&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;" />

<!-- Dublin Core Articles //-->

<!-- Dublin_Core //-->
<meta name="DC.title" content="AI and accelerated computing ring in new era for healthcare" />
<meta name="DC.creator" content="" />
<meta name="DC.subject" content="" />
<meta name="DC.description" content="&lt;div title=&quot;Page 1&quot;&gt;&lt;div&gt;&lt;div&gt;&lt;div&gt;&lt;div title=&quot;Page 1&quot;&gt;&lt;div&gt;&lt;div&gt;&lt;div&gt;&lt;p&gt;The AI trends set to dominate healthcare in 2021&lt;/p&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;" />
<meta name="DC.publisher" content="PMGroup Worldwide Limited" />
<meta name="DC.contributor" content="" />
<meta name="DC.date" content="2021-02-18 10:13:31" />
<meta name="DC.type" content="text" />
<meta name="DC.format" content="Features Article" />
<meta name="DC.identifier" content="1363252" />
<meta name="DC.source" content="" />
<meta name="DC.language" content="en" />
<meta name="DC.relation" content="" />
<meta name="DC.coverage" content="World" />
<meta name="DC.rights" content="All content copyright © PMGroup Worldwide Limited." />

<!-- Listing Page Website URL //-->

<!-- URL Where Listing Page should point to //-->
<meta name="Website URL" content="" />
<meta name="Description" content="" />
<meta name="Listing Name" content="AI and accelerated computing ring in new era for healthcare" />

<!-- Related news stories //-->

<!-- Related News Story //-->
<meta name="1st Related News Story Title" content="" />
<meta name="1st Related News Story URL" content="" />
<meta name="2nd Related News Story Title" content="" />
<meta name="2nd Related News Story URL" content="" />
<meta name="3rd Related News Story Title" content="" />
<meta name="3rd Related News Story URL" content="" />

<!-- TAGS //-->

<!-- SECTIONS //-->
<meta name="primary_section" content="Healthcare" />
<meta name="sections" content="Healthcare; PME" />

<!-- RELATED CONTENT //-->
<meta name="theme" content="digital" />
<meta name="tags" content="AI; Accelerated computing; AI trends; Healthcare" />

<!-- Open Graph Protocol Meta -->
<meta property="og:site_name" content="PMLive" />
<meta property="og:title" content="AI and accelerated computing ring in new era for healthcare" />
<meta property="og:url" content="http://www.pmlive.com/pharma_intelligence/AI_and_accelerated_computing_ring_in_new_era_for_healthcare_1363252" />
<meta property="og:image" content="http://www.pmlive.com/__data/assets/image/0005/1363253/AI_trends_2021.png" />
<meta property="og:image:url" content="http://www.pmlive.com/__data/assets/image/0005/1363253/AI_trends_2021.png" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="334" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="The AI trends set to dominate healthcare in 2021" />
<!-- Twitter Deep Linking -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="AI and accelerated computing ring in new era for healthcare" />
<meta name="twitter:description" content="The AI trends set to dominate healthcare in 2021" />
<meta name="twitter:site" content="@pmlivecom" />
<meta name="twitter:image" content="http://www.pmlive.com/__data/assets/image/0005/1363253/AI_trends_2021.png" />
<!-- DATALAYER -->
<script>
dataLayer = [{
'assetid':'1363252'
}];
</script>

<link rel="alternate" type="application/rss+xml" title="PMLiVE: Site Feed" href="http://www.pmlive.com/rss/sitewide" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: Jobs" href="http://jobs.pmlive.com/jobboard/xmlfeeds/jobfeed.asp?type=RSS" /> 
<link rel="alternate" type="application/rss+xml" title="PMLive: News and Features" href="http://www.pmlive.com/rss/news" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: Appointments" href="http://www.pmlive.com/rss/appointments" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: Blogs" href="http://www.pmlive.com/rss/blogs" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: Digital Intelligence Blog" href="http://www.pmlive.com/rss/digital_intelligence" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: Smart Thinking Blog" href="http://www.pmlive.com/rss/smart_thinking" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: EuroVision Blog" href="http://www.pmlive.com/rss/eurovision_blog" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: AdLib Blog" href="http://www.pmlive.com/rss/adlib_blog" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: The Editors Blog" href="http://www.pmlive.com/rss/the-editors" />

<link href="http://www.pmlive.com/__data/assets/css_file/0018/423441/screen.css" rel="stylesheet" type="text/css" /> <!-- SCREEN CSS -->
<link href="http://www.pmlive.com/__data/assets/css_file/0004/440284/Adhoc-css-fixes.css" rel="stylesheet" type="text/css" /> <!-- Adhoc-css-fixes -->

<link rel="stylesheet" href="http://www.pmlive.com/__data/assets/css_file/0007/1197529/print.css" type="text/css" media="print" />

<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.15/themes/base/jquery-ui.css" type="text/css" media="all" /> 

<link href="//cdn.jsdelivr.net/lightgallery/1.3.9/css/lightgallery.min.css" rel="stylesheet" type="text/css" />

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
<!--<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.15/jquery-ui.min.js" type="text/javascript"></script>-->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SLPM');</script>
<!-- End Google Tag Manager -->

<script src="http://www.pmlive.com/__data/assets/js_file/0007/423439/showHide.js" type="text/javascript"></script>

<!-- JQuery Cookie Master -->
<script src="http://www.pmlive.com/__data/assets/js_file/0007/478501/jquery.cookie.js" type="text/javascript"></script>
<!-- Redirect to mobile -->
<script type="text/javascript">

var page_url = document.location.href;
page_url = page_url.split("?")[0];

function querySt(ji) {
  hu = window.location.search.substring(1);
  gy = hu.split("&");
  for (i=0;i<gy.length;i++) {
    ft = gy[i].split("=");
    if (ft[0] == ji) {
      return ft[1];
    }
  }
}

if(querySt("full") == "true"){
  $.cookie('full_version', 'yes', { expires: 7, path: '/' } );
}

if ( (navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) || ( navigator.userAgent.match(/Android/i) && navigator.userAgent.match(/Mobile/i) ) || ( navigator.userAgent.match(/Windows/i) && navigator.userAgent.match(/Mobile/i) ) || ( navigator.userAgent.match(/Opera Mini/i)|| ( navigator.userAgent.match(/Opera Mobile/i)))) && ($.cookie('full_version') != "yes"))
{
  window.location   = page_url + "?SQ_DESIGN_NAME=2" + "&" + hu;
}



$(document).ready(function(){
  if ($.cookie('full_version') == "yes"){
    $('#footer-mobile-link').append("<a id=\"footer-mobile-link-click\" href=\"" + page_url + "?SQ_DESIGN_NAME=2\">View mobile site</a>");
  }

});

</script>

<script type="text/javascript">
$(document).ready(function(){
$('#footer-mobile-link-click').click(function() {
  $.removeCookie('full_version', { path: '/' });
});
});
</script>
<!-- END redirect to mobile -->





<script type="text/javascript">
$(document).ready(function(){$('.show_hide').showHide({speed:200,easing:'',changeText:0,showText:'View',hideText:'Close'})});
</script>
<script>
$(document).ready(function(){$('#tabs div').hide();$('#tabs div:first').show();$('#tabs ul li:first').addClass('active');$('#tabs ul li.tab a').click(function(){$('#tabs ul li').removeClass('active');$(this).parent().addClass('active');var currentTab=$(this).attr('href');$('#tabs div').hide();$(currentTab).show();return false})});
</script>

<!-- ROLLOVERS -->
<script type='text/javascript'>
$(document).ready(function(){
$('.pm-rollover').hover(function(){$(this).children('.description').stop().fadeTo(200,0.8)},function(){$(this).children('.description').stop().fadeTo(200,0)})
$('.pm-rollover-recruitment-news').hover(function(){$(this).children('.description').stop().fadeTo(200,0.9)},function(){$(this).children('.description').stop().fadeTo(200,0)})
});
</script>

<script type="text/javascript" language="javascript" src="http://www.pmlive.com/__data/assets/js_file/0006/425139/jquery.carouFredSel-5.6.4-packed.js"></script>
<script type="text/javascript" language="javascript">
$(window).load(function() {
    $(function(){$('#foo1').carouFredSel({prev:'#prev1',next:'#next1',pagination:"#pager1",auto:false});
    $('#foo2').carouFredSel({prev:'#prev2',next:'#next2',pagination:"#pager2",auto:false});
    $('#foo3').carouFredSel({prev:'#prev3',next:'#next3',pagination:"#pager3",auto:false});
    $('#foo4').carouFredSel({prev:'#prev4',next:'#next4',pagination:"#pager4",auto:false});
    $('#foo5').carouFredSel({prev:'#prev5',next:'#next5',pagination:"#pager5",direction: "left", items:1,
          scroll : {
                items           : 1,
                easing          : "elastic",
                duration        : 1000,                         
                pauseOnHover    : true
            }                   })
    });
});
</script>
<link rel="stylesheet" href="http://www.pmlive.com/__data/assets/css_file/0005/260357/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" /><!-- CSS -->
<script src="http://www.pmlive.com/__data/assets/js_file/0017/260315/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script><!-- Jquery Lightbox Script --><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#e6e6e6"
    },
    "button": {
      "background": "#0091db"
    }
  },
  "position": "top",
  "content": {
    "message": "Our website uses cookies to improve your experience. You can change your cookie settings at any time. Otherwise, we'll assume you're OK to continue",
    "dismiss": "Remove this message",
    "href": "http://www.pmlive.com/cookies"
  }
})});
</script>

<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1579923/Filmstrip_homepage', [300, 600], 'div-gpt-ad-1442843343838-0').addService(googletag.pubads());
    googletag.defineSlot('/1579923/PX_IAB_SuperLeaderboard_Top', [[970, 250], [970, 90]], 'div-gpt-ad-1547641489654-0').addService(googletag.pubads());
    googletag.defineSlot('/1579923/PX_IAB_Super_Leaderboard', [970, 90], 'div-gpt-ad-1547641740342-0').addService(googletag.pubads());
    googletag.defineSlot('/1579923/PX_IAB_Medium_Rectangle', [300, 250], 'div-gpt-ad-1547641923533-0').addService(googletag.pubads());
    googletag.defineSlot('/1579923/PX_IAB_WideSkyScraper', [160, 600], 'div-gpt-ad-1547642255864-0').addService(googletag.pubads());
    googletag.defineSlot('/1579923/PX_IAB_Slider_Bottom', [1020, 100], 'div-gpt-ad-1548065999284-0').addService(googletag.pubads());
    googletag.defineSlot('/1579923/PX_IAB_RestIOfSite_SkyScraper', [160, 600], 'div-gpt-ad-1547642426204-0').addService(googletag.pubads());    
    googletag.pubads().setTargeting("ThemeSpace","digital");
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!--
<script type='text/javascript'>
  googletag.cmd.push(function() {
    var mappingTopBanner = googletag.sizeMapping().
    addSize([700, 0], [[375, 94], [1, 1]]). //iphone 6/7
    addSize([360, 0], [[360, 90], [1, 1]]). //galaxy s7 edge/ s7
    addSize([320, 0], [[320, 80], [1, 1]]). //iphone 5
    addSize([0, 0], [[320, 80], [1, 1]]). //other
    build();
    googletag.defineSlot('/1579923/Filmstrip_homepage', [[320, 80],[320,80],[360,90],[375,94]], 'div-gpt-ad-1442843343838-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
-->



<style type="text/css">
div.slider-expandingbanner {
    height:50px; 
    width: 980px; 
    background: #fff; 
    left: 0; 
    margin: auto;
    position: fixed;
    bottom: 0;
    left: 50%;
    margin-left: -470px;
}
</style>
<script type="text/javascript" src="http://www.pmlive.com/__data/assets/js_file/0004/263353/jquery.countdown.js"></script>

<script type="text/javascript">

$(function () {

	var austDay = new Date();

	austDay = new Date(austDay.getFullYear(), 07 - 1, 04, 22.30);

	$('#defaultCountdown').countdown({until: austDay});

	$('#year').text(austDay.getFullYear());

});

</script> <link href="http://www.pmlive.com/__data/assets/file/0003/221484/favicon_2.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
 
<!--
<style type="text/css">
/* QUERY COMPLETION - Uses jquery-ui */

ul.ui-autocomplete {
    font-family: 'Arial';
    background: white;
    text-align: left;
    border: solid 1px #bbbbdd;
    list-style-type: none;
    padding: 0px;
    margin: 0;
    width: 385px;
}

ul.ui-autocomplete li.ui-menu-item {
    padding: 0;
    margin: 0;
}

ul.ui-autocomplete li.ui-menu-item a {
    display: block;
    padding: 3px;
}

ul.ui-autocomplete li.ui-menu-item a.description,
ul.ui-autocomplete li.ui-menu-item a.url {
    padding-top: 0px;
}

ul.ui-autocomplete li.ui-menu-item span {
    display: block;
    font-size: small;
    padding-left: 10px;
}

ul.ui-autocomplete li.ui-menu-item a.ui-state-hover {
    background-color: #efefff;
}
</style>

<script type="text/javascript" src="http://pmlive-search01.squiz.co.uk/search/js/jquery/jquery.tmpl.min.js"></script>
<script type="text/javascript" src="http://pmlive-search01.squiz.co.uk/search/js/jquery.funnelback-completion.js"></script>
<script type="text/javascript">
// Query completion setup.
  jQuery(function() {
  jQuery("#querytop").fbcompletion({
    'enabled'    : 'enabled',
    'collection' : 'pmlive',
    'program'    : 'http://pmlive-search01.squiz.co.uk/search/padre-qs.cgi',
    'format'     : 'simple',
    'alpha'      : '.5',
    'show'       : '10',
    'sort'       : '0',
    'length'     : '3',
    'delay'      : '0'
    });
  });
</script> --> 


    

<!--
  Running Squiz Matrix
  Developed by Squiz - http://www.squiz.net
  Squiz, Squiz Matrix, MySource, MySource Matrix and Squiz.net are registered Trademarks of Squiz Pty Ltd
  Page generated: 19 February 2021 03:26:20
-->


</head>

<body style="overflow:visible;">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SLPM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"ntoOh1aIE700y8", domain:"pmlive.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ntoOh1aIE700y8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
<!-- noindex -->
<div id="pm-structure">

  <div id="pm-pm-group-strip">
  
<!-- PM GROUP LINKS STARTS -->
   <div id="pm-pm-group-strip">
    <div id="pm-group-logo"><a href="http://www.pmgrouplive.com/" target="blank">PMGroup</a></div>
    <ul class="pm-pm-group-list-one">
        <li><a href="http://www.pmlive.com/pme_pharmaceutical_market_europe">PME</a></li>
        <li><a href="http://www.pmlive.com/communique">Comm<em>uniqué</em></a></li>
        <li><a href="http://www.pmlive.com/top_forty_creative_healthcare_agencies">T40</a></li>
        <li><a href="http://www.qualityincare.org/" target="blank">Quality in Care</a></li>
    </ul>
    <ul class="pm-pm-group-list-one right">
        <li><a href="http://www.pmlive.com/how_to_advertise" class="red">How to Advertise</a></li>
        <li><a href="http://www.pmlive.com/privacy">Privacy and cookies</a></li>
        <li><a href="http://www.pmlive.com/my_pmlive">My Account</a></li>        <li><a href="http://www.pmlive.com/register">Register</a></li>
    </ul>
 </div>   <!-- PM GROUP LINKS ENDS -->
    
    
  </div>
  <div id="slidingDiv" class="toggleDiv">
         
<h2>Please login to the form below</h2>


<!-- new place for login box -->

                                <div id="login_box">
                					
                <div style="margin-left:30px">
                <span style="color:red"></span> 
                </div>
                
						<form action="/pharma_intelligence/AI_and_accelerated_computing_ring_in_new_era_for_healthcare_1363252?SQ_ACTION=login" id="login_form_login_prompt" method="post" onsubmit="return checkEntry();">
					 
                Not currently logged in<br />
                <table> 
                <tr><td>Email:</td><td> <input type="hidden" name="SQ_LOGIN_KEY"      value="gyhnphjhrbswtltqlccj" />
					  <input type="hidden" name="SQ_LOGIN_REFERER"  value="https://www.google.com/" /><input type="text" name="SQ_LOGIN_USERNAME" value="" size="10" onfocus="this.select();" class="sq-data" id="SQ_LOGIN_USERNAME" /></td></tr>
                <tr><td>Password:</td><td> <input type="password" name="SQ_LOGIN_PASSWORD" value="" size="10" onfocus="this.select();" class="sq-data" id="SQ_LOGIN_PASSWORD" autocomplete="off" /></td></tr>
                </table>
                
                <input type="submit" name="log_in_out_button" value="Login"  class="sq-data" id="log_in_out_button" /> 
                
					</form>
					<script type="text/javascript"><!--
					//<![CDATA[
						var loginForm = document.forms['login_form_login_prompt'];
						function checkEntry() {
							return (loginForm.SQ_LOGIN_USERNAME.value.length > 0 && loginForm.SQ_LOGIN_PASSWORD.value.length > 0);
						}
					//]]> -->
					</script>
				 
             
<div class="clear" style="padding:10px 0px 0px 12px;"><a href="/register/reset_password/">I have forgotten my password</a></div>
                
                
					 
                
                <div class="clear"> </div>
                </div>
                <div id="login_box_bottom"></div>
 
                
                

<!-- login box end -->

  </div>
  <div id="slidingDiv_2" class="toggleDiv">
       
  </div> 
  <div id="pm-top-banner">
 <!-- PX_IAB_SuperLeaderboard_Top
<script type='text/javascript'>
GA_googleFillSlot("PX_IAB_SuperLeaderboard_Top");
</script>
 -->


<!-- /1579923/PX_IAB_SuperLeaderboard_Top -->
<div id='div-gpt-ad-1547641489654-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547641489654-0'); });
</script>
</div>  </div>
  
 

  <div id="pm-header">
       <div id="pm-logo"><a href="http://www.pmlive.com"><img src="http://www.pmlive.com/__data/assets/image/0003/423444/pm-live-logo.png" width="204" height="71" /></a></div><div id="pm-publications">
    <ul>
 
<li><a href="http://www.pmlive.com/digital_edition/pme/pharmaceutical_market_europe_-_february_2021" title="Pharmaceutical Market Europe"><span>PME</span><img src="http://www.pmlive.com/__data/assets/image/0008/1363058/varieties/listing.jpg" height="90" width="65"></a></li> <li><a href="http://www.pmlive.com/digital_edition/communique/communique_-_volume_47" title="Communiqué - Volume 47"><span>Comm<em>uniqué</em></span><img src="http://www.pmlive.com/__data/assets/image/0007/1360771/varieties/listing.jpg" height="90" width="65"></a></li>         <li><a href="http://www.pmlive.com/top_forty_creative_healthcare_agencies" title="Volume 1 of T40"><span>T<b>40</b></span><img src="http://edition.pagesuite-professional.co.uk//get_image.aspx?h=90&w=65&eid=4db07f66-dd42-4b5b-8ee4-29bc0722f5f0" height="90" width="65"></a></li>

<li><a href="http://www.pmlive.com/pharma_intelligence/How_AI_and_digital_innovations_can_help_HCPs_in_the_fight_against_COVID-19_1347409" title="How AI and digital innovations can help HCPs in the fight against COVID-19"><span>Comm<em>uniqué</em></span><img src="http://www.pmlive.com/__data/assets/image/0005/1347413/varieties/listing.jpg" height="90" width="65"></a></li>     </ul>
</div> <div id="pm-search-share">
      <div id="pm-share">

<a href="http://www.linkedin.com/groups?mostPopular=&gid=1906151" target="blank" class="addspeech" title="Join PMLiVE's LinkedIn Group"><img src="http://www.pmlive.com/__data/assets/image/0009/282096/linkedin-icon.png" width="16" height="16" /></a>

<a href="http://twitter.com/intent/user?screen_name=pmlivecom" target="blank" class="addspeech" title="Follow PMLiVE on Twitter"><img src="http://www.pmlive.com/__data/assets/image/0010/282097/twitter-icon.png" width="16" height="16" /></a>

<a href="https://www.facebook.com/pmlivecom" target="blank" class="addspeech" title="Like PMLiVE's Page on Facebook"><img src="http://www.pmlive.com/__data/assets/image/0009/1035459/Facebook_16_16.png" width="16" height="16" /></a>

<a href="http://www.pmlive.com/rss" class="addspeech" title="RSS feeds"><img src="http://www.pmlive.com/__data/assets/image/0008/282095/rss-icon.png" width="16" height="16" /></a>

</div>
      <div id="pm-search"><form action="http://www.pmlive.com/pmlive_search?" method="get"><input name="query" id="querytop" class="input-box" type="text" placeholder="Search PMLiVE" /><input name="Search" type="submit" title="Search" value="Search" class="pm-search-button"  value="Search" />
            <input type="hidden" name="fmo" value="on"/>
</form><a href="http://www.pmlive.com/pmlive_search">Advanced search</a></div>
    </div>  </div>
  
  <div class="pm-navigation">
    <ul id="pm-nav">
      <li class="pm-home"><a href="http://www.pmlive.com">Home</a></li>
      <li class="pm-news"><a href="http://www.pmlive.com/news">News</a></li>
      <li class="pm-covid19"><a href="http://www.pmlive.com/covid-19">COVID-19</a></li>      
      <li class="pm-intelligence active"><a href="http://www.pmlive.com/intelligence">Intelligence</a></li>
      <li class="pm-thought-leadership"><a href="http://www.pmlive.com/thoughtleadership">Thought Leadership</a></li>
      <li class="pm-appointments"><a href="http://www.pmlive.com/appointments">Appointments</a></li>
      <li class="pm-awards"><a href="http://www.pmlive.com/awards">Awards</a></li>
      <li class="pm-blogs"><a href="http://www.pmlive.com/blogs">Blogs</a></li>
      <!--<li class="pm-clinical"><a href="http://www.pmlive.com/clinical">Clinical</a></li>
      <li class="pm-brexit"><a href="http://www.pmlive.com/brexit">Brexit</a></li>     --> 
      <li class="pm-top-pharma-list"><a href="http://www.pmlive.com/top_pharma_list">Top Pharma List</a></li>
      <li class="pm-t40"><a href="http://www.pmlive.com/top_forty_creative_healthcare_agencies"><span style="font-weight:normal">T</span>40</a></li>       
      <li class="pm-pm-hub"><a href="http://www.pmlive.com/pmhub">PMHub</a></li>
      <li class="pm-jobs"><a href="http://jobs.pmlive.com" alt="pharmaceutical jobs" title="pharma jobs" target="_blank">Jobs</a></li>
    </ul>    </div>
    <div class="pm-navigation">
    <ul id="pm-nav-two" class="intelligence">
    <li class="first"><a href="http://www.pmlive.com/intelligence">Intelligence</a></li>
    <!--li><a href="http://www.pmlive.com/orphan_drugs_rare_diseases">Orphan drugs and rare diseases</a></li-->
    <li><a href="http://www.pmlive.com/digital_handbook">Digital Handbook</a></li>
    <li><a href="http://www.pmlive.com/intelligence/webinar">Webinars</a></li>
    <!-- li><a href="http://www.pmlive.com/intelligence/emerging_markets">Emerging markets</a></li -->
    <li><a href="http://www.pmlive.com/pmhub/Latest_white_papers_and_resources">White papers and resources</a></li>
    <!--<li><a href="http://www.pmlive.com/intelligence/guidance/hta_guidance_from_nice_the_smc_and_the_awmsg">HTA guidance tracker</a></li>-->
    <li><a href="http://www.pmlive.com/intelligence/round_tables">Round Tables</a></li>
    <li><a href="http://www.pmlive.com/intelligence/podcasts">Podcasts</a></li>
</ul>  </div>
  
  <div id="pm-trending">
    <div id="pm-trending">
    <span>Trending</span>
    <ul>
  <li><a href="http://www.pmlive.com/pharma_intelligence/The_pandemic_preparedness_paradox_1361186">The pandemic preparedness paradox</a></li><li><a href="http://www.pmlive.com/pharma_intelligence/The_search_for_effective_drug_treatments_for_COVID-19_1361130">The search for effective drug treatments for COVID-19</a></li><li><a href="http://www.pmlive.com/pharma_intelligence/An_EU_emergency_health_fund_to_limit_the_impact_of_future_crises_1361319">EU emergency health fund</a></li><li><a href="http://www.pmlive.com/pharma_intelligence/Mapping_at_launch_its_time_to_update_the_satnav_1361497">Mapping at launch</a></li>
           </ul></div>  </div>
  
<!-- endnoindex -->

  <div id="pm-content">
  
  
  
    <div id="pm-left">
     <h1>AI and accelerated computing ring in new era for healthcare</h1>
 <p><em><div title="Page 1"><div><div><div><div title="Page 1"><div><div><div><p>The AI trends set to dominate healthcare in 2021</p></div></div></div></div></div></div></div></div></em></p>

<div class="pm-container-500 pm-article">
<div title="Page 1"><div><div><div><p><img src="http://www.pmlive.com/__data/assets/image/0005/1363253/AI_trends_2021.png" alt="" width="480" height="320" /></p><p><strong>The COVID-19 pandemic has put a spotlight on drug discovery, which encompasses microscopic viewing of molecules and proteins, sorting through millions of chemical structures, in-silico methods for screening, protein-ligand interactions, genomic analysis, and assimilating data from structured and unstructured sources. </strong></p><p>The typical drug discovery process takes about a decade, costs $2bn and suffers a 90% failure rate during clinical development. But the rise of digital data in healthcare in recent years presents an opportunity to improve those statistics with AI.</p><p><strong>How AI can reduce drug discovery timelines </strong></p><p>Today, we can produce more biomedical data in about three months than the entire 300-year history of healthcare. This is now becoming a problem as no human can really synthesise that level of data, and thus the industry needs to call upon artificial intelligence (AI).</p><p>AI is the most powerful technology force of our time. It is software that writes software that no humans can. Researchers worldwide are racing to find effective vaccine and drug candidates to inhibit infection with and replication of SARS-CoV-2, the virus that causes COVID-19.</p><p>Graphic Card Units (GPUs) are accelerating this lengthy discovery process &ndash; whether for structure-based drug design, molecular docking or generative AI models, virtual screening or high-throughput screening.</p><p>To develop an effective drug, researchers have to know where to start. A disease pathway &ndash; a chain of signals between molecules that trigger different cell functions &ndash; may involve thousands of interacting proteins.</p><p>Genomic analyses can provide invaluable insights for researchers, helping them identify promising proteins to target with a specific drug.</p><p>With genome analysis toolkits, researchers can sequence and analyse genomes up to 50x faster. Given the unprecedented spread of the COVID-19 pandemic, getting results in hours versus days can have an extraordinary impact on understanding the virus and developing treatments.</p><p>Hundreds of institutions, including hospitals, universities and supercomputing centres across the world, are using this kind of software to accelerate their work &ndash; to sequence the viral genome itself, as well as to sequence the DNA of COVID-19 patients and investigate why some are more severely affected by the virus than others.</p><div title="Page 1"><div><div><div><div title="Page 1"><div><div><div><p>But AI works best when it is domain-specific, combining data and algorithms tailored to a specific field like radiology, pathology or patient monitoring.</p><p>Application frameworks bridge this gap by providing researchers and clinicians the tools for GPU-accelerated AI in medical imaging, genomics, drug discovery and smart hospitals.</p><p><strong>Healthcare ecosystem rallies around AI </strong></p><p>Accelerated computing spending within healthcare is growing at a rapid pace, driven by the increasing computational demand for AI in areas of drug discovery, genomics and imaging.</p><p>Amid the COVID-19 pandemic, momentum around AI for healthcare has accelerated, with start-ups estimated to have raised well over $5bn in 2020.</p><p>We are seeing more healthcare start-ups than ever harness the power and support of established accelerator programmes too, with record numbers of AI healthcare papers being submitted showing the exponential growth over the past decade.</p><div title="Page 1"><div><div><div><p>Leading research institutions like the University of California in San Francisco are also using GPUs to power their work in cryo-electron microscopy, a technique used to study the structure of molecules &ndash; such as the spike proteins on the COVID-19 virus &ndash; and accelerate drug and vaccine discovery.</p><p>And pharmaceutical companies, including GlaxoSmithKline, and major healthcare systems, like the UK&rsquo;s National Health Service (NHS), will harness technologies like the Cambridge-1 supercomputer &ndash; the UK&rsquo;s fastest AI supercomputer &ndash; to solve large-scale problems and improve patient care, diagnosis and delivery of critical medicines and vaccines.</p><p>The clinical community is using federated learning approaches to build robust AI models across various institutions, geographies, patient demographics and medical scanners. The sensitivity and selectivity of these models are outperforming AI models built at a single institution, even when there is copious data to train with.</p><p>As an added bonus, researchers can collaborate on AI model creation without sharing confidential patient information. Federated learning is also beneficial for building AI models for areas where data is scarce, such as for paediatrics and rare diseases.</p><p>In the UK, King&rsquo;s College London and Owkin are creating a federated learning platform for the NHS. The Owkin Connect platform enables algorithms to travel from one hospital to another, training on local data sets.</p><p>It provides each hospital with a blockchain-distributed ledger that captures and traces all data used for model training.</p><p>The project is initially connecting four of London&rsquo;s premier teaching hospitals, offering AI services to accelerate work in areas such as cancer, heart failure and neurodegenerative disease, and will expand to at least 12 UK hospitals in 2021.</p><div title="Page 2"><div><div><div><p><strong>Software-defined instruments link AI innovation and medical practice </strong></p><p>Software-defined instruments, devices that can be regularly updated to reflect the latest scientific understanding and AI algorithms, are key to connecting the latest research breakthroughs with the practice of medicine.</p><p>AI, like the practice of medicine, is constantly learning. We want to learn from the data and we want to learn from the changing environment.</p><p>By making medical instruments software- defined, tools like smart cameras for patient monitoring or AI-guided ultrasound systems can not only be developed in the first place, but also retain their value and improve over time.</p><div title="Page 2"><div><div><div><p>UK-based sequencing company Oxford Nanopore Technologies is a leader in software- defined instruments, deploying a new generation of DNA sequencing technology across an electronics- based platform.</p><p>Its nanopore sequencing devices have been used in more than 50 countries to sequence and track new variants of the virus that causes COVID-19, as well as for large-scale genomic analyses to study the biology of cancer.</p><p>The company uses GPUs to power several of its instruments, from the handheld Point of Care MinION Mk1C device to its ultra-high throughput PromethION, which can produce more than three human genomes&rsquo; worth of sequence data in a single run.</p><p>To power the next generation of PromethION, Oxford Nanopore is also adopting new technologies to enable its real-time sequencing technology to pair with rapid and highly accurate genomic analyses.</p><div title="Page 2"><div><div><div><p>For years, the company has been using AI to improve the accuracy of base calling, the process of determining the order of a molecule&rsquo;s DNA bases from tiny electrical signals that pass through a nanoscale hole, or nanopore.</p><p>This technology truly touches on the entire practice of medicine, whether COVID epidemiology or in human genetics and long-read sequencing.</p><p>Through deep learning, the base calling model is able to reach an overall accuracy of 98.3%, and AI-driven single nucleotide variant calling gets them to 99.9% accuracy.</p><p><strong>The path forward for AI-powered healthcare </strong></p><p>We are also seeing the emergence of platforms that use intelligent video analytics and automatic speech recognition technologies to help a new generation of smart hospitals perform vital sign monitoring while limiting staff exposure.</p><p>These application frameworks facilitate a critically needed ecosystem of AI solutions for hospital public safety and patient monitoring by transforming everyday sensors into smart sensors.</p><div title="Page 2"><div><div><div><p>Critical use cases included automated body temperature screening, protective masks detection, safe social distancing and remote patient monitoring.</p><p>Partners across the ecosystem are using pre- trained models and transfer learning to develop and deploy AI applications that combine speech, vision and natural language processing.</p><p>AI-powered breakthroughs like these have grown in significance amid the pandemic. The tremendous focus of AI on a single problem in 2020, like COVID-19, really showed that with that focus, we can see every piece and part that can benefit from artificial intelligence.</p><p>What we have discovered over the last 12 months is only going to propel us further in the future. Everything we&rsquo;ve learned is applicable for every future drug discovery programme there is.</p></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div>

<!-- author info -->
<div class="pm-author">
                <p class="mid-author-blurb"> <div title="Page 2"><div><div><div><p><strong>Kimberly Powell </strong>is NVIDIA&rsquo;s vice president of healthcare</p></div></div></div></div>  </p>
        <p>18th February 2021</p>
</div>

<!-- FOOTER BLOCKS -->
<div class="sponsored-section-footer">
<a href="/digital_handbook"><img src="/__data/assets/image/0010/492508/Digital_handbook.jpg">
<div><p>Digital inspiration for pharma on mobile, social media, strategy, best practice, regulations and more</p></div>
</a>
</div>





<div class="features-page-interactive">

<!-- AddThis Button BEGIN -->
<script type="text/javascript">
var addthis_config =
{
   services_exclude: 'twitter,linkedin,facebook'
}
</script>
<div class="addthis_toolbox addthis_default_style " addthis:title="AI and accelerated computing ring in new era for healthcare" addthis:url="http://www.pmlive.com/pharma_intelligence/AI_and_accelerated_computing_ring_in_new_era_for_healthcare_1363252">
<a class="addthis_button_tweet" tw:via="pmlivecom" tw:text="AI and accelerated computing ring in new era for healthcare" tw:related="@pmlivecom" ></a>
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_linkedin"  addthis:url="http://www.pmlive.com/pharma_intelligence/AI_and_accelerated_computing_ring_in_new_era_for_healthcare_1363252" addthis:title="AI and accelerated computing ring in new era for healthcare" style="padding-left:90px"> </a>
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=pmlive"></script>
<!-- AddThis Button END -->

</div>
<!--
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'pmlive'; // required: replace example with your forum shortname
    var disqus_identifier = '1363252';
    var disqus_title = 'AI and accelerated computing ring in new era for healthcare';
    var disqus_url = 'http://www.pmlive.com/pharma_intelligence/AI_and_accelerated_computing_ring_in_new_era_for_healthcare_1363252';      
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments.</a></noscript>
-->

</div><div class="pm-container-160"> <div id="content_div_422262">

<div id="content_div_425676">
<div class="pm-author">
                   <!--  <p class="mid-author-blurb"> --> <div title="Page 2"><div><div><div><p><strong>Kimberly Powell </strong>is NVIDIA&rsquo;s vice president of healthcare</p></div></div></div></div>  <!-- </p> -->
          
        <p>18th February 2021</p>
        
    <!-- noindex -->
     
    <p>From: 
        <a href="http&#58;//www.pmlive.com/news/healthcare">Healthcare</a>
                <a href="/digital_handbook" alt="Digital Handbook" title="Digital Handbook"><img src="http://www.pmlive.com/__data/assets/image/0009/483903/varieties/digital_article.gif" class="margin-top-10"/></a></p>
            </div>
</div>

</div>
<div class="pm-container-160 padding-10">
          <h3>Share</h3>

<div class="features-page-interactive share padding-0 margin-0">

<!-- AddThis Button BEGIN -->




<script type="text/javascript">
var addthis_config =
{
   services_exclude: 'twitter,linkedin,facebook'
}
</script>
<div class="addthis_toolbox addthis_default_style " addthis:title="AI and accelerated computing ring in new era for healthcare" addthis:url="http://www.pmlive.com/pharma_intelligence/AI_and_accelerated_computing_ring_in_new_era_for_healthcare_1363252" >
<a class="addthis_button_tweet" tw:via="pmlivecom" tw:text="AI and accelerated computing ring in new era for healthcare" tw:related="@pmlivecom" ></a>
<!--<a class="addthis_button_google_plusone" g:plusone:size="medium" style="padding-left:20px"></a>-->
<a class="addthis_button_facebook_like" fb:like:layout="button_count" style="width:90px"></a>
<a class="addthis_button_linkedin"  addthis:url="http://www.pmlive.com/pharma_intelligence/AI_and_accelerated_computing_ring_in_new_era_for_healthcare_1363252" addthis:title="AI and accelerated computing ring in new era for healthcare" style="padding-left:90px"> </a>
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a><br />
<a class="addthis_button_printfriendly">&nbsp;Print Friendly </a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=pmlive"></script>
<!-- AddThis Button END -->

</div>
        </div><!-- PX_IAB_Contextual_Button -->
<!-- <div style="float:left; margin: 20px"> 
<script type='text/javascript'>
GA_googleFillSlot("Contextual_Button");
</script>
</div> -->

<div class="pm-container-160 padding-10 pm-tags">
          <h3>Tags</h3>


<p><script>
var arr = [ 'ai', 'accelerated_computing', 'ai_trends', 'healthcare' ];
var arr2 = [ 'AI', 'Accelerated computing', 'AI trends', 'Healthcare'  ];
var arr3=  [ 'AI', 'Accelerated computing', 'AI trends', 'Healthcare'  ];
for (counter=0; counter<arr.length; counter++)
   document.write('<a href="http://www.pmlive.com/tags/' + arr[counter] + '?tag=' + window.btoa(arr2[counter]) + '&cachebuster=1315293152">' + arr2[counter] + '</a><br>');
</script>
</p>
        </div>



  <div class="pm-container-160 pm-related-content">
          <h3>Related content</h3>
          <ul>
            <li>
              <a href="http://www.pmlive.com/blogs/smart_thinking/archive/2021/hca_releases_new_pr_media_guide" title="http://www.pmlive.com/blogs/smart_thinking/archive/2021/hca_releases_new_pr_media_guide">
                HCA releases new PR media guide</a></li>
            <li>
              <a href="http://www.pmlive.com/pharma_news/communique_awards_2020_1344042" title="http://www.pmlive.com/pharma_news/communique_awards_2020_1344042">
                Communiqué Awards 2020</a></li>
            <li>
              <a href="http://www.pmlive.com/pharma_news/wilmington_healthcare_launches_stp_website_1191069" title="http://www.pmlive.com/pharma_news/wilmington_healthcare_launches_stp_website_1191069">
                Wilmington Healthcare launches STP website</a></li>
            <li>
              <a href="http://www.pmlive.com/pharma_news/the_owen_group_launches_healthcare_agency_1197641" title="http://www.pmlive.com/pharma_news/the_owen_group_launches_healthcare_agency_1197641">
                The Owen Group launches healthcare agency</a></li>
            <li>
              <a href="http://www.pmlive.com/pharma_news/viiv_files_two-drug_hiv_maintenance_regimen_1194728" title="http://www.pmlive.com/pharma_news/viiv_files_two-drug_hiv_maintenance_regimen_1194728">
                ViiV files two-drug HIV maintenance regimen</a></li>
</ul>
        </div>

<br />
<!-- /1579923/PX_IAB_WideSkyScraper -->
<div class="pm-container-160">
    <div id='div-gpt-ad-1547642255864-0' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547642255864-0'); });
    </script>
    </div>
</div>

<!-- PX_IAB_WideSkyScraper
<div class="pm-container-160">
<script type='text/javascript'>
GA_googleFillSlot("PX_IAB_WideSkyScraper");
</script>
</div>
 -->
<div id="content_div_425637">

</div>
 <div class="pm-container-160 pm-intelligence">
          <h3><a href="http://www.pmlive.com/intelligence/archive_listings">More intelligence</a></h3>
          <ul>
            <li><a href="http://www.pmlive.com/intelligence/country_reports">Country reports</a></li>
            <li><a href="http://www.pmlive.com/intelligence/gallery">The Gallery</a></li>
                       <li><a href="http://www.pmlive.com/intelligence/video">Video</a></li>
<!-- <li><a href="http://www.pmlive.com/intelligence/podcasts1">Podcasts</a></li> -->
<!-- li><a href="http://www.pmlive.com/intelligence/events">Events</a></li -->
<li><a href="http://www.pmlive.com/intelligence/healthcare_glossary">Glossary</a></li>
 <!-- li><a href="http://www.pmlive.com/social_media_hub">Social media hub</a></li -->
          </ul>
        </div><div class="pm-container-160">
          <h3 class="pm-digital-handbook-heading"><a href="http://www.pmlive.com/digital_handbook" target="blank">Digital Handbook</a></h3>
          <ul>
            <li><a href="http://www.pmlive.com/digital_handbook/pharma_and_digital">Pharma and digital</a></li>
            <li><a href="http://www.pmlive.com/digital_handbook/digital_strategy">Digital strategy</a></li>
            <li><a href="http://www.pmlive.com/digital_handbook/online_audiences">Online audiences</a></li>
            <li><a href="http://www.pmlive.com/digital_handbook/social_media">Social media</a></li>
            <li><a href="http://www.pmlive.com/digital_handbook/mobile_and_pharma">Mobile and pharma</a></li>
            <li><a href="http://www.pmlive.com/digital_handbook/regulatory_issues">Regulatory issues</a></li>
            <li><a href="http://www.pmlive.com/digital_handbook/best_practice">Best practice</a></li>
            <li><a href="http://www.pmlive.com/digital_handbook/digital_futures">Digital futures</a></li>
            <li><a href="http://www.pmlive.com/digital_handbook/social_media/pharma_social_media_directory">Pharma social media directory</a></li>
            <li><a href="http://www.pmlive.com/digital_handbook/mobile_and_pharma/mobile_pharma_apps/pharma_mobile_app_listing">Mobile pharma apps</a></li>
          </ul>
        </div> <div class="pm-container-160 pm-intelligence">
          <h3><a href="http://jobs.pmlive.com/career-advice/">Career advice</a></h3>
        
        
<div id="content_div_447843">
<p>No results were found</p>
</div>
</div> <div class="pm-container-160 pm-intelligence">
          <h3><a href="http://www.pmlive.com/digital_edition">Digital editions</a></h3>
          <ul>
            <li><a href="http://www.pmlive.com/digital_edition/pme">PME</a></li>
            <li><a href="http://www.pmlive.com/digital_edition/communique">Comm<em>uniqué</em> </a></li>
            <li><a href="http://www.pmlive.com/top_forty_creative_healthcare_agencies"><span style="font-weight:normal;">T</span>40</a></li>
            <li><a href="http://www.pmlive.com/intelligence/pme_supplements">Supplements</a></li>
          </ul>
        </div>


</div>     
<!-- noindex -->

       <div class="pm-container-160">   
         
          
      </div>
      
     
     
    </div>
    

    
    <div id="pm-right">
     <div id="pm-right">
    
    
     
    

   <!-- <div class="pm-container-250">
<a href="http://www.pmlive.com/cxhealth">
<img src="http://www.pmlive.com/__data/assets/image/0007/1344058/ADVERT.jpg" width="300" height="200" alt="Cx 2020" title="Cx 2020"></a>
      </div> -->      
      
      <div class="pm-container-250">
        <!--<h4>Subscribe to our email news alerts</h4>-->
        <h4>COVID-19 Updates and Daily News</h4>
        <form action="http://www.pmlive.com/register?SQ_DESIGN_NAME=" method="post"><input name="Subscribe" type="text" onblur="if (this.value == '') { this.value='Your email address'; }" onfocus="if (this.value == 'Your email address') { this.value = ''; }" value="Your email address"/>
        <input type="submit" value="subscribe" class="pm-search-button" style="background-color: #CC0000;"/></form>
      </div><!-- [AI and accelerated computing ring in new era for healthcare] [<div title="Page 1"><div><div><div><div title="Page 1"><div><div><div><p>The AI trends set to dominate healthcare in 2021</p></div></div></div></div></div></div></div></div>]  \[` AI` `Accelerated computing` `AI trends` `Healthcare `\] \[` digital `\]
[] -->

<h4 class="pm-jobs">Featured jobs</h4>
      <div id="right_search_content">
<form id="search_page_4728" action="http://jobs.pmlive.com/jobboard/cands/jobresults.asp" method="get" name="jobsite">
<input id="localstrKeywords" class="sq-form-field" type="text" size="20" name="localstrKeywords" onblur="if (this.value == '') { this.value='Quick search all jobs'; }" onfocus="if (this.value == 'Quick search all jobs') { this.value = ''; }" value="Quick search all jobs" />
<div id="search_page_4728_submit_button">
<input type="submit" value="Search" name="search_page_4728_submit_button" class="pm-search-button pm-jobs"/>
</div>
<input type="hidden" value="1" name="c"/>
<input type="hidden" value="1" name="bms"/>
<input type="hidden" value="" name="localdivemploymentType"/>
<input type="hidden" value="" name="localdivtypeOfJob"/>
<input type="hidden" value="" name="localdivregion"/>
</form>
<div class="clear"></div>
</div>
<div class="small_bottom_border"/>
</div>
<div id="pm-featured-jobs">
<div id="foo5" style="float:left; display:block; width:300px; height:65px; overflow:hidden; ">
<div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/9882538/medical-writer-home-working.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="MEDICAL WRITER - HOME WORKING - Healthcare Jobs" alt="MEDICAL WRITER - HOME WORKING - Healthcare Jobs" target="_blank">MEDICAL WRITER - HOME WORKING</a>
<br/>
</dt><dd>
Salary TBC<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/9882532/senior-medical-writer.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="SENIOR MEDICAL WRITER - Healthcare Jobs" alt="SENIOR MEDICAL WRITER - Healthcare Jobs" target="_blank">SENIOR MEDICAL WRITER</a>
<br/>
</dt><dd>
Salary TBC<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/9833859/sales-director-healthcare-communications-agency-london-se-uk.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Sales Director, Healthcare communications agency, London/ SE UK - Healthcare Jobs" alt="Sales Director, Healthcare communications agency, London/ SE UK - Healthcare Jobs" target="_blank">Sales Director, Healthcare communications agency, London/ SE UK</a>

</dt><dd>
Six figure salary<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/9882604/account-manager-senior-account-manager.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="ACCOUNT MANAGER / SENIOR ACCOUNT MANAGER - Healthcare Jobs" alt="ACCOUNT MANAGER / SENIOR ACCOUNT MANAGER - Healthcare Jobs" target="_blank">ACCOUNT MANAGER / SENIOR ACCOUNT MANAGER</a>

</dt><dd>
Salary TBC<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/9880696/senior-account-manager-medical-communications.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="SENIOR ACCOUNT MANAGER - MEDICAL COMMUNICATIONS - Healthcare Jobs" alt="SENIOR ACCOUNT MANAGER - MEDICAL COMMUNICATIONS - Healthcare Jobs" target="_blank">SENIOR ACCOUNT MANAGER - MEDICAL COMMUNICATIONS</a>

</dt><dd>
Salary TBC<br/>
</dd>
</dl>

</div>
</div>
</div>

<div id="pm-related-jobs">
<dl>
<dt>
  <a href="https://jobs.pmlive.com/jobs/9656806/scientific-lead-vaccines-medical-communications-agency-london-or-location-open-anywhere-in-uk.asp?utm_source=pmlive&utm_medium=website&utm_campaign=relatedjobs" title="Scientific Lead, Vaccines, Medical Communications agency, London or Location open anywhere in UK - pharmaceutical jobs from PMLiVE" alt="Scientific Lead, Vaccines, Medical Communications agency, London or Location open anywhere in UK - healthcare jobs from PMLiVE" target="_blank">Scientific Lead, Vaccines, Medical Communications agency, London or Location open anywhere in UK</a></dt>
                <dd>Highly competitive salary</dd>
<dt>
  <a href="https://jobs.pmlive.com/jobs/9838076/corporate-communications-healthcare-pharma-agency-account-director-home-counties-uk.asp?utm_source=pmlive&utm_medium=website&utm_campaign=relatedjobs" title="Corporate Communications Healthcare/ Pharma agency, Account Director, Home Counties UK - pharmaceutical jobs from PMLiVE" alt="Corporate Communications Healthcare/ Pharma agency, Account Director, Home Counties UK - healthcare jobs from PMLiVE" target="_blank">Corporate Communications Healthcare/ Pharma agency, Account Director, Home Counties UK</a></dt>
                <dd>Highly competitive salary</dd>
<dt>
  <a href="https://jobs.pmlive.com/jobs/8726337/entry-level-medical-writer-phd-with-postdoc-medical-communications-london-or-home-counties.asp?utm_source=pmlive&utm_medium=website&utm_campaign=relatedjobs" title="Entry level Medical Writer - PhD with Postdoc – Medical Communications, London or Home Counties - pharmaceutical jobs from PMLiVE" alt="Entry level Medical Writer - PhD with Postdoc – Medical Communications, London or Home Counties - healthcare jobs from PMLiVE" target="_blank">Entry level Medical Writer - PhD with Postdoc – Medical Communications, London or Home Counties</a></dt>
                <dd>Competitive Salary</dd>
<dt>
  <a href="https://jobs.pmlive.com/jobs/9864998/account-manager-frontier-pushing-agency.asp?utm_source=pmlive&utm_medium=website&utm_campaign=relatedjobs" title="Account Manager- Frontier Pushing Agency - pharmaceutical jobs from PMLiVE" alt="Account Manager- Frontier Pushing Agency - healthcare jobs from PMLiVE" target="_blank">Account Manager- Frontier Pushing Agency</a></dt>
                <dd>Circa £40, 000 with Benefits</dd>
</dl>
</div>
 <div class="pm-container-250">
   <!-- PX_IAB_Medium_Rectangle
<script type='text/javascript'>
GA_googleFillSlot("PX_IAB_Medium_Rectangle");
</script>
 -->
 
<!-- /1579923/PX_IAB_Medium_Rectangle -->
<div id='div-gpt-ad-1547641923533-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547641923533-0'); });
</script>
</div> </div><div id="tabs">
        <ul id="pm-tabs-menu">
          <li class="tab"><a href="#tab-1">Most read</a></li>
          <li class="tab"><a href="#tab-2, #addthis_trendingcontent, .addthis-content-row">Most shared</a></li>
          <li class="tab"><a href="#tab-3">Latest content</a></li>
        </ul>
        
       
     <div id="tab-1">
          <ul>
           <li><a href="http://www.pmlive.com/pharma_news/ema_begins_rolling_review_of_curevacs_covid-19_vaccine_1363234" class="link">EMA begins rolling review of CureVac’s COVID-19 vaccine</a></li><li><a href="http://www.pmlive.com/pharma_news/fda_considers_new_safety_warnings_for_pfizers_jak_inhibitor_xeljanz_1362988" class="link">FDA considers new safety warnings for Pfizer’s JAK inhibitor Xeljanz</a></li><li><a href="http://www.pmlive.com/pharma_news/uk_study_finds_antibiotics_azithromycin_and_doxycycline_ineffective_against_covid-19_1361969" class="link">UK study finds antibiotics azithromycin and doxycycline ineffective against COVID-19</a></li><li><a href="http://www.pmlive.com/pharma_news/inovio_plans_late-stage_covid-19_vaccine_study_in_second_quarter_2021_1360760" class="link">Inovio plans late-stage COVID-19 vaccine study in second quarter 2021</a></li><li><a href="http://www.pmlive.com/blogs/darwins_medicine/archive/2021/pfizers_basic_instincts" class="link">Pfizer&amp;apos;s basic instincts</a></li><li><a href="http://www.pmlive.com/pharma_news/us_secures_a_further_100_million_doses_of_pfizerbiontechs_covid-19_vaccine_1363372" class="link">US secures a further 100 million doses of Pfizer/BioNTech’s COVID-19 vaccine</a></li>    
          </ul>
        </div><div id="tab-3">
          <ul>
           <li><a href="http://www.pmlive.com/pmhub/medical_communications/frontera/white_papers_and_resources/_fast_forward_how_pandemics_accelerate_new_thinking_and_early_adoption,_and_why_its_important_for_companies_to_ride_the_wave_of_change.">&gt;&gt; FAST FORWARD  How pandemics accelerate new thinking and early adoption, and why it’s important for companies to ride the wave of change.</a></li><li><a href="http://www.pmlive.com/pmhub/pharma_training/impetus_digital/videos/risk_management,_ethics,_and_compliance_considerations_in_the_new_normal">Risk Management, Ethics, and Compliance Considerations in the New Normal</a></li><li><a href="http://www.pmlive.com/pmhub/pharma_training/impetus_digital/videos/a_deep-dive_into_the_covid-19_pandemic_and_its_secondary_effects">A Deep-Dive into the COVID-19 Pandemic and its Secondary Effects</a></li><li><a href="http://www.pmlive.com/pmhub/pharma_training/impetus_digital/press_releases/live_webinar_reimagining_healthcare_using_mobile_health_technologies">Live Webinar: Reimagining Healthcare Using Mobile Health Technologies</a></li><li><a href="http://www.pmlive.com/pharma_appointments/henry_skinner_has_been_appointed_as_the_first_ceo_of_the_amr_action_fund_1363661">Henry Skinner has been appointed as the first CEO of the AMR Action Fund</a></li><li><a href="http://www.pmlive.com/pharma_news/lilly_signs_$960m_deal_with_rigel_to_develop_ripk1_inhibitors_1363650">Lilly signs $960m deal with Rigel to develop RIPK1 inhibitors</a></li>    
          </ul>
        </div><div id="tab-2">
          <ul>
           <li><a href="http://www.pmlive.com/pharma_news/nice_turns_down_bluebird_bios_gene_therapy_zynteglo_1363186#at_pco=cfd-1.0">
<script type="text/javascript">
var str="NICE turns down bluebird bio’s gene therapy Zynteglo";
document.write(str.split(" - ",1));
</script></a></li><li><a href="http://www.pmlive.com/pharma_news/valneva_set_to_begin_commercial_manufacturing_of_covid-19_vaccine_within_days_1361529#at_pco=cfd-1.0">
<script type="text/javascript">
var str="Valneva set to begin commercial manufacturing of COVID-19 vaccine within days";
document.write(str.split(" - ",1));
</script></a></li><li><a href="http://www.pmlive.com/pharma_thought_leadership/patient_journey_mapping_exploring_the_clinical_and_the_emotional_journey_1315330#at_pco=cfd-1.0">
<script type="text/javascript">
var str="Patient journey mapping: exploring the clinical and the emotional journey";
document.write(str.split(" - ",1));
</script></a></li><li><a href="http://www.pmlive.com/pmhub/medical_education/nucleusglobal/press_releases/challenges_and_opportunities_during_a_changing_environment_for_scientific_communications_key_themes_from_the_ismpp_eu_2021_meeting#at_pco=cfd-1.0">
<script type="text/javascript">
var str="Challenges and opportunities during a changing environment for scientific communications – key themes from the ISMPP EU 2021 meeting - PMLiVE";
document.write(str.split(" - ",1));
</script></a></li><li><a href="http://www.pmlive.com/pharma_news/ema_begins_rolling_review_of_curevacs_covid-19_vaccine_1363234#at_pco=cfd-1.0">
<script type="text/javascript">
var str="EMA begins rolling review of CureVac’s COVID-19 vaccine";
document.write(str.split(" - ",1));
</script></a></li><li><a href="http://www.pmlive.com/pharma_news/sandoz_to_acquire_gsks_cephalosporin_antibiotic_brands_for_up_to_$500m_1363229#at_pco=cfd-1.0">
<script type="text/javascript">
var str="Sandoz to acquire GSK’s cephalosporin antibiotic brands for up to $500m";
document.write(str.split(" - ",1));
</script></a></li>    
          </ul>
        </div> </div> <div id="pm-hub-tool" class="pm-pm-hub">
        <h4><a href="http://www.pmlive.com/pmhub">PMHub</a></h4>
        <a href="http://www.pmlive.com/pmhub/pmhub_registration_2018" class="hide-on-mobile pm-search-button ">Add my company</a>
                <form action="/pmhub/PMHub_profile_search" method="GET" id="" title="PMHub profile search">
<select id="meta_z_orsand" class="pml-text-box" name="meta_z_orsand">
                                <option value="">Any category...</option>
<option value="433718">Advertising</option>
<option value="434475">Branding</option>
<option value="436484">Clinical research</option>
<option value="436903">Conferences meetings events</option>
<option value="436902">Creative and design</option>
<option value="436909">Digital communications</option>
<option value="436910">Homecare</option>
<option value="436911">Industry associations</option>
<option value="436912">IT solutions</option>
<option value="436916">Management consultancies</option>
<option value="436917">Manufacturing packaging logistics</option>
<option value="436918">Market access</option>
<option value="436919">Market research</option>
<option value="436920">Marketing consultancies</option>
<option value="436921">Media planning and buying</option>
<option value="436922">Medical communications</option>
<option value="436923">Medical education</option>
<option value="481361">Patient support and adherence</option>
<option value="436924">Pharmacy</option>
<option value="436925">Print services</option>
<option value="436926">Policy and government affairs</option>
<option value="436927">Public relations</option>
<option value="436928">Publishers</option>
<option value="436929">Recruitment and career development</option>
<option value="436930">Regulatory affairs</option>
<option value="436931">Research and development</option>
<option value="436932">Sales</option>
<option value="436933">Training</option>
<option value="436937">Translation services</option>
          </select>
          <input name="query" id="query" type="text" value placeholder="Search PMHub"/>
                  <input type="hidden" name="meta_y_not" id="meta_y" value="folder" /> 
<input type="hidden" name="SQ_DESIGN_NAME" id="SQ_DESIGN_NAME" value="" />               
                  <input type="submit" id="search-submit" class="pm-search-button" value="Search" name="Search">
</form>
<h5><a href="http://www.pmlive.com/pmhub/medical_education/spirit">Spirit</a></h5>
        <p><a href="http://www.pmlive.com/pmhub/medical_education/spirit"><img src="http://www.pmlive.com/__data/assets/image/0009/1345770/Spirit_Lockup_400px.jpg" width="120" height="auto" class="margin-bottom-10" /></a>
We find the soul in the science, the humanity in the data, harnessing the power of creativity to deliver medical...</p>      </div><div class="pm-container-250">
<h4>Quick links</h4>

<ul class="pm-width-48-percent">
<li><a href="http://www.pmlive.com/intelligence/country_reports">Country reports</a></li>
<li><a href="http://www.pmlive.com/digital_handbook">Digital Handbook</a></li>
<!-- <li><a href="http://www.pmlive.com/digital_intelligence_blog">Digital Intelligence Blog</a></li> -->
<li><a href="http://www.pmlive.com/intelligence/gallery">The Gallery</a></li>
<li><a href="http://www.pmlive.com/intelligence/healthcare_glossary">Healthcare glossary</a></li>
<li><a href="http://www.pmlive.com/how_to_advertise">How to advertise</a>
</ul>

<ul class="pm-width-48-percent right"> 
<li><a href="http://www.pmlive.com/intelligence/guidance/hta_guidance_from_nice_the_smc_and_the_awmsg">HTA guidance tracker</a></li>
<li><a href="http://www.pmlive.com/orphan_drugs_rare_diseases">Orphan drugs and rare diseases</a></li>
<li><a href="http://www.pmlive.com/intelligence/pme_supplements">PME supplements</a></li>
<li><a href="http://www.pmlive.com/social_media_hub">Social media hub</a></li>
<li><a href="http://www.pmlive.com/intelligence/webinar">Webinars</a></li>
</ul>
</div><div class="pm-container-250">
    <h4>Infographics</h4>
        <a href="http://www.pmlive.com/pharma_news/most_of_the_eu_would_like_to_host_the_ema_1199965#infographic">
            <img src="http://www.pmlive.com/__data/assets/image/0011/1199999/EMA_relocation_1.JPG" width="300" height="200" />
        </a>
</div>
      
      <div class="pm-container-250">
<div class="pm-slider">
          <h4>Multimedia</h4><a id="prev2" class="prev" href="#">&lt;</a><a id="next2" class="next" href="#">&gt;</a>
          <div class="list_carousel list_carousel_two">
            <ul id="foo2">
              <li><div><a href="http://www.pmlive.com/intelligence/webinar/customer_engagement_design_in_pharma_992064"><span>Webinar: Customer engagement design</span><img src="http://www.pmlive.com/__data/assets/image/0005/1038668/varieties/standard.jpg" width="300" height="197" alt="Customer engagement design pharma" title="EY webinar" /></a></div></li><li><div><a href="http://www.pmlive.com/awards/communique/previous_winners/communique_awards_2015_photos/communique_awards_2015_winners_in_pictures"><span>Communiqué Awards 2015: Winners in pictures</span><img src="http://www.pmlive.com/__data/assets/image/0010/1038673/varieties/standard.jpg" width="300" height="197" alt="Communiqué Awards 2015 winners pictures" title="Cx 2015 winners pictures" /></a></div></li><li><div><a href="http://www.pmlive.com/awards/communique/previous_winners/communique_awards_2015_photos/communique_awards_2015_photo_gallery"><span>Communiqué Awards 2015: Gallery</span><img src="http://www.pmlive.com/__data/assets/image/0011/1038674/varieties/standard.jpg" width="300" height="197" alt="Communiqué Awards 2015 pictures" title="Cx 2015 pictures" /></a></div></li><li><div><a href="http://www.pmlive.com/awards/pmea/awards_archive/pmea_awards_2015_galleries/pmea_2015_winners_gallery"><span>PMEA 2015: Winners in pictures</span><img src="http://www.pmlive.com/__data/assets/image/0006/1038678/varieties/standard.jpg" width="300" height="197" alt="PMEA 2015 winners pictures" title="PMEA 2015 winners pictures" /></a></div></li><li><div><a href="http://www.pmlive.com/awards/pmea/awards_archive/pmea_awards_2015_galleries/pmea_2015_photo_gallery"><span>PMEA 2015: Pictures</span><img src="http://www.pmlive.com/__data/assets/image/0007/1038679/varieties/standard.jpg" width="300" height="197" alt="PMEA 2015 pictures" title="PMEA 2015 pictures" /></a></div></li>
            </ul>
            <div class="clearfix"></div>
          </div>
        </div></div>  </div>      
    </div>
    
    
    
    
    
  </div>
    
  <div id="pm-footer">
    <div id="pm-footer-banner">

<!-- /1579923/PX_IAB_Super_Leaderboard -->
<div id='div-gpt-ad-1547641740342-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547641740342-0'); });
</script>
</div>




<!-- PX_IAB_Super_Leaderboard 
<script type='text/javascript'>
GA_googleFillSlot("PX_IAB_Super_Leaderboard");
</script>
</div>
-->
<div id="footer-mobile-link"></div>
 <ul>
      <li><a href="http://www.pmlive.com/about">About us</a></li><li><a href="http://www.pmlive.com/about/contact/send_us_a_message?pagetitle=http%3A%2F%2Fwww.pmlive.com%2Fpharma_intelligence%2FAI_and_accelerated_computing_ring_in_new_era_for_healthcare_1363252">Contact us</a></li><li><a href="http://www.pmlive.com/how_to_advertise">How to advertise</a></li><li><a href="http://www.pmlive.com/site_map">Site map</a></li></li><li>All content copyright &copy; PMGroup Worldwide Ltd 2021</li>
    </ul>



<!-- redirect PMHub login to the new system after 10 sec -->
<script>
$('#oldnewsystem').click(function()
{
    setTimeout(function(){ window.location.href='https://www.pmlive.com/pmhub/admin'; }, 10000);       
});
</script> 

<!-- VIMEO API START -->
<script src="http://www.pmlive.com/__data/assets/js_file/0011/1076753/Vimeo_API.js"></script> 
<!-- VIMEO API END -->
<!-- CLICKY -->
<script type="text/javascript">
  var clicky_custom = clicky_custom || {};
  clicky_custom.href = '/pharma_intelligence/AI_and_accelerated_computing_ring_in_new_era_for_healthcare_1363252';
</script>
<script src="//static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">try{ clicky.init(100841299); }catch(e){}</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100841299ns.gif" /></p></noscript>
  </div>
  
</div>

 <!-- /1579923/PX_IAB_Slider_Bottom -->
<div id='div-gpt-ad-1548065999284-0'  style="
    float: none;
    position: fixed!important;
    bottom: 0;
    width: 100%;
    margin: 0;
">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548065999284-0'); });
</script>
</div><!-- endnoindex -->


</body>
</html>