














<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--<meta http-equiv="X-UA-Compatible" content="IE=9" />-->
<meta name="viewport" content="width=device-width">

<title>After years of potential, cell and gene therapy is ready for the pharmaceutical mainstream - PMLiVE</title>
<meta name="msvalidate.01" content="0EC42B8AFF32E3F8AF94AE970DE63445" />     

<meta name="FB_searchresultname" content="After years of potential, cell and gene therapy is ready for the pharmaceutical mainstream" />
<meta name="FB_searchresultformat" content="Features Article" />
<meta name="FB_searchresult_headlineurl" content="http://www.pmlive.com/__data/assets/image/0019/1360243/varieties/headline.png" />
<meta name="FB_searchresult_listingurl" content="http://www.pmlive.com/__data/assets/image/0019/1360243/varieties/listing.png" />


<!-- Article Dates //-->

<!-- Dates //-->
<meta name="14days" content="2021-01-04 09:06:21" />
<meta name="1month" content="2021-01-21 09:06:23" />
<meta name="date_created" content="2020-12-18 15:13:59" />

<!-- Author Information //-->

<!-- Single Page Addons //-->
<meta name="Photo Caption" content="" />
<meta name="Article Quote" content="" />
<meta name="Author Name" content="" />
<meta name="Author Picture ID" content="" />
<meta name="Author Blurb" content="&lt;div title=&quot;Page 2&quot;&gt;&lt;div&gt;&lt;div&gt;&lt;div&gt;&lt;p&gt;&lt;strong&gt;Mark Brewer &lt;/strong&gt;is Research Director, Life Sciences at finnCap&lt;/p&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;" />

<!-- Dublin Core Articles //-->

<!-- Dublin_Core //-->
<meta name="DC.title" content="After years of potential, cell and gene therapy is ready for the pharmaceutical mainstream" />
<meta name="DC.creator" content="" />
<meta name="DC.subject" content="" />
<meta name="DC.description" content="&lt;div title=&quot;Page 1&quot;&gt;&lt;div&gt;&lt;div&gt;&lt;div&gt;&lt;p&gt;Thanks to advances in technology and new commercial viability, cell and gene therapy is finally coming of age&lt;/p&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;" />
<meta name="DC.publisher" content="PMGroup Worldwide Limited" />
<meta name="DC.contributor" content="" />
<meta name="DC.date" content="2020-12-21 09:06:14" />
<meta name="DC.type" content="text" />
<meta name="DC.format" content="Features Article" />
<meta name="DC.identifier" content="1360242" />
<meta name="DC.source" content="" />
<meta name="DC.language" content="en" />
<meta name="DC.relation" content="" />
<meta name="DC.coverage" content="World" />
<meta name="DC.rights" content="All content copyright © PMGroup Worldwide Limited." />

<!-- Listing Page Website URL //-->

<!-- URL Where Listing Page should point to //-->
<meta name="Website URL" content="" />
<meta name="Description" content="" />
<meta name="Listing Name" content="After years of potential, cell and gene therapy is ready for the pharmaceutical mainstream" />

<!-- Related news stories //-->

<!-- Related News Story //-->
<meta name="1st Related News Story Title" content="" />
<meta name="1st Related News Story URL" content="" />
<meta name="2nd Related News Story Title" content="" />
<meta name="2nd Related News Story URL" content="" />
<meta name="3rd Related News Story Title" content="" />
<meta name="3rd Related News Story URL" content="" />

<!-- TAGS //-->

<!-- SECTIONS //-->
<meta name="primary_section" content="Research" />
<meta name="sections" content="Research; PME" />

<!-- RELATED CONTENT //-->
<meta name="theme" content="clinical" />
<meta name="tags" content="Cell therapy; Gene therapy" />

<!-- Open Graph Protocol Meta -->
<meta property="og:site_name" content="PMLive" />
<meta property="og:title" content="After years of potential, cell and gene therapy is ready for the pharmaceutical mainstream" />
<meta property="og:url" content="http://www.pmlive.com/pharma_intelligence/After_years_of_potential,_cell_and_gene_therapy_is_ready_for_the_pharmaceutical_mainstream_1360242" />
<meta property="og:image" content="http://www.pmlive.com/__data/assets/image/0019/1360243/Screen_Shot_2020-12-18_at_15.14.55.png" />
<meta property="og:image:url" content="http://www.pmlive.com/__data/assets/image/0019/1360243/Screen_Shot_2020-12-18_at_15.14.55.png" />
<meta property="og:image:width" content="1123" />
<meta property="og:image:height" content="894" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Thanks to advances in technology and new commercial viability, cell and gene therapy is finally coming of age" />
<!-- Twitter Deep Linking -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="After years of potential, cell and gene therapy is ready for the pharmaceutical mainstream" />
<meta name="twitter:description" content="Thanks to advances in technology and new commercial viability, cell and gene therapy is finally coming of age" />
<meta name="twitter:site" content="@pmlivecom" />
<meta name="twitter:image" content="http://www.pmlive.com/__data/assets/image/0019/1360243/Screen_Shot_2020-12-18_at_15.14.55.png" />
<!-- DATALAYER -->
<script>
dataLayer = [{
'assetid':'1360242'
}];
</script>

<link rel="alternate" type="application/rss+xml" title="PMLiVE: Site Feed" href="http://www.pmlive.com/rss/sitewide" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: Jobs" href="http://jobs.pmlive.com/jobboard/xmlfeeds/jobfeed.asp?type=RSS" /> 
<link rel="alternate" type="application/rss+xml" title="PMLive: News and Features" href="http://www.pmlive.com/rss/news" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: Appointments" href="http://www.pmlive.com/rss/appointments" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: Blogs" href="http://www.pmlive.com/rss/blogs" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: Digital Intelligence Blog" href="http://www.pmlive.com/rss/digital_intelligence" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: Smart Thinking Blog" href="http://www.pmlive.com/rss/smart_thinking" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: EuroVision Blog" href="http://www.pmlive.com/rss/eurovision_blog" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: AdLib Blog" href="http://www.pmlive.com/rss/adlib_blog" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: The Editors Blog" href="http://www.pmlive.com/rss/the-editors" />

<link href="http://www.pmlive.com/__data/assets/css_file/0018/423441/screen.css" rel="stylesheet" type="text/css" /> <!-- SCREEN CSS -->
<link href="http://www.pmlive.com/__data/assets/css_file/0004/440284/Adhoc-css-fixes.css" rel="stylesheet" type="text/css" /> <!-- Adhoc-css-fixes -->

<link rel="stylesheet" href="http://www.pmlive.com/__data/assets/css_file/0007/1197529/print.css" type="text/css" media="print" />

<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.15/themes/base/jquery-ui.css" type="text/css" media="all" /> 

<link href="//cdn.jsdelivr.net/lightgallery/1.3.9/css/lightgallery.min.css" rel="stylesheet" type="text/css" />

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
<!--<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.15/jquery-ui.min.js" type="text/javascript"></script>-->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SLPM');</script>
<!-- End Google Tag Manager -->

<script src="http://www.pmlive.com/__data/assets/js_file/0007/423439/showHide.js" type="text/javascript"></script>

<!-- JQuery Cookie Master -->
<script src="http://www.pmlive.com/__data/assets/js_file/0007/478501/jquery.cookie.js" type="text/javascript"></script>
<!-- Redirect to mobile -->
<script type="text/javascript">

var page_url = document.location.href;
page_url = page_url.split("?")[0];

function querySt(ji) {
  hu = window.location.search.substring(1);
  gy = hu.split("&");
  for (i=0;i<gy.length;i++) {
    ft = gy[i].split("=");
    if (ft[0] == ji) {
      return ft[1];
    }
  }
}

if(querySt("full") == "true"){
  $.cookie('full_version', 'yes', { expires: 7, path: '/' } );
}

if ( (navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) || ( navigator.userAgent.match(/Android/i) && navigator.userAgent.match(/Mobile/i) ) || ( navigator.userAgent.match(/Windows/i) && navigator.userAgent.match(/Mobile/i) ) || ( navigator.userAgent.match(/Opera Mini/i)|| ( navigator.userAgent.match(/Opera Mobile/i)))) && ($.cookie('full_version') != "yes"))
{
  window.location   = page_url + "?SQ_DESIGN_NAME=2" + "&" + hu;
}



$(document).ready(function(){
  if ($.cookie('full_version') == "yes"){
    $('#footer-mobile-link').append("<a id=\"footer-mobile-link-click\" href=\"" + page_url + "?SQ_DESIGN_NAME=2\">View mobile site</a>");
  }

});

</script>

<script type="text/javascript">
$(document).ready(function(){
$('#footer-mobile-link-click').click(function() {
  $.removeCookie('full_version', { path: '/' });
});
});
</script>
<!-- END redirect to mobile -->





<script type="text/javascript">
$(document).ready(function(){$('.show_hide').showHide({speed:200,easing:'',changeText:0,showText:'View',hideText:'Close'})});
</script>
<script>
$(document).ready(function(){$('#tabs div').hide();$('#tabs div:first').show();$('#tabs ul li:first').addClass('active');$('#tabs ul li.tab a').click(function(){$('#tabs ul li').removeClass('active');$(this).parent().addClass('active');var currentTab=$(this).attr('href');$('#tabs div').hide();$(currentTab).show();return false})});
</script>

<!-- ROLLOVERS -->
<script type='text/javascript'>
$(document).ready(function(){
$('.pm-rollover').hover(function(){$(this).children('.description').stop().fadeTo(200,0.8)},function(){$(this).children('.description').stop().fadeTo(200,0)})
$('.pm-rollover-recruitment-news').hover(function(){$(this).children('.description').stop().fadeTo(200,0.9)},function(){$(this).children('.description').stop().fadeTo(200,0)})
});
</script>

<script type="text/javascript" language="javascript" src="http://www.pmlive.com/__data/assets/js_file/0006/425139/jquery.carouFredSel-5.6.4-packed.js"></script>
<script type="text/javascript" language="javascript">
$(window).load(function() {
    $(function(){$('#foo1').carouFredSel({prev:'#prev1',next:'#next1',pagination:"#pager1",auto:false});
    $('#foo2').carouFredSel({prev:'#prev2',next:'#next2',pagination:"#pager2",auto:false});
    $('#foo3').carouFredSel({prev:'#prev3',next:'#next3',pagination:"#pager3",auto:false});
    $('#foo4').carouFredSel({prev:'#prev4',next:'#next4',pagination:"#pager4",auto:false});
    $('#foo5').carouFredSel({prev:'#prev5',next:'#next5',pagination:"#pager5",direction: "left", items:1,
          scroll : {
                items           : 1,
                easing          : "elastic",
                duration        : 1000,                         
                pauseOnHover    : true
            }                   })
    });
});
</script>
<link rel="stylesheet" href="http://www.pmlive.com/__data/assets/css_file/0005/260357/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" /><!-- CSS -->
<script src="http://www.pmlive.com/__data/assets/js_file/0017/260315/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script><!-- Jquery Lightbox Script --><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#e6e6e6"
    },
    "button": {
      "background": "#0091db"
    }
  },
  "position": "top",
  "content": {
    "message": "Our website uses cookies to improve your experience. You can change your cookie settings at any time. Otherwise, we'll assume you're OK to continue",
    "dismiss": "Remove this message",
    "href": "http://www.pmlive.com/cookies"
  }
})});
</script>

<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1579923/Filmstrip_homepage', [300, 600], 'div-gpt-ad-1442843343838-0').addService(googletag.pubads());
    googletag.defineSlot('/1579923/PX_IAB_SuperLeaderboard_Top', [[970, 250], [970, 90]], 'div-gpt-ad-1547641489654-0').addService(googletag.pubads());
    googletag.defineSlot('/1579923/PX_IAB_Super_Leaderboard', [970, 90], 'div-gpt-ad-1547641740342-0').addService(googletag.pubads());
    googletag.defineSlot('/1579923/PX_IAB_Medium_Rectangle', [300, 250], 'div-gpt-ad-1547641923533-0').addService(googletag.pubads());
    googletag.defineSlot('/1579923/PX_IAB_WideSkyScraper', [160, 600], 'div-gpt-ad-1547642255864-0').addService(googletag.pubads());
    googletag.defineSlot('/1579923/PX_IAB_Slider_Bottom', [1020, 100], 'div-gpt-ad-1548065999284-0').addService(googletag.pubads());
    googletag.defineSlot('/1579923/PX_IAB_RestIOfSite_SkyScraper', [160, 600], 'div-gpt-ad-1547642426204-0').addService(googletag.pubads());    
    googletag.pubads().setTargeting("ThemeSpace","clinical");
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!--
<script type='text/javascript'>
  googletag.cmd.push(function() {
    var mappingTopBanner = googletag.sizeMapping().
    addSize([700, 0], [[375, 94], [1, 1]]). //iphone 6/7
    addSize([360, 0], [[360, 90], [1, 1]]). //galaxy s7 edge/ s7
    addSize([320, 0], [[320, 80], [1, 1]]). //iphone 5
    addSize([0, 0], [[320, 80], [1, 1]]). //other
    build();
    googletag.defineSlot('/1579923/Filmstrip_homepage', [[320, 80],[320,80],[360,90],[375,94]], 'div-gpt-ad-1442843343838-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
-->



<style type="text/css">
div.slider-expandingbanner {
    height:50px; 
    width: 980px; 
    background: #fff; 
    left: 0; 
    margin: auto;
    position: fixed;
    bottom: 0;
    left: 50%;
    margin-left: -470px;
}
</style>
<script type="text/javascript" src="http://www.pmlive.com/__data/assets/js_file/0004/263353/jquery.countdown.js"></script>

<script type="text/javascript">

$(function () {

	var austDay = new Date();

	austDay = new Date(austDay.getFullYear(), 07 - 1, 04, 22.30);

	$('#defaultCountdown').countdown({until: austDay});

	$('#year').text(austDay.getFullYear());

});

</script> <link href="http://www.pmlive.com/__data/assets/file/0003/221484/favicon_2.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
 
<!--
<style type="text/css">
/* QUERY COMPLETION - Uses jquery-ui */

ul.ui-autocomplete {
    font-family: 'Arial';
    background: white;
    text-align: left;
    border: solid 1px #bbbbdd;
    list-style-type: none;
    padding: 0px;
    margin: 0;
    width: 385px;
}

ul.ui-autocomplete li.ui-menu-item {
    padding: 0;
    margin: 0;
}

ul.ui-autocomplete li.ui-menu-item a {
    display: block;
    padding: 3px;
}

ul.ui-autocomplete li.ui-menu-item a.description,
ul.ui-autocomplete li.ui-menu-item a.url {
    padding-top: 0px;
}

ul.ui-autocomplete li.ui-menu-item span {
    display: block;
    font-size: small;
    padding-left: 10px;
}

ul.ui-autocomplete li.ui-menu-item a.ui-state-hover {
    background-color: #efefff;
}
</style>

<script type="text/javascript" src="http://pmlive-search01.squiz.co.uk/search/js/jquery/jquery.tmpl.min.js"></script>
<script type="text/javascript" src="http://pmlive-search01.squiz.co.uk/search/js/jquery.funnelback-completion.js"></script>
<script type="text/javascript">
// Query completion setup.
  jQuery(function() {
  jQuery("#querytop").fbcompletion({
    'enabled'    : 'enabled',
    'collection' : 'pmlive',
    'program'    : 'http://pmlive-search01.squiz.co.uk/search/padre-qs.cgi',
    'format'     : 'simple',
    'alpha'      : '.5',
    'show'       : '10',
    'sort'       : '0',
    'length'     : '3',
    'delay'      : '0'
    });
  });
</script> --> 


    

<!--
  Running Squiz Matrix
  Developed by Squiz - http://www.squiz.net
  Squiz, Squiz Matrix, MySource, MySource Matrix and Squiz.net are registered Trademarks of Squiz Pty Ltd
  Page generated: 22 December 2020 07:57:53
-->


</head>

<body style="overflow:visible;">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SLPM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"ntoOh1aIE700y8", domain:"pmlive.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ntoOh1aIE700y8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
<!-- noindex -->
<div id="pm-structure">

  <div id="pm-pm-group-strip">
  
<!-- PM GROUP LINKS STARTS -->
   <div id="pm-pm-group-strip">
    <div id="pm-group-logo"><a href="http://www.pmgrouplive.com/" target="blank">PMGroup</a></div>
    <ul class="pm-pm-group-list-one">
        <li><a href="http://www.pmlive.com/pme_pharmaceutical_market_europe">PME</a></li>
        <li><a href="http://www.pmlive.com/communique">Comm<em>uniqué</em></a></li>
        <li><a href="http://www.pmlive.com/top_forty_creative_healthcare_agencies">T40</a></li>
        <li><a href="http://www.qualityincare.org/" target="blank">Quality in Care</a></li>
    </ul>
    <ul class="pm-pm-group-list-one right">
        <li><a href="http://www.pmlive.com/how_to_advertise" class="red">How to Advertise</a></li>
        <li><a href="http://www.pmlive.com/privacy">Privacy and cookies</a></li>
        <li><a href="http://www.pmlive.com/my_pmlive">My Account</a></li>        <li><a href="http://www.pmlive.com/register">Register</a></li>
    </ul>
 </div>   <!-- PM GROUP LINKS ENDS -->
    
    
  </div>
  <div id="slidingDiv" class="toggleDiv">
         
<h2>Please login to the form below</h2>


<!-- new place for login box -->

                                <div id="login_box">
                					
                <div style="margin-left:30px">
                <span style="color:red"></span> 
                </div>
                
						<form action="/pharma_intelligence/After_years_of_potential,_cell_and_gene_therapy_is_ready_for_the_pharmaceutical_mainstream_1360242?SQ_ACTION=login" id="login_form_login_prompt" method="post" onsubmit="return checkEntry();">
					 
                Not currently logged in<br />
                <table> 
                <tr><td>Email:</td><td> <input type="hidden" name="SQ_LOGIN_KEY"      value="jjdhjdcgpvysdjqhnlql" />
					  <input type="hidden" name="SQ_LOGIN_REFERER"  value="" /><input type="text" name="SQ_LOGIN_USERNAME" value="" size="10" onfocus="this.select();" class="sq-data" id="SQ_LOGIN_USERNAME" /></td></tr>
                <tr><td>Password:</td><td> <input type="password" name="SQ_LOGIN_PASSWORD" value="" size="10" onfocus="this.select();" class="sq-data" id="SQ_LOGIN_PASSWORD" autocomplete="off" /></td></tr>
                </table>
                
                <input type="submit" name="log_in_out_button" value="Login"  class="sq-data" id="log_in_out_button" /> 
                
					</form>
					<script type="text/javascript"><!--
					//<![CDATA[
						var loginForm = document.forms['login_form_login_prompt'];
						function checkEntry() {
							return (loginForm.SQ_LOGIN_USERNAME.value.length > 0 && loginForm.SQ_LOGIN_PASSWORD.value.length > 0);
						}
					//]]> -->
					</script>
				 
             
<div class="clear" style="padding:10px 0px 0px 12px;"><a href="/register/reset_password/">I have forgotten my password</a></div>
                
                
					 
                
                <div class="clear"> </div>
                </div>
                <div id="login_box_bottom"></div>
 
                
                

<!-- login box end -->

  </div>
  <div id="slidingDiv_2" class="toggleDiv">
       
  </div> 
  <div id="pm-top-banner">
 <!-- PX_IAB_SuperLeaderboard_Top
<script type='text/javascript'>
GA_googleFillSlot("PX_IAB_SuperLeaderboard_Top");
</script>
 -->


<!-- /1579923/PX_IAB_SuperLeaderboard_Top -->
<div id='div-gpt-ad-1547641489654-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547641489654-0'); });
</script>
</div>  </div>
  
 

  <div id="pm-header">
       <div id="pm-logo"><a href="http://www.pmlive.com"><img src="http://www.pmlive.com/__data/assets/image/0003/423444/pm-live-logo.png" width="204" height="71" /></a></div><div id="pm-publications">
    <ul>
 
<li><a href="http://www.pmlive.com/digital_edition/pme/pharmaceutical_market_europe_-_december_2020" title="Pharmaceutical Market Europe"><span>PME</span><img src="http://www.pmlive.com/__data/assets/image/0012/1359993/varieties/listing.jpg" height="90" width="65"></a></li> <li><a href="http://www.pmlive.com/digital_edition/communique/communique_-_volume_46" title="Communiqué - Volume 46"><span>Comm<em>uniqué</em></span><img src="http://www.pmlive.com/__data/assets/image/0004/1345837/varieties/listing.jpg" height="90" width="65"></a></li>         <li><a href="http://www.pmlive.com/top_forty_creative_healthcare_agencies" title="Volume 1 of T40"><span>T<b>40</b></span><img src="http://edition.pagesuite-professional.co.uk//get_image.aspx?h=90&w=65&eid=4db07f66-dd42-4b5b-8ee4-29bc0722f5f0" height="90" width="65"></a></li>

<li><a href="http://www.pmlive.com/pharma_intelligence/How_AI_and_digital_innovations_can_help_HCPs_in_the_fight_against_COVID-19_1347409" title="How AI and digital innovations can help HCPs in the fight against COVID-19"><span>Comm<em>uniqué</em></span><img src="http://www.pmlive.com/__data/assets/image/0005/1347413/varieties/listing.jpg" height="90" width="65"></a></li>     </ul>
</div> <div id="pm-search-share">
      <div id="pm-share">

<a href="http://www.linkedin.com/groups?mostPopular=&gid=1906151" target="blank" class="addspeech" title="Join PMLiVE's LinkedIn Group"><img src="http://www.pmlive.com/__data/assets/image/0009/282096/linkedin-icon.png" width="16" height="16" /></a>

<a href="http://twitter.com/intent/user?screen_name=pmlivecom" target="blank" class="addspeech" title="Follow PMLiVE on Twitter"><img src="http://www.pmlive.com/__data/assets/image/0010/282097/twitter-icon.png" width="16" height="16" /></a>

<a href="https://www.facebook.com/pmlivecom" target="blank" class="addspeech" title="Like PMLiVE's Page on Facebook"><img src="http://www.pmlive.com/__data/assets/image/0009/1035459/Facebook_16_16.png" width="16" height="16" /></a>

<a href="http://www.pmlive.com/rss" class="addspeech" title="RSS feeds"><img src="http://www.pmlive.com/__data/assets/image/0008/282095/rss-icon.png" width="16" height="16" /></a>

</div>
      <div id="pm-search"><form action="http://www.pmlive.com/pmlive_search?" method="get"><input name="query" id="querytop" class="input-box" type="text" placeholder="Search PMLiVE" /><input name="Search" type="submit" title="Search" value="Search" class="pm-search-button"  value="Search" />
            <input type="hidden" name="fmo" value="on"/>
</form><a href="http://www.pmlive.com/pmlive_search">Advanced search</a></div>
    </div>  </div>
  
  <div class="pm-navigation">
    <ul id="pm-nav">
      <li class="pm-home"><a href="http://www.pmlive.com">Home</a></li>
      <li class="pm-news"><a href="http://www.pmlive.com/news">News</a></li>
      <li class="pm-covid19"><a href="http://www.pmlive.com/covid-19">COVID-19</a></li>      
      <li class="pm-intelligence active"><a href="http://www.pmlive.com/intelligence">Intelligence</a></li>
      <li class="pm-thought-leadership"><a href="http://www.pmlive.com/thoughtleadership">Thought Leadership</a></li>
      <li class="pm-appointments"><a href="http://www.pmlive.com/appointments">Appointments</a></li>
      <li class="pm-awards"><a href="http://www.pmlive.com/awards">Awards</a></li>
      <li class="pm-blogs"><a href="http://www.pmlive.com/blogs">Blogs</a></li>
      <!--<li class="pm-clinical"><a href="http://www.pmlive.com/clinical">Clinical</a></li>
      <li class="pm-brexit"><a href="http://www.pmlive.com/brexit">Brexit</a></li>     --> 
      <li class="pm-top-pharma-list"><a href="http://www.pmlive.com/top_pharma_list">Top Pharma List</a></li>
      <li class="pm-t40"><a href="http://www.pmlive.com/top_forty_creative_healthcare_agencies"><span style="font-weight:normal">T</span>40</a></li>       
      <li class="pm-pm-hub"><a href="http://www.pmlive.com/pmhub">PMHub</a></li>
      <li class="pm-jobs"><a href="http://jobs.pmlive.com" alt="pharmaceutical jobs" title="pharma jobs" target="_blank">Jobs</a></li>
    </ul>    </div>
    <div class="pm-navigation">
    <ul id="pm-nav-two" class="intelligence">
    <li class="first"><a href="http://www.pmlive.com/intelligence">Intelligence</a></li>
    <!--li><a href="http://www.pmlive.com/orphan_drugs_rare_diseases">Orphan drugs and rare diseases</a></li-->
    <li><a href="http://www.pmlive.com/digital_handbook">Digital Handbook</a></li>
    <li><a href="http://www.pmlive.com/intelligence/webinar">Webinars</a></li>
    <!-- li><a href="http://www.pmlive.com/intelligence/emerging_markets">Emerging markets</a></li -->
    <li><a href="http://www.pmlive.com/pmhub/Latest_white_papers_and_resources">White papers and resources</a></li>
    <!--<li><a href="http://www.pmlive.com/intelligence/guidance/hta_guidance_from_nice_the_smc_and_the_awmsg">HTA guidance tracker</a></li>-->
    <li><a href="http://www.pmlive.com/intelligence/round_tables">Round Tables</a></li>
    <li><a href="http://www.pmlive.com/intelligence/podcasts">Podcasts</a></li>
</ul>  </div>
  
  <div id="pm-trending">
    <div id="pm-trending">
    <span>Trending</span>
    <ul>
  <li><a href="http://www.pmlive.com/pharma_intelligence/Gut_instincts_lead_Takeda_to_GI_pipeline_success_1345479">Interview with Takeda’s Asit Parikh</a></li><li><a href="http://www.pmlive.com/pharma_intelligence/Switzerland_a_life_sciences_hub_1350469">Switzerland: a life sciences hub</a></li><li><a href="http://www.pmlive.com/pharma_intelligence/How_COVID-19_is_accelerating_the_threat_of_antimicrobial_resistance_1350424">COVID-19 and antimicrobial resistance </a></li><li><a href="http://www.pmlive.com/pharma_intelligence/Exploiting_the_value_of_data_in_pharma_1346387">Exploiting the value of data in pharma</a></li>
           </ul></div>  </div>
  
<!-- endnoindex -->

  <div id="pm-content">
  
  
  
    <div id="pm-left">
     <h1>After years of potential, cell and gene therapy is ready for the pharmaceutical mainstream</h1>
 <p><em><div title="Page 1"><div><div><div><p>Thanks to advances in technology and new commercial viability, cell and gene therapy is finally coming of age</p></div></div></div></div></em></p>

<div class="pm-container-500 pm-article">
<div title="Page 1"><div><div><div><p><img src="http://www.pmlive.com/__data/assets/image/0019/1360243/Screen_Shot_2020-12-18_at_15.14.55.png" alt="" width="462" height="367" /></p><p><strong>Seen as the future of pharma for many years, cell and gene therapy (C&amp;GT) is finally coming of age &ndash; advances in technology and&nbsp;new commercial viability mean we are closer than ever to that future becoming reality. </strong></p><p>The result is greater levels of investment in the companies that are leading the way forward, along with an environment that is ripe for M&amp;A consolidation, with larger pharma companies eager to prevent start-up innovators from gaining an unassailable head start in such an important field.</p><p>Firstly, it is important to understand exactly what cell and gene therapy is, and why, given its potential has long been known, it is only now becoming the centre of attention for the main pharmaceutical players. Often lumped together as terms, the key difference between cell therapy and gene therapy is that the former utilises cells from a donor or the patient themselves to treat a disease through their modification and insertion (or re- insertion) into the blood stream.</p><p>By contrast, gene therapy involves modifying, copying or replacing a gene. Recent innovative techniques that can reach genes without causing significant side effects have triggered a surge in activity in the area.</p><p>The reason both therapies are linked together so regularly is due to their crossover: both involve targeting specific genetic characteristics. Cell therapy often strays into gene therapy territory when it is decided that an easier method to treat cells would be to extract them from the body and rework their genetics.</p><p>Such complex solutions were, understandably, seen as too advanced, risky, or frankly not commercially viable enough. But with continued innovation &ndash; much of it coming from biotech companies &ndash; we have now reached the stage where products once on the periphery of pharmaceutical research are being sanctioned with FDA approval, with the organisation expecting to approve between 10-20 C&amp;GT products a year by 2025.</p><div title="Page 1"><div><div><div><p><strong>M&amp;A activity surging </strong></p><p>With large pharmaceutical companies reluctant to miss out on such an important advance in medicine, M&amp;A activity in the space has increased exponentially. In 2014-15, M&amp;A deal values in this sector were $5bn, and in 2018-19, this surged 980% to a combined two-year total of $49bn. The cell therapy, gene therapy and tissue engineering sector raised $2.9bn in venture capital in 2018 &ndash; twice the 2017 amount.</p><div title="Page 1"><div><div><div><p>Recent examples of this trend can be seen in Roche&rsquo;s December 2019 $4.8bn takeover of Spark Therapeutics, one of the first US gene therapy firms to succeed in obtaining FDA approval &ndash; in this case for a project that can treat inherited vision loss. Another example is Biogen&rsquo;s $800m acquisition of Nightstar&rsquo;s late-stage gene therapy assets for retinal disease &ndash; NSR-REP1 and NSR-RPGR.</p><p>Both deals represent well- capitalised pharma giants paying large sums for completed, or nearly completed, final products, giving the buyer an almost guaranteed product to start manufacturing, branding and distributing immediately. Such deals often benefit all parties involved &ndash; sellers may well have been struggling under the costs to pursue trials and approvals (even for extremely promising candidates) and would have faced extreme financial pressure in trying to bring a treatment to market.</p><div title="Page 1"><div><div><div><p><strong>Pharma&rsquo;s next wave of innovation, yet challenges remain</strong></p><p>C&amp;GT has innovated at such a rapid pace that much of this appetite for M&amp;A is also led by a hangover of big pharma being left behind in the sphere of monoclonal antibody technology. Then, pharma firms did not react in time and lost ground to advancing smaller firms. Now, these companies are aiming to give themselves ample opportunity to acquire, partner and strengthen their hand in the C&amp;GT space.</p><p>Indeed, with treatments already at approval stage, market revenue is close at hand. With the nature of C&amp;GT being highly tailored and often one-off, it represents a new form of revenue generation that can command high prices for each treatment, rather than the gradual revenue obtained from conventional drug sales.</p><p>Such a model also presents the flourishing sector with challenges. High prices can cross into financially unviable territory, with a prime example being the innovative treatment Zolgensma. The one-off therapy, which delivers a new, working SMN gene to the motor neurone cells in the<br /> body to target motor neurone disease, is FDA approved and developed by Avexis, but it won&rsquo;t see widespread availability due to a price tag of $2.1m per treatment.</p><p>Projects that require such tailored solutions are harder to manufacture than traditional medication, and another challenge arises in the form of medical providers&rsquo; payment preferences. Traditionally, hospitals are more comfortable with paying for constant, easily affordable medication; C&amp;GT presents them with a high upfront cost, albeit one they rarely have to repeat on the same patient.</p><p>However, continued innovation shows progress can be made in solving these problems. In addition, the continued success of C&amp;GT may prompt reworked financial models as it becomes more established in the industry.</p><div title="Page 2"><div><div><div><p><strong>The argument for continued investment </strong></p><p>C&amp;GT is a high potential and maturing sector, and is an already crowded environment, playing host to numerous start-ups and now, through M&amp;A, recognised big pharma firms. Much like the rush to find a COVID-19 vaccine that dominates headlines worldwide, not every company involved will be able to succeed.</p><p>But finnCap&rsquo;s finnLife watch list of 50 leading AIM-listed biotech companies demonstrates that there is room for numerous companies to contribute to, and profit from, C&amp;GT. Examining three entirely different approaches to CAR-T therapy, it is possible to see just how much space there is for this exciting sector, therefore displaying the case for continued investment.</p><p><strong>Innovative CAR-T therapy demonstrates the depth of C&amp;GT potential</strong></p><p>CAR-T therapy in its existing form is a relatively new and specialised approach at treating cancer. It takes T cells from a patient&rsquo;s bloodstream and genetically modifies them in a laboratory. These T cells are then injected back into the bloodstream with the aim of targeting and killing cancer cells.</p><p>While it has been shown to be an effective treatment, there are risks and side effects. One is the two-step autologous process (the slow time it takes for cell expansion &ndash; sometimes as long as two weeks) while another is cytokine release syndrome (CRS), which occurs when cytokine molecules are inadvertently released, but too quickly to target just the tumours and instead target healthy cells.</p><p>The next generation of CAR-T treatments shows that there is space for a multitude of start-ups to be active in the C&amp;GT space as they all help find varied solutions to these problems without negating the effectiveness of CAR-T.</p><p>One example is Horizon Delivery, a company that is developing its CYAD-02 project, which will help transport T cells more effectively to the tumour via the use of SMARTvector products.</p><p>The product underwent its first phase 1 trial test in January 2020 with a patient who was suffering from acute myeloid leukaemia. Horizon Delivery is also an industry leader in CRISPR (Clustered Regularly Interspaced Short Palindromic Repeats) screenings, meaning they can identify key genes or genetic sequences that draw out specific functions of a cell type from thousands of potential variants.</p><div title="Page 2"><div><div><div><p>In a cancer context, this means they can route out and exclusively eliminate problematic cells that may have shown signs they&rsquo;d resist a future cancer treatment.</p><p>Another example is Maxcyte, a global cell- based therapies and life sciences company that is developing its CARMA process, where a patient&rsquo;s peripheral blood mononuclear cells (PBMCs) are removed and modified. The modified cells can then be used to target an array of different cancers.</p><p>Currently the company is conducting a phase 1 trial for advanced ovarian cancer in a dose escalation trial that will treat four separate cohorts &ndash; the fourth of which was administered in March 2020.</p><p>Another example which shows the versatility of new CAR-T innovation is provided by Oxford Biomedica, a gene and cell therapy company specialising in the development of gene-based medicines.</p><p>Rather than a contained project or platform, its contribution to CAR-T is through a contract manufacturing development organisation. Collaborating with pharma companies, Oxford Biomedica uses its infrastructure to produce other companies&rsquo; licensed products, including Novartis&rsquo; Kymriah treatment (alongside other undisclosed CAR-T-related products).</p><div title="Page 2"><div><div><div><p>With fast-moving innovation finally allowing multiple C&amp;GT treatments to gain regulatory approval, along with a huge pipeline of upcoming therapies and an influx of funding and M&amp;A activity, investing in C&amp;GT no longer entails taking a bet on potential &ndash; the future is finally here.</p></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div>

<!-- author info -->
<div class="pm-author">
                <p class="mid-author-blurb"> <div title="Page 2"><div><div><div><p><strong>Mark Brewer </strong>is Research Director, Life Sciences at finnCap</p></div></div></div></div>  </p>
        <p>21st December 2020</p>
</div>

<!-- FOOTER BLOCKS -->





<div class="features-page-interactive">

<!-- AddThis Button BEGIN -->
<script type="text/javascript">
var addthis_config =
{
   services_exclude: 'twitter,linkedin,facebook'
}
</script>
<div class="addthis_toolbox addthis_default_style " addthis:title="After years of potential, cell and gene therapy is ready for the pharmaceutical mainstream" addthis:url="http://www.pmlive.com/pharma_intelligence/After_years_of_potential,_cell_and_gene_therapy_is_ready_for_the_pharmaceutical_mainstream_1360242">
<a class="addthis_button_tweet" tw:via="pmlivecom" tw:text="After years of potential, cell and gene therapy is ready for the pharmaceutical mainstream" tw:related="@pmlivecom" ></a>
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_linkedin"  addthis:url="http://www.pmlive.com/pharma_intelligence/After_years_of_potential,_cell_and_gene_therapy_is_ready_for_the_pharmaceutical_mainstream_1360242" addthis:title="After years of potential, cell and gene therapy is ready for the pharmaceutical mainstream" style="padding-left:90px"> </a>
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=pmlive"></script>
<!-- AddThis Button END -->

</div>
<!--
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'pmlive'; // required: replace example with your forum shortname
    var disqus_identifier = '1360242';
    var disqus_title = 'After years of potential, cell and gene therapy is ready for the pharmaceutical mainstream';
    var disqus_url = 'http://www.pmlive.com/pharma_intelligence/After_years_of_potential,_cell_and_gene_therapy_is_ready_for_the_pharmaceutical_mainstream_1360242';      
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments.</a></noscript>
-->

</div><div class="pm-container-160"> <div id="content_div_422262">

<div id="content_div_425676">
<div class="pm-author">
                   <!--  <p class="mid-author-blurb"> --> <div title="Page 2"><div><div><div><p><strong>Mark Brewer </strong>is Research Director, Life Sciences at finnCap</p></div></div></div></div>  <!-- </p> -->
          
        <p>21st December 2020</p>
        
    <!-- noindex -->
     
    <p>From: 
        <a href="http&#58;//www.pmlive.com/news/research">Research</a>
                </div>
</div>

</div>
<div class="pm-container-160 padding-10">
          <h3>Share</h3>

<div class="features-page-interactive share padding-0 margin-0">

<!-- AddThis Button BEGIN -->




<script type="text/javascript">
var addthis_config =
{
   services_exclude: 'twitter,linkedin,facebook'
}
</script>
<div class="addthis_toolbox addthis_default_style " addthis:title="After years of potential, cell and gene therapy is ready for the pharmaceutical mainstream" addthis:url="http://www.pmlive.com/pharma_intelligence/After_years_of_potential,_cell_and_gene_therapy_is_ready_for_the_pharmaceutical_mainstream_1360242" >
<a class="addthis_button_tweet" tw:via="pmlivecom" tw:text="After years of potential, cell and gene therapy is ready for the pharmaceutical mainstream" tw:related="@pmlivecom" ></a>
<!--<a class="addthis_button_google_plusone" g:plusone:size="medium" style="padding-left:20px"></a>-->
<a class="addthis_button_facebook_like" fb:like:layout="button_count" style="width:90px"></a>
<a class="addthis_button_linkedin"  addthis:url="http://www.pmlive.com/pharma_intelligence/After_years_of_potential,_cell_and_gene_therapy_is_ready_for_the_pharmaceutical_mainstream_1360242" addthis:title="After years of potential, cell and gene therapy is ready for the pharmaceutical mainstream" style="padding-left:90px"> </a>
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a><br />
<a class="addthis_button_printfriendly">&nbsp;Print Friendly </a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=pmlive"></script>
<!-- AddThis Button END -->

</div>
        </div><!-- PX_IAB_Contextual_Button -->
<!-- <div style="float:left; margin: 20px"> 
<script type='text/javascript'>
GA_googleFillSlot("Contextual_Button");
</script>
</div> -->

<div class="pm-container-160 padding-10 pm-tags">
          <h3>Tags</h3>


<p><script>
var arr = [ 'cell_therapy', 'gene_therapy' ];
var arr2 = [ 'Cell therapy', 'Gene therapy'  ];
var arr3=  [ 'Cell therapy', 'Gene therapy'  ];
for (counter=0; counter<arr.length; counter++)
   document.write('<a href="http://www.pmlive.com/tags/' + arr[counter] + '?tag=' + window.btoa(arr2[counter]) + '&cachebuster=1379167900">' + arr2[counter] + '</a><br>');
</script>
</p>
        </div>



  <div class="pm-container-160 pm-related-content">
          <h3>Related content</h3>
          <ul>
            <li>
              <a href="http://www.pmlive.com/pharma_news/lilly_scores_gene_therapy_programme_in_$1bn_prevail_therapeutics_acquisition_deal_1360189" title="http://www.pmlive.com/pharma_news/lilly_scores_gene_therapy_programme_in_$1bn_prevail_therapeutics_acquisition_deal_1360189">
                Lilly picks up gene therapy programme in $1bn Prevail Therapeutics acquisition deal</a></li>
            <li>
              <a href="http://www.pmlive.com/blogs/darwins_medicine/archive/2019/gene_genie" title="http://www.pmlive.com/blogs/darwins_medicine/archive/2019/gene_genie">
                Gene Genie</a></li>
            <li>
              <a href="http://www.pmlive.com/pharma_news/ucb_boosts_gene_therapy_offering_with_a_pair_of_new_deals_1356918" title="http://www.pmlive.com/pharma_news/ucb_boosts_gene_therapy_offering_with_a_pair_of_new_deals_1356918">
                UCB boosts gene therapy offering with a pair of new deals</a></li>
            <li>
              <a href="http://www.pmlive.com/pharma_appointments/reneuron_appoints_new_ceo_597537" title="http://www.pmlive.com/pharma_appointments/reneuron_appoints_new_ceo_597537">
                ReNeuron appoints new CEO</a></li>
            <li>
              <a href="http://www.pmlive.com/pharma_news/bayer_pays_an_initial_$2bn_for_gene_therapy_firm_askbio_1354772" title="http://www.pmlive.com/pharma_news/bayer_pays_an_initial_$2bn_for_gene_therapy_firm_askbio_1354772">
                Bayer pays an initial $2bn for gene therapy firm AskBio</a></li>
</ul>
        </div>

<br />
<!-- /1579923/PX_IAB_WideSkyScraper -->
<div class="pm-container-160">
    <div id='div-gpt-ad-1547642255864-0' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547642255864-0'); });
    </script>
    </div>
</div>

<!-- PX_IAB_WideSkyScraper
<div class="pm-container-160">
<script type='text/javascript'>
GA_googleFillSlot("PX_IAB_WideSkyScraper");
</script>
</div>
 -->
<div id="content_div_425637">

</div>
 <div class="pm-container-160 pm-intelligence">
          <h3><a href="http://www.pmlive.com/intelligence/archive_listings">More intelligence</a></h3>
          <ul>
            <li><a href="http://www.pmlive.com/intelligence/country_reports">Country reports</a></li>
            <li><a href="http://www.pmlive.com/intelligence/gallery">The Gallery</a></li>
                       <li><a href="http://www.pmlive.com/intelligence/video">Video</a></li>
<!-- <li><a href="http://www.pmlive.com/intelligence/podcasts1">Podcasts</a></li> -->
<!-- li><a href="http://www.pmlive.com/intelligence/events">Events</a></li -->
<li><a href="http://www.pmlive.com/intelligence/healthcare_glossary">Glossary</a></li>
 <!-- li><a href="http://www.pmlive.com/social_media_hub">Social media hub</a></li -->
          </ul>
        </div><div class="pm-container-160">
          <h3 class="pm-digital-handbook-heading"><a href="http://www.pmlive.com/digital_handbook" target="blank">Digital Handbook</a></h3>
          <ul>
            <li><a href="http://www.pmlive.com/digital_handbook/pharma_and_digital">Pharma and digital</a></li>
            <li><a href="http://www.pmlive.com/digital_handbook/digital_strategy">Digital strategy</a></li>
            <li><a href="http://www.pmlive.com/digital_handbook/online_audiences">Online audiences</a></li>
            <li><a href="http://www.pmlive.com/digital_handbook/social_media">Social media</a></li>
            <li><a href="http://www.pmlive.com/digital_handbook/mobile_and_pharma">Mobile and pharma</a></li>
            <li><a href="http://www.pmlive.com/digital_handbook/regulatory_issues">Regulatory issues</a></li>
            <li><a href="http://www.pmlive.com/digital_handbook/best_practice">Best practice</a></li>
            <li><a href="http://www.pmlive.com/digital_handbook/digital_futures">Digital futures</a></li>
            <li><a href="http://www.pmlive.com/digital_handbook/social_media/pharma_social_media_directory">Pharma social media directory</a></li>
            <li><a href="http://www.pmlive.com/digital_handbook/mobile_and_pharma/mobile_pharma_apps/pharma_mobile_app_listing">Mobile pharma apps</a></li>
          </ul>
        </div> <div class="pm-container-160 pm-intelligence">
          <h3><a href="http://jobs.pmlive.com/career-advice/">Career advice</a></h3>
        
        
<div id="content_div_447843">
<p>No results were found</p>
</div>
</div> <div class="pm-container-160 pm-intelligence">
          <h3><a href="http://www.pmlive.com/digital_edition">Digital editions</a></h3>
          <ul>
            <li><a href="http://www.pmlive.com/digital_edition/pme">PME</a></li>
            <li><a href="http://www.pmlive.com/digital_edition/communique">Comm<em>uniqué</em> </a></li>
            <li><a href="http://www.pmlive.com/top_forty_creative_healthcare_agencies"><span style="font-weight:normal;">T</span>40</a></li>
            <li><a href="http://www.pmlive.com/intelligence/pme_supplements">Supplements</a></li>
          </ul>
        </div>


</div>     
<!-- noindex -->

       <div class="pm-container-160">   
         
          
      </div>
      
     
     
    </div>
    

    
    <div id="pm-right">
     <div id="pm-right">
    
    
     
    

   <!-- <div class="pm-container-250">
<a href="http://www.pmlive.com/cxhealth">
<img src="http://www.pmlive.com/__data/assets/image/0007/1344058/ADVERT.jpg" width="300" height="200" alt="Cx 2020" title="Cx 2020"></a>
      </div> -->      
      
      <div class="pm-container-250">
        <!--<h4>Subscribe to our email news alerts</h4>-->
        <h4>COVID-19 Updates and Daily News</h4>
        <form action="http://www.pmlive.com/register?SQ_DESIGN_NAME=" method="post"><input name="Subscribe" type="text" onblur="if (this.value == '') { this.value='Your email address'; }" onfocus="if (this.value == 'Your email address') { this.value = ''; }" value="Your email address"/>
        <input type="submit" value="subscribe" class="pm-search-button" style="background-color: #CC0000;"/></form>
      </div><!-- [After years of potential, cell and gene therapy is ready for the pharmaceutical mainstream] [<div title="Page 1"><div><div><div><p>Thanks to advances in technology and new commercial viability, cell and gene therapy is finally coming of age</p></div></div></div></div>]  \[` Cell therapy` `Gene therapy `\] \[` clinical `\]
[] -->

<h4 class="pm-jobs">Featured jobs</h4>
      <div id="right_search_content">
<form id="search_page_4728" action="http://jobs.pmlive.com/jobboard/cands/jobresults.asp" method="get" name="jobsite">
<input id="localstrKeywords" class="sq-form-field" type="text" size="20" name="localstrKeywords" onblur="if (this.value == '') { this.value='Quick search all jobs'; }" onfocus="if (this.value == 'Quick search all jobs') { this.value = ''; }" value="Quick search all jobs" />
<div id="search_page_4728_submit_button">
<input type="submit" value="Search" name="search_page_4728_submit_button" class="pm-search-button pm-jobs"/>
</div>
<input type="hidden" value="1" name="c"/>
<input type="hidden" value="1" name="bms"/>
<input type="hidden" value="" name="localdivemploymentType"/>
<input type="hidden" value="" name="localdivtypeOfJob"/>
<input type="hidden" value="" name="localdivregion"/>
</form>
<div class="clear"></div>
</div>
<div class="small_bottom_border"/>
</div>
<div id="pm-featured-jobs">
<div id="foo5" style="float:left; display:block; width:300px; height:65px; overflow:hidden; ">
<div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/9792394/senior-leader.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Senior Leader - Healthcare Jobs" alt="Senior Leader - Healthcare Jobs" target="_blank">Senior Leader</a>
<br/>
</dt><dd>
Exceptionally competitive salary<br/>
</dd>
</dl>

</div>
</div>
</div>

<div id="pm-related-jobs">
<dl>
<dt>
  <a href="https://jobs.pmlive.com/jobs/9632432/contract-principal-medical-writer-6-months-possible-permanent-role-medical-communications-agency.asp?utm_source=pmlive&utm_medium=website&utm_campaign=relatedjobs" title="Contract Principal Medical Writer – 6 months – possible permanent role, Medical Communications Agency - pharmaceutical jobs from PMLiVE" alt="Contract Principal Medical Writer – 6 months – possible permanent role, Medical Communications Agency - healthcare jobs from PMLiVE" target="_blank">Contract Principal Medical Writer – 6 months – possible permanent role, Medical Communications Agency</a></dt>
                <dd>Highly Competitive Salary</dd>
<dt>
  <a href="https://jobs.pmlive.com/jobs/9757697/freelance-senior-account-manager-publications-medical-communications-uk.asp?utm_source=pmlive&utm_medium=website&utm_campaign=relatedjobs" title="Freelance Senior Account Manager, Publications, Medical Communications, UK - pharmaceutical jobs from PMLiVE" alt="Freelance Senior Account Manager, Publications, Medical Communications, UK - healthcare jobs from PMLiVE" target="_blank">Freelance Senior Account Manager, Publications, Medical Communications, UK</a></dt>
                <dd>Highly competitive salary</dd>
<dt>
  <a href="https://jobs.pmlive.com/jobs/9792394/senior-leader.asp?utm_source=pmlive&utm_medium=website&utm_campaign=relatedjobs" title="Senior Leader - pharmaceutical jobs from PMLiVE" alt="Senior Leader - healthcare jobs from PMLiVE" target="_blank">Senior Leader</a></dt>
                <dd>Exceptionally competitive salary</dd>
<dt>
  <a href="https://jobs.pmlive.com/jobs/8577872/principal-medical-writer-publications-medical-communications-home-or-office-based-uk-up-to-75k.asp?utm_source=pmlive&utm_medium=website&utm_campaign=relatedjobs" title="Principal Medical Writer, Publications, Medical Communications, Home or office based, UK, up to £75K - pharmaceutical jobs from PMLiVE" alt="Principal Medical Writer, Publications, Medical Communications, Home or office based, UK, up to £75K - healthcare jobs from PMLiVE" target="_blank">Principal Medical Writer, Publications, Medical Communications, Home or office based, UK, up to £75K</a></dt>
                <dd>Up to £75K</dd>
</dl>
</div>
 <div class="pm-container-250">
   <!-- PX_IAB_Medium_Rectangle
<script type='text/javascript'>
GA_googleFillSlot("PX_IAB_Medium_Rectangle");
</script>
 -->
 
<!-- /1579923/PX_IAB_Medium_Rectangle -->
<div id='div-gpt-ad-1547641923533-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547641923533-0'); });
</script>
</div> </div><div id="tabs">
        <ul id="pm-tabs-menu">
          <li class="tab"><a href="#tab-1">Most read</a></li>
          <li class="tab"><a href="#tab-2, #addthis_trendingcontent, .addthis-content-row">Most shared</a></li>
          <li class="tab"><a href="#tab-3">Latest content</a></li>
        </ul>
        
       
     <div id="tab-1">
          <ul>
           <li><a href="http://www.pmlive.com/pharma_news/j_and_j_completes_enrolment_for_late-stage_covid-19_vaccine_trial_1360239" class="link">J&amp;J completes enrolment for late-stage COVID-19 vaccine trial</a></li><li><a href="http://www.pmlive.com/pharma_news/gsk_pays_$85m_upfront_for_surface_oncologys_lead_cancer_drug_1360228" class="link">GSK pays $85m upfront for Surface Oncology’s lead cancer drug</a></li><li><a href="http://pmlive.com/pharma_news/novartis_receives_fda_breakthrough_therapy_designation_for_rare_disease_med_1360198" class="link">Novartis receives FDA breakthrough therapy designation for rare disease med</a></li><li><a href="http://www.pmlive.com/pharma_intelligence/After_years_of_potential,_cell_and_gene_therapy_is_ready_for_the_pharmaceutical_mainstream_1360242" class="link">After years of potential, cell and gene therapy is ready for the pharmaceutical mainstream</a></li><li><a href="http://www.pmlive.com/pharma_news/curevac_set_to_begin_phase_3_covid-19_vaccine_study_in_healthcare_workers_1360354" class="link">CureVac set to begin phase 3 COVID-19 vaccine study in healthcare workers</a></li><li><a href="http://www.pmlive.com/pharma_news/novartis_receives_fda_breakthrough_therapy_designation_for_rare_disease_med_1360198" class="link">Novartis receives FDA breakthrough therapy designation for rare disease med</a></li>    
          </ul>
        </div><div id="tab-3">
          <ul>
           <li><a href="http://www.pmlive.com/pharma_news/ema_recommends_conditional_approval_for_pfizerbiontechs_covid-19_vaccine_1360365">EMA recommends conditional approval for Pfizer/BioNTech's COVID-19 vaccine </a></li><li><a href="http://www.pmlive.com/pharma_news/eu_authorises_aimmunes_peanut_allergy_treatment_palforzia_1360362">EU authorises Aimmune’s peanut allergy treatment Palforzia</a></li><li><a href="http://www.pmlive.com/pharma_news/moderna_receives_fda_emergency_authorisation_for_its_covid-19_vaccine_1360339">Moderna receives FDA emergency authorisation for its COVID-19 vaccine</a></li><li><a href="http://www.pmlive.com/pharma_news/curevac_set_to_begin_phase_3_covid-19_vaccine_study_in_healthcare_workers_1360354">CureVac set to begin phase 3 COVID-19 vaccine study in healthcare workers</a></li><li><a href="http://www.pmlive.com/pharma_news/mesoblasts_stem_cell_therapy_fails_to_meet_primary_endpoint_in_covid-19_study_1360353">Mesoblast’s stem cell therapy fails to meet primary endpoint in COVID-19 study</a></li><li><a href="http://www.pmlive.com/blogs/smart_thinking/archive/2020/will_your_clinical_trial_blend_1360333">Will your clinical trial blend?</a></li>    
          </ul>
        </div><div id="tab-2">
          <ul>
           <li><a href="http://www.pmlive.com/pharma_news/accord_healthcares_covid-19_agility_praised_at_pmea_2020_1359078#at_pco=cfd-1.0">
<script type="text/javascript">
var str="Accord Healthcare’s COVID-19 agility praised at PMEA 2020";
document.write(str.split(" - ",1));
</script></a></li><li><a href="http://www.pmlive.com/pharma_news/sanofi,_gsk_delay_covid-19_vaccine_trial_after_underwhelming_results_in_elderly_participants_1359911#at_pco=cfd-1.0">
<script type="text/javascript">
var str="Sanofi, GSK delay COVID-19 vaccine trial after underwhelming results in elderly participants";
document.write(str.split(" - ",1));
</script></a></li><li><a href="http://www.pmlive.com/pharma_intelligence/How_COVID-19_is_accelerating_the_threat_of_antimicrobial_resistance_1350424#at_pco=cfd-1.0">
<script type="text/javascript">
var str="How COVID-19 is accelerating the threat of antimicrobial resistance";
document.write(str.split(" - ",1));
</script></a></li><li><a href="http://www.pmlive.com/pharma_news/moderna_ceo_says_covid-19_vaccine_will_be_ready_for_fda_submission_in_late_november_1352493#at_pco=cfd-1.0">
<script type="text/javascript">
var str="Moderna CEO says COVID-19 vaccine will be ready for FDA submission in late November";
document.write(str.split(" - ",1));
</script></a></li><li><a href="http://www.pmlive.com/pharma_appointments/ex-roche_cmo_sandra_horning_joins_gileads_board_of_directors_1324267#at_pco=cfd-1.0">
<script type="text/javascript">
var str="Ex-Roche CMO Sandra Horning joins Gilead’s board of directors";
document.write(str.split(" - ",1));
</script></a></li><li><a href="http://www.pmlive.com/pharma_intelligence/Evolution_or_revolution_the_latest_review_of_NICE_methods_1312275#at_pco=cfd-1.0">
<script type="text/javascript">
var str="Evolution or revolution: the latest review of NICE methods";
document.write(str.split(" - ",1));
</script></a></li>    
          </ul>
        </div> </div> <div id="pm-hub-tool" class="pm-pm-hub">
        <h4><a href="http://www.pmlive.com/pmhub">PMHub</a></h4>
        <a href="http://www.pmlive.com/pmhub/pmhub_registration_2018" class="hide-on-mobile pm-search-button ">Add my company</a>
                <form action="/pmhub/PMHub_profile_search" method="GET" id="" title="PMHub profile search">
<select id="meta_z_orsand" class="pml-text-box" name="meta_z_orsand">
                                <option value="">Any category...</option>
<option value="433718">Advertising</option>
<option value="434475">Branding</option>
<option value="436484">Clinical research</option>
<option value="436903">Conferences meetings events</option>
<option value="436902">Creative and design</option>
<option value="436909">Digital communications</option>
<option value="436910">Homecare</option>
<option value="436911">Industry associations</option>
<option value="436912">IT solutions</option>
<option value="436916">Management consultancies</option>
<option value="436917">Manufacturing packaging logistics</option>
<option value="436918">Market access</option>
<option value="436919">Market research</option>
<option value="436920">Marketing consultancies</option>
<option value="436921">Media planning and buying</option>
<option value="436922">Medical communications</option>
<option value="436923">Medical education</option>
<option value="481361">Patient support and adherence</option>
<option value="436924">Pharmacy</option>
<option value="436925">Print services</option>
<option value="436926">Policy and government affairs</option>
<option value="436927">Public relations</option>
<option value="436928">Publishers</option>
<option value="436929">Recruitment and career development</option>
<option value="436930">Regulatory affairs</option>
<option value="436931">Research and development</option>
<option value="436932">Sales</option>
<option value="436933">Training</option>
<option value="436937">Translation services</option>
          </select>
          <input name="query" id="query" type="text" value placeholder="Search PMHub"/>
                  <input type="hidden" name="meta_y_not" id="meta_y" value="folder" /> 
<input type="hidden" name="SQ_DESIGN_NAME" id="SQ_DESIGN_NAME" value="" />               
                  <input type="submit" id="search-submit" class="pm-search-button" value="Search" name="Search">
</form>
<h5><a href="http://www.pmlive.com/pmhub/healthcare_creative_and_design/create_health">Create Health</a></h5>
        <p><a href="http://www.pmlive.com/pmhub/healthcare_creative_and_design/create_health"><img src="http://www.pmlive.com/__data/assets/image/0009/1197891/Create-logo.gif" width="120" height="auto" class="margin-bottom-10" /></a>
A healthcare marketing agency that shares your passion for making things better. Our clients with solve real health problems every...</p>      </div><div class="pm-container-250">
<h4>Quick links</h4>

<ul class="pm-width-48-percent">
<li><a href="http://www.pmlive.com/intelligence/country_reports">Country reports</a></li>
<li><a href="http://www.pmlive.com/digital_handbook">Digital Handbook</a></li>
<!-- <li><a href="http://www.pmlive.com/digital_intelligence_blog">Digital Intelligence Blog</a></li> -->
<li><a href="http://www.pmlive.com/intelligence/gallery">The Gallery</a></li>
<li><a href="http://www.pmlive.com/intelligence/healthcare_glossary">Healthcare glossary</a></li>
<li><a href="http://www.pmlive.com/how_to_advertise">How to advertise</a>
</ul>

<ul class="pm-width-48-percent right"> 
<li><a href="http://www.pmlive.com/intelligence/guidance/hta_guidance_from_nice_the_smc_and_the_awmsg">HTA guidance tracker</a></li>
<li><a href="http://www.pmlive.com/orphan_drugs_rare_diseases">Orphan drugs and rare diseases</a></li>
<li><a href="http://www.pmlive.com/intelligence/pme_supplements">PME supplements</a></li>
<li><a href="http://www.pmlive.com/social_media_hub">Social media hub</a></li>
<li><a href="http://www.pmlive.com/intelligence/webinar">Webinars</a></li>
</ul>
</div><div class="pm-container-250">
    <h4>Infographics</h4>
        <a href="http://www.pmlive.com/pharma_news/most_of_the_eu_would_like_to_host_the_ema_1199965#infographic">
            <img src="http://www.pmlive.com/__data/assets/image/0011/1199999/EMA_relocation_1.JPG" width="300" height="200" />
        </a>
</div>
      
      <div class="pm-container-250">
<div class="pm-slider">
          <h4>Multimedia</h4><a id="prev2" class="prev" href="#">&lt;</a><a id="next2" class="next" href="#">&gt;</a>
          <div class="list_carousel list_carousel_two">
            <ul id="foo2">
              <li><div><a href="http://www.pmlive.com/intelligence/webinar/customer_engagement_design_in_pharma_992064"><span>Webinar: Customer engagement design</span><img src="http://www.pmlive.com/__data/assets/image/0005/1038668/varieties/standard.jpg" width="300" height="197" alt="Customer engagement design pharma" title="EY webinar" /></a></div></li><li><div><a href="http://www.pmlive.com/awards/communique/previous_winners/communique_awards_2015_photos/communique_awards_2015_winners_in_pictures"><span>Communiqué Awards 2015: Winners in pictures</span><img src="http://www.pmlive.com/__data/assets/image/0010/1038673/varieties/standard.jpg" width="300" height="197" alt="Communiqué Awards 2015 winners pictures" title="Cx 2015 winners pictures" /></a></div></li><li><div><a href="http://www.pmlive.com/awards/communique/previous_winners/communique_awards_2015_photos/communique_awards_2015_photo_gallery"><span>Communiqué Awards 2015: Gallery</span><img src="http://www.pmlive.com/__data/assets/image/0011/1038674/varieties/standard.jpg" width="300" height="197" alt="Communiqué Awards 2015 pictures" title="Cx 2015 pictures" /></a></div></li><li><div><a href="http://www.pmlive.com/awards/pmea/awards_archive/pmea_awards_2015_galleries/pmea_2015_winners_gallery"><span>PMEA 2015: Winners in pictures</span><img src="http://www.pmlive.com/__data/assets/image/0006/1038678/varieties/standard.jpg" width="300" height="197" alt="PMEA 2015 winners pictures" title="PMEA 2015 winners pictures" /></a></div></li><li><div><a href="http://www.pmlive.com/awards/pmea/awards_archive/pmea_awards_2015_galleries/pmea_2015_photo_gallery"><span>PMEA 2015: Pictures</span><img src="http://www.pmlive.com/__data/assets/image/0007/1038679/varieties/standard.jpg" width="300" height="197" alt="PMEA 2015 pictures" title="PMEA 2015 pictures" /></a></div></li>
            </ul>
            <div class="clearfix"></div>
          </div>
        </div></div>  </div>      
    </div>
    
    
    
    
    
  </div>
    
  <div id="pm-footer">
    <div id="pm-footer-banner">

<!-- /1579923/PX_IAB_Super_Leaderboard -->
<div id='div-gpt-ad-1547641740342-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547641740342-0'); });
</script>
</div>




<!-- PX_IAB_Super_Leaderboard 
<script type='text/javascript'>
GA_googleFillSlot("PX_IAB_Super_Leaderboard");
</script>
</div>
-->
<div id="footer-mobile-link"></div>
 <ul>
      <li><a href="http://www.pmlive.com/about">About us</a></li><li><a href="http://www.pmlive.com/about/contact/send_us_a_message?pagetitle=http%3A%2F%2Fwww.pmlive.com%2Fpharma_intelligence%2FAfter_years_of_potential%2C_cell_and_gene_therapy_is_ready_for_the_pharmaceutical_mainstream_1360242">Contact us</a></li><li><a href="http://www.pmlive.com/how_to_advertise">How to advertise</a></li><li><a href="http://www.pmlive.com/site_map">Site map</a></li></li><li>All content copyright &copy; PMGroup Worldwide Ltd 2020</li>
    </ul>



<!-- redirect PMHub login to the new system after 10 sec -->
<script>
$('#oldnewsystem').click(function()
{
    setTimeout(function(){ window.location.href='https://www.pmlive.com/pmhub/admin'; }, 10000);       
});
</script> 

<!-- VIMEO API START -->
<script src="http://www.pmlive.com/__data/assets/js_file/0011/1076753/Vimeo_API.js"></script> 
<!-- VIMEO API END -->
<!-- CLICKY -->
<script type="text/javascript">
  var clicky_custom = clicky_custom || {};
  clicky_custom.href = '/pharma_intelligence/After_years_of_potential,_cell_and_gene_therapy_is_ready_for_the_pharmaceutical_mainstream_1360242';
</script>
<script src="//static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">try{ clicky.init(100841299); }catch(e){}</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100841299ns.gif" /></p></noscript>
  </div>
  
</div>

 <!-- /1579923/PX_IAB_Slider_Bottom -->
<div id='div-gpt-ad-1548065999284-0'  style="
    float: none;
    position: fixed!important;
    bottom: 0;
    width: 100%;
    margin: 0;
">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548065999284-0'); });
</script>
</div><!-- endnoindex -->


</body>
</html>