














<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--<meta http-equiv="X-UA-Compatible" content="IE=9" />-->
<meta name="viewport" content="width=device-width">

<title>Rare diseases: why they can be so difficult to identify - PMLiVE</title>
<meta name="msvalidate.01" content="0EC42B8AFF32E3F8AF94AE970DE63445" />     

<meta name="FB_searchresultname" content="Rare diseases: why they can be so difficult to identify" />
<meta name="FB_searchresultformat" content="Features Article" />
<meta name="FB_searchresult_headlineurl" content="http://www.pmlive.com/__data/assets/image/0005/1370822/varieties/headline.jpg" />
<meta name="FB_searchresult_listingurl" content="http://www.pmlive.com/__data/assets/image/0005/1370822/varieties/listing.jpg" />


<!-- Article Dates //-->

<!-- Dates //-->
<meta name="14days" content="2021-06-10 12:18:50" />
<meta name="1month" content="2021-06-27 12:18:51" />
<meta name="date_created" content="2021-05-27 12:13:33" />

<!-- Author Information //-->

<!-- Single Page Addons //-->
<meta name="Photo Caption" content="" />
<meta name="Article Quote" content="" />
<meta name="Author Name" content="" />
<meta name="Author Picture ID" content="" />
<meta name="Author Blurb" content="&lt;div title=&quot;Page 2&quot;&gt;&lt;div&gt;&lt;div&gt;&lt;div&gt;&lt;p&gt;&lt;strong&gt;Theresa Leichner &lt;/strong&gt;is Group Scientific Director at PRECISIONscientia&lt;/p&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;" />

<!-- Dublin Core Articles //-->

<!-- Dublin_Core //-->
<meta name="DC.title" content="Rare diseases: why they can be so difficult to identify" />
<meta name="DC.creator" content="" />
<meta name="DC.subject" content="" />
<meta name="DC.description" content="&lt;div title=&quot;Page 1&quot;&gt;&lt;div&gt;&lt;div&gt;&lt;div&gt;&lt;p&gt;Symptoms shared with more common diagnoses can make it more difficult to spot underlying rare diseases&lt;/p&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;" />
<meta name="DC.publisher" content="PMGroup Worldwide Limited" />
<meta name="DC.contributor" content="" />
<meta name="DC.date" content="2021-05-27 12:18:47" />
<meta name="DC.type" content="text" />
<meta name="DC.format" content="Features Article" />
<meta name="DC.identifier" content="1370821" />
<meta name="DC.source" content="" />
<meta name="DC.language" content="en" />
<meta name="DC.relation" content="" />
<meta name="DC.coverage" content="World" />
<meta name="DC.rights" content="All content copyright © PMGroup Worldwide Limited." />

<!-- Listing Page Website URL //-->

<!-- URL Where Listing Page should point to //-->
<meta name="Website URL" content="" />
<meta name="Description" content="" />
<meta name="Listing Name" content="Rare diseases: why they can be so difficult to identify" />
<meta name="asset_link" content="" />

<!-- Related news stories //-->

<!-- Related News Story //-->
<meta name="1st Related News Story Title" content="" />
<meta name="1st Related News Story URL" content="" />
<meta name="2nd Related News Story Title" content="" />
<meta name="2nd Related News Story URL" content="" />
<meta name="3rd Related News Story Title" content="" />
<meta name="3rd Related News Story URL" content="" />
<meta name="related_asset_link_1" content="" />
<meta name="related_asset_link_2" content="" />
<meta name="related_asset_link_3" content="" />

<!-- TAGS //-->

<!-- SECTIONS //-->
<meta name="primary_section" content="Healthcare" />
<meta name="sections" content="Healthcare; PME" />

<!-- RELATED CONTENT //-->
<meta name="theme" content="orphans" />
<meta name="tags" content="Rare diseases" />

<!-- Open Graph Protocol Meta -->
<meta property="og:site_name" content="PMLive" />
<meta property="og:title" content="Rare diseases: why they can be so difficult to identify" />
<meta property="og:url" content="http://www.pmlive.com/pharma_intelligence/Rare_diseases_why_they_can_be_so_difficult_to_identify_1370821" />
<meta property="og:image" content="http://www.pmlive.com/__data/assets/image/0005/1370822/NEW-rare-diseases-640.jpg" />
<meta property="og:image:url" content="http://www.pmlive.com/__data/assets/image/0005/1370822/NEW-rare-diseases-640.jpg" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="185" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Symptoms shared with more common diagnoses can make it more difficult to spot underlying rare diseases" />
<!-- Twitter Deep Linking -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Rare diseases: why they can be so difficult to identify" />
<meta name="twitter:description" content="Symptoms shared with more common diagnoses can make it more difficult to spot underlying rare diseases" />
<meta name="twitter:site" content="@pmlivecom" />
<meta name="twitter:image" content="http://www.pmlive.com/__data/assets/image/0005/1370822/NEW-rare-diseases-640.jpg" />
<!-- DATALAYER -->
<script>
dataLayer = [{
'assetid':'1370821'
}];
</script>

<link rel="alternate" type="application/rss+xml" title="PMLiVE: Site Feed" href="http://www.pmlive.com/rss/sitewide" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: Jobs" href="https://jobs.pmlive.com/jobboard/xmlfeeds/jobfeed.asp?type=RSS" /> 
<link rel="alternate" type="application/rss+xml" title="PMLive: News and Features" href="http://www.pmlive.com/rss/news" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: Appointments" href="http://www.pmlive.com/rss/appointments" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: Blogs" href="http://www.pmlive.com/rss/blogs" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: Digital Intelligence Blog" href="http://www.pmlive.com/rss/digital_intelligence" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: Smart Thinking Blog" href="http://www.pmlive.com/rss/smart_thinking" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: EuroVision Blog" href="http://www.pmlive.com/rss/eurovision_blog" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: AdLib Blog" href="http://www.pmlive.com/rss/adlib_blog" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: The Editors Blog" href="http://www.pmlive.com/rss/the-editors" />

<link href="http://www.pmlive.com/__data/assets/css_file/0018/423441/screen.css" rel="stylesheet" type="text/css" /> <!-- SCREEN CSS -->
<link href="http://www.pmlive.com/__data/assets/css_file/0004/440284/Adhoc-css-fixes.css" rel="stylesheet" type="text/css" /> <!-- Adhoc-css-fixes -->

<link rel="stylesheet" href="http://www.pmlive.com/__data/assets/css_file/0007/1197529/print.css" type="text/css" media="print" />

<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.15/themes/base/jquery-ui.css" type="text/css" media="all" /> 

<link href="//cdn.jsdelivr.net/lightgallery/1.3.9/css/lightgallery.min.css" rel="stylesheet" type="text/css" />

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
<!--<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.15/jquery-ui.min.js" type="text/javascript"></script>-->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SLPM');</script>
<!-- End Google Tag Manager -->

<script src="http://www.pmlive.com/__data/assets/js_file/0007/423439/showHide.js" type="text/javascript"></script>

<!-- JQuery Cookie Master -->
<script src="http://www.pmlive.com/__data/assets/js_file/0007/478501/jquery.cookie.js" type="text/javascript"></script>
<!-- Redirect to mobile -->
<script type="text/javascript">

var page_url = document.location.href;
page_url = page_url.split("?")[0];

function querySt(ji) {
  hu = window.location.search.substring(1);
  gy = hu.split("&");
  for (i=0;i<gy.length;i++) {
    ft = gy[i].split("=");
    if (ft[0] == ji) {
      return ft[1];
    }
  }
}

if(querySt("full") == "true"){
  $.cookie('full_version', 'yes', { expires: 7, path: '/' } );
}

if ( (navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) || ( navigator.userAgent.match(/Android/i) && navigator.userAgent.match(/Mobile/i) ) || ( navigator.userAgent.match(/Windows/i) && navigator.userAgent.match(/Mobile/i) ) || ( navigator.userAgent.match(/Opera Mini/i)|| ( navigator.userAgent.match(/Opera Mobile/i)))) && ($.cookie('full_version') != "yes"))
{
  window.location   = page_url + "?SQ_DESIGN_NAME=2" + "&" + hu;
}



$(document).ready(function(){
  if ($.cookie('full_version') == "yes"){
    $('#footer-mobile-link').append("<a id=\"footer-mobile-link-click\" href=\"" + page_url + "?SQ_DESIGN_NAME=2\">View mobile site</a>");
  }

});

</script>

<script type="text/javascript">
$(document).ready(function(){
$('#footer-mobile-link-click').click(function() {
  $.removeCookie('full_version', { path: '/' });
});
});
</script>
<!-- END redirect to mobile -->





<script type="text/javascript">
$(document).ready(function(){$('.show_hide').showHide({speed:200,easing:'',changeText:0,showText:'View',hideText:'Close'})});
</script>
<script>
$(document).ready(function(){$('#tabs div').hide();$('#tabs div:first').show();$('#tabs ul li:first').addClass('active');$('#tabs ul li.tab a').click(function(){$('#tabs ul li').removeClass('active');$(this).parent().addClass('active');var currentTab=$(this).attr('href');$('#tabs div').hide();$(currentTab).show();return false})});
</script>

<!-- ROLLOVERS -->
<script type='text/javascript'>
$(document).ready(function(){
$('.pm-rollover').hover(function(){$(this).children('.description').stop().fadeTo(200,0.8)},function(){$(this).children('.description').stop().fadeTo(200,0)})
$('.pm-rollover-recruitment-news').hover(function(){$(this).children('.description').stop().fadeTo(200,0.9)},function(){$(this).children('.description').stop().fadeTo(200,0)})
});
</script>

<script type="text/javascript" language="javascript" src="http://www.pmlive.com/__data/assets/js_file/0006/425139/jquery.carouFredSel-5.6.4-packed.js"></script>
<script type="text/javascript" language="javascript">
$(window).load(function() {
    $(function(){$('#foo1').carouFredSel({prev:'#prev1',next:'#next1',pagination:"#pager1",auto:false});
    $('#foo2').carouFredSel({prev:'#prev2',next:'#next2',pagination:"#pager2",auto:false});
    $('#foo3').carouFredSel({prev:'#prev3',next:'#next3',pagination:"#pager3",auto:false});
    $('#foo4').carouFredSel({prev:'#prev4',next:'#next4',pagination:"#pager4",auto:false});
    $('#foo5').carouFredSel({prev:'#prev5',next:'#next5',pagination:"#pager5",direction: "left", items:1,
          scroll : {
                items           : 1,
                easing          : "elastic",
                duration        : 1000,                         
                pauseOnHover    : true
            }                   })
    });
});
</script>
<link rel="stylesheet" href="http://www.pmlive.com/__data/assets/css_file/0005/260357/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" /><!-- CSS -->
<script src="http://www.pmlive.com/__data/assets/js_file/0017/260315/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script><!-- Jquery Lightbox Script --><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#e6e6e6"
    },
    "button": {
      "background": "#0091db"
    }
  },
  "position": "top",
  "content": {
    "message": "Our website uses cookies to improve your experience. You can change your cookie settings at any time. Otherwise, we'll assume you're OK to continue",
    "dismiss": "Remove this message",
    "href": "http://www.pmlive.com/cookies"
  }
})});
</script>

<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1579923/Filmstrip_homepage', [300, 600], 'div-gpt-ad-1442843343838-0').addService(googletag.pubads());
    googletag.defineSlot('/1579923/PX_IAB_SuperLeaderboard_Top', [[970, 250], [970, 90]], 'div-gpt-ad-1547641489654-0').addService(googletag.pubads());
    googletag.defineSlot('/1579923/PX_IAB_Super_Leaderboard', [970, 90], 'div-gpt-ad-1547641740342-0').addService(googletag.pubads());
    googletag.defineSlot('/1579923/PX_IAB_Medium_Rectangle', [300, 250], 'div-gpt-ad-1547641923533-0').addService(googletag.pubads());
    googletag.defineSlot('/1579923/PX_IAB_WideSkyScraper', [160, 600], 'div-gpt-ad-1547642255864-0').addService(googletag.pubads());
    googletag.defineSlot('/1579923/PX_IAB_Slider_Bottom', [1020, 100], 'div-gpt-ad-1548065999284-0').addService(googletag.pubads());
    googletag.defineSlot('/1579923/PX_IAB_RestIOfSite_SkyScraper', [160, 600], 'div-gpt-ad-1547642426204-0').addService(googletag.pubads());    
    googletag.pubads().setTargeting("ThemeSpace","orphans");
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!--
<script type='text/javascript'>
  googletag.cmd.push(function() {
    var mappingTopBanner = googletag.sizeMapping().
    addSize([700, 0], [[375, 94], [1, 1]]). //iphone 6/7
    addSize([360, 0], [[360, 90], [1, 1]]). //galaxy s7 edge/ s7
    addSize([320, 0], [[320, 80], [1, 1]]). //iphone 5
    addSize([0, 0], [[320, 80], [1, 1]]). //other
    build();
    googletag.defineSlot('/1579923/Filmstrip_homepage', [[320, 80],[320,80],[360,90],[375,94]], 'div-gpt-ad-1442843343838-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
-->



<style type="text/css">
div.slider-expandingbanner {
    height:50px; 
    width: 980px; 
    background: #fff; 
    left: 0; 
    margin: auto;
    position: fixed;
    bottom: 0;
    left: 50%;
    margin-left: -470px;
}
</style>
<script type="text/javascript" src="http://www.pmlive.com/__data/assets/js_file/0004/263353/jquery.countdown.js"></script>

<script type="text/javascript">

$(function () {

	var austDay = new Date();

	austDay = new Date(austDay.getFullYear(), 07 - 1, 04, 22.30);

	$('#defaultCountdown').countdown({until: austDay});

	$('#year').text(austDay.getFullYear());

});

</script> <link href="http://www.pmlive.com/__data/assets/file/0003/221484/favicon_2.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /> 


    

<!--
  Running Squiz Matrix
  Developed by Squiz - http://www.squiz.net
  Squiz, Squiz Matrix, MySource, MySource Matrix and Squiz.net are registered Trademarks of Squiz Pty Ltd
  Page generated: 28 May 2021 05:36:23
-->


</head>

<body style="overflow:visible;">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SLPM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"ntoOh1aIE700y8", domain:"pmlive.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ntoOh1aIE700y8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
<!-- noindex -->
<div id="pm-structure">

  <div id="pm-pm-group-strip">
  
<!-- PM GROUP LINKS STARTS -->
   <div id="pm-pm-group-strip">
    <div id="pm-group-logo"><a href="http://www.pmgrouplive.com/" target="blank">PMGroup</a></div>
    <ul class="pm-pm-group-list-one">
        <li><a href="http://www.pmlive.com/pme_pharmaceutical_market_europe">PME</a></li>
        <li><a href="http://www.pmlive.com/communique">Comm<em>uniqué</em></a></li>
        <li><a href="http://www.pmlive.com/top_forty_creative_healthcare_agencies">T40</a></li>
        <li><a href="http://www.qualityincare.org/" target="blank">Quality in Care</a></li>
    </ul>
    <ul class="pm-pm-group-list-one right">
        <li><a href="http://www.pmlive.com/how_to_advertise" class="red">How to Advertise</a></li>
        <li><a href="http://www.pmlive.com/privacy">Privacy and cookies</a></li>
        <li><a href="http://www.pmlive.com/my_pmlive">My Account</a></li>        <li><a href="http://www.pmlive.com/register">Register</a></li>
    </ul>
 </div>   <!-- PM GROUP LINKS ENDS -->
    
    
  </div>
  <div id="slidingDiv" class="toggleDiv">
         
<h2>Please login to the form below</h2>


<!-- new place for login box -->

                                <div id="login_box">
                					
                <div style="margin-left:30px">
                <span style="color:red"></span> 
                </div>
                
						<form action="/pharma_intelligence/Rare_diseases_why_they_can_be_so_difficult_to_identify_1370821?SQ_ACTION=login" id="login_form_login_prompt" method="post" onsubmit="return checkEntry();">
					 
                Not currently logged in<br />
                <table> 
                <tr><td>Email:</td><td> <input type="hidden" name="SQ_LOGIN_KEY"      value="cvkpwnngpnlywpyyngff" />
					  <input type="hidden" name="SQ_LOGIN_REFERER"  value="" /><input type="text" name="SQ_LOGIN_USERNAME" value="" size="10" onfocus="this.select();" class="sq-data" id="SQ_LOGIN_USERNAME" /></td></tr>
                <tr><td>Password:</td><td> <input type="password" name="SQ_LOGIN_PASSWORD" value="" size="10" onfocus="this.select();" class="sq-data" id="SQ_LOGIN_PASSWORD" autocomplete="off" /></td></tr>
                </table>
                
                <input type="submit" name="log_in_out_button" value="Login"  class="sq-data" id="log_in_out_button" /> 
                
					</form>
					<script type="text/javascript"><!--
					//<![CDATA[
						var loginForm = document.forms['login_form_login_prompt'];
						function checkEntry() {
							return (loginForm.SQ_LOGIN_USERNAME.value.length > 0 && loginForm.SQ_LOGIN_PASSWORD.value.length > 0);
						}
					//]]> -->
					</script>
				 
             
<div class="clear" style="padding:10px 0px 0px 12px;"><a href="/register/reset_password/">I have forgotten my password</a></div>
                
                
					 
                
                <div class="clear"> </div>
                </div>
                <div id="login_box_bottom"></div>
 
                
                

<!-- login box end -->

  </div>
  <div id="slidingDiv_2" class="toggleDiv">
       
  </div> 
  <div id="pm-top-banner">
 <!-- PX_IAB_SuperLeaderboard_Top
<script type='text/javascript'>
GA_googleFillSlot("PX_IAB_SuperLeaderboard_Top");
</script>
 -->


<!-- /1579923/PX_IAB_SuperLeaderboard_Top -->
<div id='div-gpt-ad-1547641489654-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547641489654-0'); });
</script>
</div>  </div>
  
 

  <div id="pm-header">
       <div id="pm-logo"><a href="http://www.pmlive.com"><img src="http://www.pmlive.com/__data/assets/image/0003/423444/pm-live-logo.png" width="204" height="71" /></a></div><div id="pm-publications">
    <ul>
 
<li><a href="http://www.pmlive.com/digital_edition/pme/pharmaceutical_market_europe_-_may_2021" title="Pharmaceutical Market Europe"><span>PME</span><img src="http://www.pmlive.com/__data/assets/image/0005/1369733/varieties/listing.jpg" height="90" width="65"></a></li> <li><a href="http://www.pmlive.com/digital_edition/communique/communique_-_volume_47" title="Communiqué - Volume 47"><span>Comm<em>uniqué</em></span><img src="http://www.pmlive.com/__data/assets/image/0007/1360771/varieties/listing.jpg" height="90" width="65"></a></li>         <li><a href="http://www.pmlive.com/top_forty_creative_healthcare_agencies" title="Volume 2 of T40"><span>T<b>40</b></span><img src="http://www.pmlive.com/__data/assets/image/0010/1369144/T40---2020---COVER-64px.jpg" height="90" width="64"></a></li>

<li><a href="http://www.pmlive.com/pharma_intelligence/How_AI_and_digital_innovations_can_help_HCPs_in_the_fight_against_COVID-19_1347409" title="How AI and digital innovations can help HCPs in the fight against COVID-19"><span>Comm<em>uniqué</em></span><img src="http://www.pmlive.com/__data/assets/image/0005/1347413/varieties/listing.jpg" height="90" width="65"></a></li>     </ul>
</div> <div id="pm-search-share">
      <div id="pm-share">

<a href="https://www.linkedin.com/groups/1906151/" target="blank" class="addspeech" title="Join PMLiVE's LinkedIn Group"><img src="http://www.pmlive.com/__data/assets/image/0009/282096/linkedin-icon.png" width="16" height="16" /></a>

<a href="https://twitter.com/intent/user?screen_name=pmlivecom" target="blank" class="addspeech" title="Follow PMLiVE on Twitter"><img src="http://www.pmlive.com/__data/assets/image/0010/282097/twitter-icon.png" width="16" height="16" /></a>

<a href="https://www.facebook.com/pmlivecom" target="blank" class="addspeech" title="Like PMLiVE's Page on Facebook"><img src="http://www.pmlive.com/__data/assets/image/0009/1035459/Facebook_16_16.png" width="16" height="16" /></a>

<a href="http://www.pmlive.com/rss" class="addspeech" title="RSS feeds"><img src="http://www.pmlive.com/__data/assets/image/0008/282095/rss-icon.png" width="16" height="16" /></a>

</div>
      <div id="pm-search"><form action="http://www.pmlive.com/pmlive_search?" method="get"><input name="query" id="querytop" class="input-box" type="text" placeholder="Search PMLiVE" /><input name="Search" type="submit" title="Search" value="Search" class="pm-search-button"  value="Search" />
            <input type="hidden" name="fmo" value="on"/>
</form><a href="http://www.pmlive.com/pmlive_search">Advanced search</a></div>
    </div>  </div>
  
  <div class="pm-navigation">
    <ul id="pm-nav">
      <li class="pm-home"><a href="http://www.pmlive.com">Home</a></li>
      <li class="pm-news"><a href="http://www.pmlive.com/news">News</a></li>
      <li class="pm-covid19"><a href="http://www.pmlive.com/covid-19">COVID-19</a></li>      
      <li class="pm-intelligence active"><a href="http://www.pmlive.com/intelligence">Intelligence</a></li>
      <li class="pm-thought-leadership"><a href="http://www.pmlive.com/thoughtleadership">Thought Leadership</a></li>
      <li class="pm-appointments"><a href="http://www.pmlive.com/appointments">Appointments</a></li>
      <li class="pm-awards"><a href="http://www.pmlive.com/awards">Awards</a></li>
      <li class="pm-blogs"><a href="http://www.pmlive.com/blogs">Blogs</a></li>
      <!--<li class="pm-clinical"><a href="http://www.pmlive.com/clinical">Clinical</a></li>
      <li class="pm-brexit"><a href="http://www.pmlive.com/brexit">Brexit</a></li>     --> 
      <li class="pm-top-pharma-list"><a href="http://www.pmlive.com/top_pharma_list">Top Pharma List</a></li>
      <li class="pm-t40"><a href="http://www.pmlive.com/top_forty_creative_healthcare_agencies"><span style="font-weight:normal">T</span>40</a></li>       
      <li class="pm-pm-hub"><a href="http://www.pmlive.com/pmhub">PMHub</a></li>
      <li class="pm-jobs"><a href="https://jobs.pmlive.com" alt="pharmaceutical jobs" title="pharma jobs" target="_blank">Jobs</a></li>
    </ul>    </div>
    <div class="pm-navigation">
    <ul id="pm-nav-two" class="intelligence">
    <li class="first"><a href="http://www.pmlive.com/intelligence">Intelligence</a></li>
    <!--li><a href="http://www.pmlive.com/orphan_drugs_rare_diseases">Orphan drugs and rare diseases</a></li-->
    <li><a href="http://www.pmlive.com/digital_handbook">Digital Handbook</a></li>
    <li><a href="http://www.pmlive.com/intelligence/webinar">Webinars</a></li>
    <!-- li><a href="http://www.pmlive.com/intelligence/emerging_markets">Emerging markets</a></li -->
    <li><a href="http://www.pmlive.com/pmhub/Latest_white_papers_and_resources">White papers and resources</a></li>
    <!--<li><a href="http://www.pmlive.com/intelligence/guidance/hta_guidance_from_nice_the_smc_and_the_awmsg">HTA guidance tracker</a></li>-->
    <li><a href="http://www.pmlive.com/intelligence/podcasts">Podcasts</a></li>
</ul>  </div>
  
  <div id="pm-trending">
    <div id="pm-trending">
    <span>Trending</span>
    <ul>
  <li><a href="http://www.pmlive.com/pharma_intelligence/The_pandemic_preparedness_paradox_1361186">The pandemic preparedness paradox</a></li><li><a href="http://www.pmlive.com/pharma_intelligence/The_promise_of_precision_medicine_1363257">The promise of precision medicine</a></li><li><a href="http://www.pmlive.com/pharma_intelligence/An_EU_emergency_health_fund_to_limit_the_impact_of_future_crises_1361319">EU emergency health fund</a></li><li><a href="http://www.pmlive.com/pharma_intelligence/A_cultural_shift_in_clinical_research_1363381">A cultural shift in clinical research</a></li>
           </ul></div>  </div>
  
<!-- endnoindex -->

  <div id="pm-content">
  
  
  
    <div id="pm-left">
     <h1>Rare diseases: why they can be so difficult to identify</h1>
 <p><em><div title="Page 1"><div><div><div><p>Symptoms shared with more common diagnoses can make it more difficult to spot underlying rare diseases</p></div></div></div></div></em></p>

<div class="pm-container-500 pm-article">
<div title="Page 1"><div><div><div><p><img src="http://www.pmlive.com/__data/assets/image/0005/1370822/NEW-rare-diseases-640.jpg" alt="" /></p><p><strong>Every doctor has one rare disease case that haunts them &ndash; like a 13-year-old with a healthy lifestyle who developed cirrhosis of the liver. </strong></p><p>But that patient had been to five other specialists and still had no diagnosis. Eventually, they discover a rare genetic cause that prevented the child&rsquo;s cells from breaking down lipids. How is it possible that healthcare providers (HCPs) were unable to determine the diagnosis?</p><p>The answer is rarity. The disorder &ndash; known as Lysosomal Acid Lipase Deficiency (LAL-D) &ndash; is ultra-rare, and there are so few identified cases that it is hard to estimate the exact prevalence. Its estimated prevalence is somewhere between 1 in 40,000 and 1 in 500,000 births.</p><p>The patient&rsquo;s HCPs may not have studied such disorders extensively during their medical training &ndash; or perhaps it was called something else when they were in medical school. That may have been quite some time ago, and many innovations have occurred since then in testing and diagnostic approaches.</p><div title="Page 1"><div><div><div><p><strong>Rare diseases that are not so rare </strong></p><p>More than 300 million people around the world are living with one or more of over 6,000 rare diseases that have been identified. A disease is defined as &lsquo;rare&rsquo; in Europe when it affects fewer than 1 in 2,000 people. Symptoms shared with more common diagnoses may hide underlying rare diseases, leading to misdiagnosis and delayed treatment.</p><div title="Page 1"><div><div><div><p>According to the most recent study by the National Organisation for Rare Disorders (NORD):</p><ul><li>Nearly one in ten Americans lives with a rare disease</li><li>Only 36% of respondents had been diagnosed with a rare disease within the first year in 2019, compared to 51% in 1989</li><li>In 2019, 28% said it took seven or more years to secure a proper diagnosis</li><li>38% reported receiving a misdiagnosis during their diagnostic journey</li><li>50% of patients and caregivers attributed diagnostic delays to a lack of disease awareness.</li></ul><div title="Page 1"><div><div><div><p><strong>Occam&rsquo;s razor </strong></p><p>In medicine, Occam&rsquo;s razor cuts both ways: they&rsquo;re horses, except when it&rsquo;s a zebra. The phrase, &lsquo;When you hear hoofbeats, think horses, not zebras&rsquo;, was coined by Theodore Woodward, MD, Chair of Medicine at the University of Maryland School of Medicine from 1954 until his retirement in 1981. This aphorism is meant to help doctors efficiently diagnose the common causes of disease rather than search for the rare ones.</p><p>This medical application of Occam&rsquo;s razor is a helpful rule for diagnosing most patients. The principle posits that if two possible explanations exist for something, the one that requires the fewest assumptions is usually correct. Put another way, the more assumptions you must make, the more unlikely is the explanation.</p><div title="Page 2"><div><div><div><p>Although this approach works well in certain settings, medical &lsquo;zebras&rsquo; do exist. The same doctors who must diagnose and treat 100 cases of fatty liver disease (the horses) will also see that one patient with a genetic cause of abnormal lipid metabolism (a zebra). That patient may become a casualty of the other 99 diagnoses. So, it is important to develop reliable methods to help diagnose rare diseases.</p><p>As with every progressive disease, time is a critical and perishable commodity &ndash; the sooner a patient is diagnosed, the better, particularly in the case of a progressive or chronic condition.</p><p>For example, it is well-published that the majority of patients with LAL-D will develop liver complications three years after they have their first symptom. So, if it takes seven years to receive a diagnosis in rare diseases, that does not give these patients much of an opportunity to treat this deficiency before it gets worse.</p><p>So, how can we help HCPs &ndash; who are intelligent and sympathetic to patients, but now have less time than ever &ndash; differentiate between nearly identical hoofbeats? If they had all the time in the world to read about rare diseases, they would likely diagnose every patient accurately. That is a vital aspect of who HCPs are and how they operate.</p><p>Helping HCPs consider rare diseases is not as simple as saying &lsquo;you may be missing this, here is what you need to do&rsquo;. It involves understanding the HCP&rsquo;s particular diagnostic process and finding the best opportunities to suggest and offer new tools. This may involve:</p><ul><li>Diagnostic tools, both old and new &ndash; which one or two simple tests can decisively confirm or rule out a rare disease?</li><li>One-page, easy-to-consume &lsquo;cheat sheets&rsquo; outlining when to consider additional tests for rare causes</li><li>Flags or links in electronic medical records linked to test results that would highlight results that may suggest a rare disease, with the goal of automating the process as much as possible.</li></ul><div title="Page 2"><div><div><div><p>Tactical tools are helpful, but they must work within a broader approach that is efficient, engaging and worthy of an HCP&rsquo;s time. This involves leveraging multidisciplinary collaboration when diagnosing rare disease. Specialists who will diagnose and think about an approach from different angles can enable additional awareness- building and education beyond a singular group of HCPs.</p><p><strong>Finding a proper clinical &lsquo;zebra hunter-gatherer&rsquo;</strong></p><p>If one can be located, a clinician who has a history with a specific rare disease can be a valuable resource for sharing knowledge, data and experience. That clinician can provide insight throughout the diagnostic process, including advice on when to consider additional testing, suggesting proper testing equipment or providing access to such testing in a clinical centre of excellence.</p><div title="Page 2"><div><div><div><p>More importantly, such clinicians can provide perspectives from their own journeys and stories as a way to help other HCPs. Such individuals offer guidance and instruction, of course, but they also provide a type of absolution to HCPs who may feel frustrated at what they perceive as an inability to find the answer for their patient &ndash; which is far from the truth of the situation. This kind of peer-to- peer interaction is a bedrock of engagement and information sharing that is effective in the long term.</p><div title="Page 2"><div><div><div><p><strong>Diagnostic journey as mystery novel: putting HCPs in a diagnostic &lsquo;story&rsquo; </strong></p><p>Developing and presenting mystery case stories helps clinicians test their diagnostic approach. In addition to being clinically engaging, this shows where and how HCPs can adjust a diagnostic approach and introduce new tests or ways of thinking that may help pinpoint the proper diagnosis. It is one of the reasons why the TV medical drama House was so popular &ndash; everyone likes to solve mysteries.</p><p><strong>Working together </strong></p><p>Once diagnosed, patients find relief in knowing &ndash; in having the mystery solved. The diagnosis provides a starting place for empowering patients about how best to manage their condition.</p><p>It can also set the stage for a meaningful collaboration wherein patients and their HCPs work together and learn from each other. It allows HCPs to connect with their patients and manage the responsibility together.</p><p>The goal of this education is to share advances that can help clinicians help patients. Whether it is a new way to think about the diagnostic process, or educating HCPs about new genetic tests and diagnostic approaches, the goal remains to help HCPs help their patients.</p><p>For immunologists, hepatologists, oncologists &ndash; for &lsquo;ists&rsquo; of all stripes &ndash; the ability to know what they don&rsquo;t know often goes a long way toward being open to new thinking. Helping to equip HCPs to diagnose rare diseases is never about telling them how to do their job.</p><p>The idea is to give them better tools &ndash; more powerful binoculars, if you will &ndash; to better spot the zebras through the dust of a stampede of horses. And to provide relief, help, options, support and even hope.</p></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div>

<!-- author info -->
<div class="pm-author">
                <p class="mid-author-blurb"> <div title="Page 2"><div><div><div><p><strong>Theresa Leichner </strong>is Group Scientific Director at PRECISIONscientia</p></div></div></div></div>  </p>
        <p>27th May 2021</p>
</div>

<!-- FOOTER BLOCKS -->

<div class="sponsored-section-footer">
<a href="/orphan_drugs_rare_diseases">
<img src="/__data/assets/image/0009/492507/orphans.jpg">
<p>CROs and trial design • Early access and regulation • Value demonstration • Strategic communications</p>
</a>
</div>




<div class="features-page-interactive">

<!-- AddThis Button BEGIN -->
<script type="text/javascript">
var addthis_config =
{
   services_exclude: 'twitter,linkedin,facebook'
}
</script>
<div class="addthis_toolbox addthis_default_style " addthis:title="Rare diseases: why they can be so difficult to identify" addthis:url="http://www.pmlive.com/pharma_intelligence/Rare_diseases_why_they_can_be_so_difficult_to_identify_1370821">
<a class="addthis_button_tweet" tw:via="pmlivecom" tw:text="Rare diseases: why they can be so difficult to identify" tw:related="@pmlivecom" ></a>
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_linkedin"  addthis:url="http://www.pmlive.com/pharma_intelligence/Rare_diseases_why_they_can_be_so_difficult_to_identify_1370821" addthis:title="Rare diseases: why they can be so difficult to identify" style="padding-left:90px"> </a>
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=pmlive"></script>
<!-- AddThis Button END -->

</div>


</div><div class="pm-container-160"> <div id="content_div_422262">

<div id="content_div_425676">
<div class="pm-author">
                   <!--  <p class="mid-author-blurb"> --> <div title="Page 2"><div><div><div><p><strong>Theresa Leichner </strong>is Group Scientific Director at PRECISIONscientia</p></div></div></div></div>  <!-- </p> -->
          
        <p>27th May 2021</p>
        
    <!-- noindex -->
     
    <p>From: 
        <a href="//www.pmlive.com/news/healthcare">Healthcare</a>
                    <a href="/orphan_drugs_rare_diseases" alt="Orphan Drugs and Rare Diseases" title="Orphan Drugs and Rare Diseases"><img src="/__data/assets/image/0004/488443/orphans-article-middle-column-logo.gif" class="margin-top-10"/></a></p>
    </div>
</div>

</div>
<div class="pm-container-160 padding-10">
          <h3>Share</h3>

<div class="features-page-interactive share padding-0 margin-0">

<!-- AddThis Button BEGIN -->




<script type="text/javascript">
var addthis_config =
{
   services_exclude: 'twitter,linkedin,facebook'
}
</script>
<div class="addthis_toolbox addthis_default_style " addthis:title="Rare diseases: why they can be so difficult to identify" addthis:url="http://www.pmlive.com/pharma_intelligence/Rare_diseases_why_they_can_be_so_difficult_to_identify_1370821" >
<a class="addthis_button_tweet" tw:via="pmlivecom" tw:text="Rare diseases: why they can be so difficult to identify" tw:related="@pmlivecom" ></a>
<!--<a class="addthis_button_google_plusone" g:plusone:size="medium" style="padding-left:20px"></a>-->
<a class="addthis_button_facebook_like" fb:like:layout="button_count" style="width:90px"></a>
<a class="addthis_button_linkedin"  addthis:url="http://www.pmlive.com/pharma_intelligence/Rare_diseases_why_they_can_be_so_difficult_to_identify_1370821" addthis:title="Rare diseases: why they can be so difficult to identify" style="padding-left:90px"> </a>
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a><br />
<a class="addthis_button_printfriendly">&nbsp;Print Friendly </a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=pmlive"></script>
<!-- AddThis Button END -->

</div>
        </div><!-- PX_IAB_Contextual_Button -->
<!-- <div style="float:left; margin: 20px"> 
<script type='text/javascript'>
GA_googleFillSlot("Contextual_Button");
</script>
</div> -->

<div class="pm-container-160 padding-10 pm-tags">
          <h3>Tags</h3>


<p><script>
var arr = [ 'rare_diseases' ];
var arr2 = [ 'Rare diseases'  ];
var arr3=  [ 'Rare diseases'  ];
for (counter=0; counter<arr.length; counter++)
   document.write('<a href="//www.pmlive.com/tags/' + arr[counter] + '?tag=' + window.btoa(arr2[counter]) + '&cachebuster=838153490">' + arr2[counter] + '</a><br>');
</script>
</p>
        </div>



  <div class="pm-container-160 pm-related-content">
          <h3>Related content</h3>
          <ul>
            <li>
              <a href="//www.pmlive.com/pharma_news/shire_completes_$32bn_baxalta_merger_1034058" title="Shire completes $32bn Baxalta merger">
                Shire completes $32bn Baxalta merger</a></li>
            <li>
              <a href="//www.pmlive.com/pharma_news/fda_approves_expanded_use_for_chiesis_sickle_cell_drug_ferriprox_1369111" title="FDA approves expanded use for Chiesi’s sickle cell drug Ferriprox ">
                FDA approves expanded use for Chiesi’s sickle cell drug Ferriprox </a></li>
            <li>
              <a href="//www.pmlive.com/blogs/smart_thinking/archive/2021/the_five-step,_rare_disease-ready_checklist" title="The five-step, rare disease-ready checklist">
                The five-step, rare disease-ready checklist</a></li>
            <li>
              <a href="//www.pmlive.com/pharma_news/amicus_gets_nice_green_light_for_fabry_drug_1187341" title="Amicus gets NICE green light for Fabry drug">
                Amicus gets NICE green light for Fabry drug</a></li>
            <li>
              <a href="//www.pmlive.com/pharma_intelligence/infographic_orphan_drug_market_536218" title="Infographic: Orphan drug market">
                Infographic: Orphan drug market</a></li>
</ul>
        </div>



<!-- /1579923/PX_IAB_WideSkyScraper -->
<div class="pm-container-160">
    <div id='div-gpt-ad-1547642255864-0' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547642255864-0'); });
    </script>
    </div>
</div>

<!-- PX_IAB_WideSkyScraper
<div class="pm-container-160">
<script type='text/javascript'>
GA_googleFillSlot("PX_IAB_WideSkyScraper");
</script>
</div>
 -->
<div id="content_div_425637">

</div>
 <div class="pm-container-160 pm-intelligence">
          <h3><a href="http://www.pmlive.com/intelligence/archive_listings">More intelligence</a></h3>
          <ul>
            <li><a href="http://www.pmlive.com/intelligence/country_reports">Country reports</a></li>
            <li><a href="http://www.pmlive.com/intelligence/gallery">The Gallery</a></li>
                       <li><a href="http://www.pmlive.com/intelligence/video">Video</a></li>
<!-- <li><a href="http://www.pmlive.com/intelligence/podcasts1">Podcasts</a></li> -->
<!-- li><a href="http://www.pmlive.com/intelligence/events">Events</a></li -->
<li><a href="http://www.pmlive.com/intelligence/healthcare_glossary">Glossary</a></li>
 <!-- li><a href="http://www.pmlive.com/social_media_hub">Social media hub</a></li -->
          </ul>
        </div><div class="pm-container-160">
          <h3 class="pm-digital-handbook-heading"><a href="http://www.pmlive.com/digital_handbook" target="blank">Digital Handbook</a></h3>
          <ul>
            <li><a href="//www.pmlive.com/digital_handbook/pharma_and_digital">Pharma and digital</a></li>
            <li><a href="//www.pmlive.com/digital_handbook/digital_strategy">Digital strategy</a></li>
            <li><a href="//www.pmlive.com/digital_handbook/online_audiences">Online audiences</a></li>
            <li><a href="//www.pmlive.com/digital_handbook/social_media">Social media</a></li>
            <li><a href="//www.pmlive.com/digital_handbook/mobile_and_pharma">Mobile and pharma</a></li>
            <li><a href="//www.pmlive.com/digital_handbook/regulatory_issues">Regulatory issues</a></li>
            <li><a href="//www.pmlive.com/digital_handbook/best_practice">Best practice</a></li>
            <li><a href="//www.pmlive.com/digital_handbook/digital_futures">Digital futures</a></li>
            <li><a href="//www.pmlive.com/digital_handbook/social_media/pharma_social_media_directory">Pharma social media directory</a></li>
            <li><a href="//www.pmlive.com/digital_handbook/mobile_and_pharma/mobile_pharma_apps/pharma_mobile_app_listing">Mobile pharma apps</a></li>
          </ul>
        </div> <div class="pm-container-160 pm-intelligence">
          <h3><a href="http://jobs.pmlive.com/career-advice/">Career advice</a></h3>
        
        
<div id="content_div_447843">
<p>No results were found</p>
</div>
</div> <div class="pm-container-160 pm-intelligence">
          <h3><a href="http://www.pmlive.com/digital_edition">Digital editions</a></h3>
          <ul>
            <li><a href="http://www.pmlive.com/digital_edition/pme">PME</a></li>
            <li><a href="http://www.pmlive.com/digital_edition/communique">Comm<em>uniqué</em> </a></li>
            <li><a href="http://www.pmlive.com/top_forty_creative_healthcare_agencies"><span style="font-weight:normal;">T</span>40</a></li>
            <li><a href="http://www.pmlive.com/intelligence/pme_supplements">Supplements</a></li>
          </ul>
        </div>


</div>     
<!-- noindex -->

       <div class="pm-container-160">   
         
          
      </div>
      
     
     
    </div>
    

    
    <div id="pm-right">
     <div id="pm-right">
    
    
     
    

        
      
      <div class="pm-container-250">
        <!--<h4>Subscribe to our email news alerts</h4>-->
        <h4>COVID-19 Updates and Daily News</h4>
        <form action="http://www.pmlive.com/register?SQ_DESIGN_NAME=" method="post"><input name="Subscribe" type="text" onblur="if (this.value == '') { this.value='Your email address'; }" onfocus="if (this.value == 'Your email address') { this.value = ''; }" value="Your email address"/>
        <input type="submit" value="subscribe" class="pm-search-button" style="background-color: #CC0000;"/></form>
      </div><!-- [Rare diseases: why they can be so difficult to identify] [<div title="Page 1"><div><div><div><p>Symptoms shared with more common diagnoses can make it more difficult to spot underlying rare diseases</p></div></div></div></div>]  \[` Rare diseases `\] \[` orphans `\]
[] -->

<h4 class="pm-jobs">Featured jobs</h4>
      <div id="right_search_content">
<form id="search_page_4728" action="https://jobs.pmlive.com/jobboard/cands/jobresults.asp" method="get" name="jobsite">
<input id="localstrKeywords" class="sq-form-field" type="text" size="20" name="localstrKeywords" onblur="if (this.value == '') { this.value='Quick search all jobs'; }" onfocus="if (this.value == 'Quick search all jobs') { this.value = ''; }" value="Quick search all jobs" />
<div id="search_page_4728_submit_button">
<input type="submit" value="Search" name="search_page_4728_submit_button" class="pm-search-button pm-jobs"/>
</div>
<input type="hidden" value="1" name="c"/>
<input type="hidden" value="1" name="bms"/>
<input type="hidden" value="" name="localdivemploymentType"/>
<input type="hidden" value="" name="localdivtypeOfJob"/>
<input type="hidden" value="" name="localdivregion"/>
</form>
<div class="clear"></div>
</div>
<div class="small_bottom_border"/>
</div>
<div id="pm-featured-jobs">
<div id="foo5" style="float:left; display:block; width:300px; height:65px; overflow:hidden; ">
<div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/9995357/editorial-traffic-manager-medical-communications-agency-london-se-uk-up-to-45k.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Editorial Traffic Manager, Medical Communications Agency, London/ SE UK, up to £45K - Healthcare Jobs" alt="Editorial Traffic Manager, Medical Communications Agency, London/ SE UK, up to £45K - Healthcare Jobs" target="_blank">Editorial Traffic Manager, Medical Communications Agency, London...</a>

</dt><dd>
up to £45K<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/9995372/head-of-strategic-planning-healthcare-advertising-brand-comms-london-se-uk-six-figure-salary.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Head of Strategic Planning, Healthcare Advertising/ Brand comms, London/ SE UK, Six figure salary - Healthcare Jobs" alt="Head of Strategic Planning, Healthcare Advertising/ Brand comms, London/ SE UK, Six figure salary - Healthcare Jobs" target="_blank">Head of Strategic Planning, Healthcare Advertising/ Brand comms,...</a>

</dt><dd>
Six figure salary<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/9912866/account-manager-creative-healthcare-communications-south-west-remote.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Account Manager - Creative Healthcare Communications - South West / Remote - Healthcare Jobs" alt="Account Manager - Creative Healthcare Communications - South West / Remote - Healthcare Jobs" target="_blank">Account Manager - Creative Healthcare Communications - South Wes...</a>

</dt><dd>
Excellent Remuneration<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/9995376/group-account-director-healthcare-advertising-brand-comms-london-se-uk-8-month-contract-up-to-90k.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Group Account Director, Healthcare Advertising/ Brand comms, London/ SE UK, 8 month contract up to £90K - Healthcare Jobs" alt="Group Account Director, Healthcare Advertising/ Brand comms, London/ SE UK, 8 month contract up to £90K - Healthcare Jobs" target="_blank">Group Account Director, Healthcare Advertising/ Brand comms, Lon...</a>

</dt><dd>
8 month contract up to £90K<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/9913647/medical-writers-all-levels-editorial-scientific-leads-and-scientific-directors-wanted-medcomms.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Medical Writers (All levels) Editorial / Scientific Leads &amp; Scientific Directors wanted - MedComms - Healthcare Jobs" alt="Medical Writers (All levels) Editorial / Scientific Leads &amp; Scientific Directors wanted - MedComms - Healthcare Jobs" target="_blank">Medical Writers (All levels) Editorial / Scientific Leads &amp; ...</a>

</dt><dd>
Highly Competitive Remuneration packages<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/9233373/programme-manager-programme-director-medical-education-buckinghamshire.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Programme Manager / Programme Director – Medical Education - Buckinghamshire - Healthcare Jobs" alt="Programme Manager / Programme Director – Medical Education - Buckinghamshire - Healthcare Jobs" target="_blank">Programme Manager / Programme Director – Medical Education - Buc...</a>

</dt><dd>
Salary TBC<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/9989341/senior-and-principal-medical-writer.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Senior &amp; Principal Medical Writer - Healthcare Jobs" alt="Senior &amp; Principal Medical Writer - Healthcare Jobs" target="_blank">Senior &amp; Principal Medical Writer</a>

</dt><dd>
Competitive Salary Offered<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/9939622/senior-account-programme-manager-medcomms-buckinghamshire.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Senior Account / Programme Manager - MedComms - Buckinghamshire - Healthcare Jobs" alt="Senior Account / Programme Manager - MedComms - Buckinghamshire - Healthcare Jobs" target="_blank">Senior Account / Programme Manager - MedComms - Buckinghamshire</a>

</dt><dd>
Highly Competitive Remuneration packages<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/9989344/senior-account-manager-account-director.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Senior Account Manager/ Account Director - Healthcare Jobs" alt="Senior Account Manager/ Account Director - Healthcare Jobs" target="_blank">Senior Account Manager/ Account Director</a>

</dt><dd>
Competitive Salary Offered<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/9233375/account-manager-senior-account-manager-creative-medcomms-central-london.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Account Manager / Senior Account Manager - Creative MedComms - Central London - Healthcare Jobs" alt="Account Manager / Senior Account Manager - Creative MedComms - Central London - Healthcare Jobs" target="_blank">Account Manager / Senior Account Manager - Creative MedComms - C...</a>

</dt><dd>
Excellent Remuneration<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/9991353/publications-director.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Publications Director - Healthcare Jobs" alt="Publications Director - Healthcare Jobs" target="_blank">Publications Director</a>
<br/>
</dt><dd>
Competitive Salary<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/9233374/senior-medical-writer-medical-education-oxford-london.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Senior Medical Writer– Medical Education – Oxford - London - Healthcare Jobs" alt="Senior Medical Writer– Medical Education – Oxford - London - Healthcare Jobs" target="_blank">Senior Medical Writer– Medical Education – Oxford - London</a>

</dt><dd>
Excellent Remuneration Package<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/9912353/senior-and-principal-medical-writers-medical-communications-remote-working.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Senior &amp; Principal Medical Writers Medical Communications - Remote working - Healthcare Jobs" alt="Senior &amp; Principal Medical Writers Medical Communications - Remote working - Healthcare Jobs" target="_blank">Senior &amp; Principal Medical Writers Medical Communications - ...</a>

</dt><dd>
Salary TBC<br/>
</dd>
</dl>

</div>
</div>
</div>

<div id="pm-related-jobs">
<dl>
<dt>
  <a href="https://jobs.pmlive.com/jobs/9890961/digital-marketing-manager-healthcare-comms-agency.asp?utm_source=pmlive&utm_medium=website&utm_campaign=relatedjobs" title="Digital Marketing Manager- Healthcare Comms Agency - pharmaceutical jobs from PMLiVE" alt="Digital Marketing Manager- Healthcare Comms Agency - healthcare jobs from PMLiVE" target="_blank">Digital Marketing Manager- Healthcare Comms Agency</a></dt>
                <dd>Competitive Salary Offered</dd>
<dt>
  <a href="https://jobs.pmlive.com/jobs/8934525/senior-science-writer-healthcare-brand-communications-agency-london.asp?utm_source=pmlive&utm_medium=website&utm_campaign=relatedjobs" title="Senior Science Writer, Healthcare Brand Communications agency, London - pharmaceutical jobs from PMLiVE" alt="Senior Science Writer, Healthcare Brand Communications agency, London - healthcare jobs from PMLiVE" target="_blank">Senior Science Writer, Healthcare Brand Communications agency, London</a></dt>
                <dd>Competitive Salary</dd>
<dt>
  <a href="https://jobs.pmlive.com/jobs/9486853/director-of-scientific-services-medical-communications-six-figure-salary-london-mix-of-office-home-working-supported.asp?utm_source=pmlive&utm_medium=website&utm_campaign=relatedjobs" title="Director of Scientific Services, Medical Communications, Six figure salary, London (mix of office/ home working supported) - pharmaceutical jobs from PMLiVE" alt="Director of Scientific Services, Medical Communications, Six figure salary, London (mix of office/ home working supported) - healthcare jobs from PMLiVE" target="_blank">Director of Scientific Services, Medical Communications, Six figure salary, London (mix of office/ home working supported)</a></dt>
                <dd>Six figure salary</dd>
<dt>
  <a href="https://jobs.pmlive.com/jobs/9734211/senior-account-director-medical-communications-london-south-east-circa-75k.asp?utm_source=pmlive&utm_medium=website&utm_campaign=relatedjobs" title="Senior Account Director, Medical Communications, London/ South East, circa £75K - pharmaceutical jobs from PMLiVE" alt="Senior Account Director, Medical Communications, London/ South East, circa £75K - healthcare jobs from PMLiVE" target="_blank">Senior Account Director, Medical Communications, London/ South East, circa £75K</a></dt>
                <dd>circa £75K</dd>
</dl>
</div>
 <div class="pm-container-250">
   <!-- PX_IAB_Medium_Rectangle
<script type='text/javascript'>
GA_googleFillSlot("PX_IAB_Medium_Rectangle");
</script>
 -->
 
<!-- /1579923/PX_IAB_Medium_Rectangle -->
<div id='div-gpt-ad-1547641923533-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547641923533-0'); });
</script>
</div> </div><div id="tabs">
        <ul id="pm-tabs-menu">
          <li class="tab"><a href="#tab-1">Most read</a></li>
          <li class="tab"><a href="#tab-2, #addthis_trendingcontent, .addthis-content-row">Most shared</a></li>
          <li class="tab"><a href="#tab-3">Latest content</a></li>
        </ul>
        
       
     <div id="tab-1"><ul><li><a href="/pharma_news/novavax_announces_further_delays_for_regulatory_filings_of_covid-19_vaccine_1369844">Novavax announces further delays for regulatory filings of COVID-19 vaccine </a></li><li><a href="/pharma_news/az,_pfizerbiontech_covid-19_vaccines_highly_effective_against_indian_variant_1370682">AZ, Pfizer/BioNTech COVID-19 vaccines 'highly effective' against Indian variant </a></li><li><a href="/pharma_news/bluebird_bios_cald_gene_therapy_skysona_gains_positive_opinion_from_chmp_1370538">bluebird bio’s CALD gene therapy Skysona gains positive opinion from CHMP </a></li><li><a href="/pharma_news/annovis_bios_lead_therapeutic_shows_significant_improvements_in_alzheimers,_parkinsons_1370625">Annovis Bio’s lead therapeutic shows ‘significant improvements’ in Alzheimer’s, Parkinson’s </a></li><li><a href="/pharma_news/fda_priority_review_granted_for_beigenes_brukinsa_for_marginal_zone_lymphoma_1370313">FDA priority review granted for BeiGene’s Brukinsa for marginal zone lymphoma </a></li><li><a href="/pharma_news/novavax_is_close_to_finalising_a_covid-19_vaccine_supply_deal_with_the_eu_1369096">Novavax is close to finalising a COVID-19 vaccine supply deal with the EU </a></li></ul></div><div id="tab-3">
          <ul>
           <li><a href="http://www.pmlive.com/pmhub/pharma_training/impetus_digital/videos/digital_health_for_improving_care_in_disadvantaged_populations">Digital Health for Improving Care in Disadvantaged Populations</a></li><li><a href="http://www.pmlive.com/pmhub/pharma_training/impetus_digital/videos/the_future_of_digital_pills">The Future of Digital Pills</a></li><li><a href="http://www.pmlive.com/pmhub/pharma_training/impetus_digital/videos/improving_healthcare_access_and_consumer_choice_through_digital_health">Improving Healthcare Access &amp; Consumer Choice Through Digital Health</a></li><li><a href="http://www.pmlive.com/pharma_news/eu_takes_legal_steps_against_az_over_delayed_covid-19_vaccine_deliveries_1370840">EU takes legal steps against AZ over delayed COVID-19 vaccine deliveries</a></li><li><a href="http://www.pmlive.com/pmhub/medical_education/90ten_healthcare/press_releases/90ten_promotes_claire_long_and_sabrina_gomersall_to_lead_communications_division">90TEN promotes Claire Long and Sabrina Gomersall to lead Communications division</a></li><li><a href="http://www.pmlive.com/pharma_news/health_unlimited_to_acquire_medcomms_consultancy_strategen_1370828">Health Unlimited to acquire medcomms consultancy Strategen</a></li>    
          </ul>
        </div><div id="tab-2">
          <ul>
           <li><a href="/pharma_news/avenir_global_moves_four_uk_agencies_into_new_office_space_in_london_1370492#at_pco=cfd-1.0">Avenir Global moves four UK agencies into new office space in London</a></li><li><a href="/pharma_news/positive_results_for_gskcurevacs_covid-19_vaccine_1370045#at_pco=cfd-1.0">Positive results for GSK/CureVac’s COVID-19 vaccine</a></li><li><a href="/pmhub/healthcare_marketing_consultancies/109066_the_research_partnership/white_papers_and_resources/out_of_the_shadows_mental_health_in_the_asia_pacific_region#at_pco=cfd-1.0">Out of the shadows: Mental health in the Asia Pacific region</a></li><li><a href="/pharma_news/sarepta_therapeutics_dmd_gene_therapy_shows_early_success_1370276#at_pco=cfd-1.0">Sarepta Therapeutics’ DMD gene therapy shows early success</a></li><li><a href="/pharma_thought_leadership/beyonce_vs_paul_simon_achieving_launch_excellence_1370470#at_pco=cfd-1.0">Beyoncé vs Paul Simon: achieving launch excellence</a></li><li><a href="/pmhub/market_access/accession/press_releases/accession_announces_investment_to_support_next_phase_of_growth#at_pco=cfd-1.0">Accession announces investment to support next phase of growth</a></li>    
          </ul>
        </div> </div> <div id="pm-hub-tool" class="pm-pm-hub">
        <h4><a href="http://www.pmlive.com/pmhub">PMHub</a></h4>
        <a href="http://www.pmlive.com/pmhub/pmhub_registration_2018" class="hide-on-mobile pm-search-button ">Add my company</a>
                <form action="/pmhub/PMHub_profile_search" method="GET" id="" title="PMHub profile search">
<select id="meta_z_orsand" class="pml-text-box" name="meta_z_orsand">
                                <option value="">Any category...</option>
<option value="433718">Advertising</option>
<option value="434475">Branding</option>
<option value="436484">Clinical research</option>
<option value="436903">Conferences meetings events</option>
<option value="436902">Creative and design</option>
<option value="436909">Digital communications</option>
<option value="436910">Homecare</option>
<option value="436911">Industry associations</option>
<option value="436912">IT solutions</option>
<option value="436916">Management consultancies</option>
<option value="436917">Manufacturing packaging logistics</option>
<option value="436918">Market access</option>
<option value="436919">Market research</option>
<option value="436920">Marketing consultancies</option>
<option value="436921">Media planning and buying</option>
<option value="436922">Medical communications</option>
<option value="436923">Medical education</option>
<option value="481361">Patient support and adherence</option>
<option value="436924">Pharmacy</option>
<option value="436925">Print services</option>
<option value="436926">Policy and government affairs</option>
<option value="436927">Public relations</option>
<option value="436928">Publishers</option>
<option value="436929">Recruitment and career development</option>
<option value="436930">Regulatory affairs</option>
<option value="436931">Research and development</option>
<option value="436932">Sales</option>
<option value="436933">Training</option>
<option value="436937">Translation services</option>
          </select>
          <input name="query" id="query" type="text" value placeholder="Search PMHub"/>
                  <input type="hidden" name="meta_y_not" id="meta_y" value="folder" /> 
<input type="hidden" name="SQ_DESIGN_NAME" id="SQ_DESIGN_NAME" value="" />               
                  <input type="submit" id="search-submit" class="pm-search-button" value="Search" name="Search">
</form>
<h5><a href="http://www.pmlive.com/pmhub/healthcare_advertising/FourHealthMedia">Four Health</a></h5>
        <p><a href="http://www.pmlive.com/pmhub/healthcare_advertising/FourHealthMedia"><img src="http://www.pmlive.com/__data/assets/image/0018/1250127/Logo.png" width="120" height="auto" class="margin-bottom-10" /></a>
Beautiful things happen when you put the right ingredients together. It’s the reason that we mix behaviour change experts with...</p>      </div><div class="pm-container-250">
<h4>Quick links</h4>

<ul class="pm-width-48-percent">
<li><a href="http://www.pmlive.com/intelligence/country_reports">Country reports</a></li>
<li><a href="http://www.pmlive.com/digital_handbook">Digital Handbook</a></li>
<!-- <li><a href="http://www.pmlive.com/digital_intelligence_blog">Digital Intelligence Blog</a></li> -->
<li><a href="http://www.pmlive.com/intelligence/gallery">The Gallery</a></li>
<li><a href="http://www.pmlive.com/intelligence/healthcare_glossary">Healthcare glossary</a></li>
<li><a href="http://www.pmlive.com/how_to_advertise">How to advertise</a>
</ul>

<ul class="pm-width-48-percent right"> 
<li><a href="http://www.pmlive.com/intelligence/guidance/hta_guidance_from_nice_the_smc_and_the_awmsg">HTA guidance tracker</a></li>
<li><a href="http://www.pmlive.com/orphan_drugs_rare_diseases">Orphan drugs and rare diseases</a></li>
<li><a href="http://www.pmlive.com/intelligence/pme_supplements">PME supplements</a></li>
<li><a href="http://www.pmlive.com/social_media_hub">Social media hub</a></li>
<li><a href="http://www.pmlive.com/intelligence/webinar">Webinars</a></li>
</ul>
</div>  </div>      
    </div>
    
    
    
    
    
  </div>
    
  <div id="pm-footer">
    <div id="pm-footer-banner">

<!-- /1579923/PX_IAB_Super_Leaderboard -->
<div id='div-gpt-ad-1547641740342-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547641740342-0'); });
</script>
</div>




<!-- PX_IAB_Super_Leaderboard 
<script type='text/javascript'>
GA_googleFillSlot("PX_IAB_Super_Leaderboard");
</script>
</div>
-->
<div id="footer-mobile-link"></div>
 <ul>
      <li><a href="http://www.pmlive.com/about">About us</a></li><li><a href="http://www.pmlive.com/about/contact/send_us_a_message?pagetitle=http%3A%2F%2Fwww.pmlive.com%2Fpharma_intelligence%2FRare_diseases_why_they_can_be_so_difficult_to_identify_1370821">Contact us</a></li><li><a href="http://www.pmlive.com/how_to_advertise">How to advertise</a></li><li><a href="http://www.pmlive.com/site_map">Site map</a></li></li><li>All content copyright &copy; PMGroup Worldwide Ltd 2021</li>
    </ul>



<!-- redirect PMHub login to the new system after 10 sec -->
<script>
$('#oldnewsystem').click(function()
{
    setTimeout(function(){ window.location.href='https://www.pmlive.com/pmhub/admin'; }, 10000);       
});
</script> 

<!-- VIMEO API START -->
<script src="http://www.pmlive.com/__data/assets/js_file/0011/1076753/Vimeo_API.js"></script> 
<!-- VIMEO API END -->
<!-- CLICKY -->
<script type="text/javascript">
  var clicky_custom = clicky_custom || {};
  clicky_custom.href = '/pharma_intelligence/Rare_diseases_why_they_can_be_so_difficult_to_identify_1370821';
</script>
<script src="//static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">try{ clicky.init(100841299); }catch(e){}</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100841299ns.gif" /></p></noscript>
  </div>
  
</div>

 <!-- /1579923/PX_IAB_Slider_Bottom -->
<div id='div-gpt-ad-1548065999284-0'  style="
    float: none;
    position: fixed!important;
    bottom: 0;
    width: 100%;
    margin: 0;
">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548065999284-0'); });
</script>
</div><!-- endnoindex -->


</body>
</html>