














<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--<meta http-equiv="X-UA-Compatible" content="IE=9" />-->
<meta name="viewport" content="width=device-width">

<title>GSK and Gilead join global efforts to tackle novel coronavirus  - PMLiVE</title>
<meta name="msvalidate.01" content="0EC42B8AFF32E3F8AF94AE970DE63445" />     

<meta name="FB_searchresultname" content="GSK and Gilead join global efforts to tackle novel coronavirus " />
<meta name="FB_searchresultformat" content="News Article" />
<meta name="FB_searchresult_headlineurl" content="http://www.pmlive.com/__data/assets/image/0007/399562/varieties/headline.jpg" />
<meta name="FB_searchresult_listingurl" content="http://www.pmlive.com/__data/assets/image/0007/399562/varieties/listing.jpg" />


<!-- Article Dates //-->

<!-- Dates //-->
<meta name="14days" content="2020-02-17 11:15:20" />
<meta name="1month" content="2020-03-03 11:15:22" />

<!-- Author Information //-->

<!-- Single Page Addons //-->
<meta name="Photo Caption" content="" />
<meta name="Article Quote" content="" />
<meta name="Author Name" content="Lucy Parsons" />
<meta name="Author Picture ID" content="" />
<meta name="Author Blurb" content="" />

<!-- Dublin Core Articles //-->

<!-- Dublin_Core //-->
<meta name="DC.title" content="GSK and Gilead join global efforts to tackle novel coronavirus " />
<meta name="DC.creator" content="" />
<meta name="DC.subject" content="" />
<meta name="DC.description" content="&lt;p&gt;Confirmed cases rise to over 17,000 in China&lt;/p&gt;" />
<meta name="DC.publisher" content="PMGroup Worldwide Limited" />
<meta name="DC.contributor" content="" />
<meta name="DC.date" content="2020-02-03 12:25:16" />
<meta name="DC.type" content="text" />
<meta name="DC.format" content="News Article" />
<meta name="DC.identifier" content="1324014" />
<meta name="DC.source" content="" />
<meta name="DC.language" content="en" />
<meta name="DC.relation" content="" />
<meta name="DC.coverage" content="World" />
<meta name="DC.rights" content="All content copyright © PMGroup Worldwide Limited." />

<!-- Listing Page Website URL //-->

<!-- URL Where Listing Page should point to //-->
<meta name="Website URL" content="" />
<meta name="Description" content="" />
<meta name="Listing Name" content="GSK and Gilead join global efforts to tackle novel coronavirus " />

<!-- Related news stories //-->

<!-- Related News Story //-->
<meta name="1st Related News Story Title" content="UK confirms first cases of coronavirus" />
<meta name="1st Related News Story URL" content="http://www.pmlive.com/pharma_news/uk_confirms_first_cases_of_coronavirus_as_global_concerns_mount_1323883" />
<meta name="2nd Related News Story Title" content="J&amp;J begins search for a coronavirus vaccine" />
<meta name="2nd Related News Story URL" content="http://www.pmlive.com/pharma_news/j_and_j_begins_search_for_a_coronavirus_vaccine_as_confirmed_cases_rise_1323768" />
<meta name="3rd Related News Story Title" content="Coronavirus sees drug developers scramble to develop a vaccine" />
<meta name="3rd Related News Story URL" content="http://www.pmlive.com/pharma_news/drug_developers_scramble_to_develop_a_vaccine_for_new_coronavirus_1323303" />

<!-- TAGS //-->

<!-- SECTIONS //-->
<meta name="primary_section" content="Research" />
<meta name="sections" content="Research; PME" />

<!-- RELATED CONTENT //-->
<meta name="theme" content="clinical" />
<meta name="tags" content="GlaxoSmithKline; Gilead; Coronavirus ; 2019-nCoV; Johnson &amp; Johnson" />

<!-- Open Graph Protocol Meta -->
<meta property="og:site_name" content="PMLive" />
<meta property="og:title" content="GSK and Gilead join global efforts to tackle novel coronavirus " />
<meta property="og:url" content="http://www.pmlive.com/pharma_news/gsk_and_gilead_join_global_efforts_to_tackle_novel_coronavirus_1324014" />
<meta property="og:image" content="http://www.pmlive.com/__data/assets/image/0007/399562/GSK_HQ---Brentford-560x360.jpg" />
<meta property="og:image:url" content="http://www.pmlive.com/__data/assets/image/0007/399562/GSK_HQ---Brentford-560x360.jpg" />
<meta property="og:image:width" content="560" />
<meta property="og:image:height" content="360" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Confirmed cases rise to over 17,000 in China" />
<!-- Twitter Deep Linking -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="GSK and Gilead join global efforts to tackle novel coronavirus " />
<meta name="twitter:description" content="Confirmed cases rise to over 17,000 in China" />
<meta name="twitter:site" content="@pmlivecom" />
<meta name="twitter:image" content="http://www.pmlive.com/__data/assets/image/0007/399562/GSK_HQ---Brentford-560x360.jpg" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: Site Feed" href="http://www.pmlive.com/rss/sitewide" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: Jobs" href="http://jobs.pmlive.com/jobboard/xmlfeeds/jobfeed.asp?type=RSS" /> 
<link rel="alternate" type="application/rss+xml" title="PMLive: News and Features" href="http://www.pmlive.com/rss/news" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: Appointments" href="http://www.pmlive.com/rss/appointments" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: Blogs" href="http://www.pmlive.com/rss/blogs" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: Digital Intelligence Blog" href="http://www.pmlive.com/rss/digital_intelligence" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: Smart Thinking Blog" href="http://www.pmlive.com/rss/smart_thinking" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: EuroVision Blog" href="http://www.pmlive.com/rss/eurovision_blog" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: AdLib Blog" href="http://www.pmlive.com/rss/adlib_blog" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: The Editors Blog" href="http://www.pmlive.com/rss/the-editors" />

<link href="http://www.pmlive.com/__data/assets/css_file/0018/423441/screen.css" rel="stylesheet" type="text/css" /> <!-- SCREEN CSS -->
<link href="http://www.pmlive.com/__data/assets/css_file/0004/440284/Adhoc-css-fixes.css" rel="stylesheet" type="text/css" /> <!-- Adhoc-css-fixes -->

<link rel="stylesheet" href="http://www.pmlive.com/__data/assets/css_file/0007/1197529/print.css" type="text/css" media="print" />

<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.15/themes/base/jquery-ui.css" type="text/css" media="all" /> 

<link href="//cdn.jsdelivr.net/lightgallery/1.3.9/css/lightgallery.min.css" rel="stylesheet" type="text/css" />

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
<!--<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.15/jquery-ui.min.js" type="text/javascript"></script>-->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SLPM');</script>
<!-- End Google Tag Manager -->

<script src="http://www.pmlive.com/__data/assets/js_file/0007/423439/showHide.js" type="text/javascript"></script>

<!-- JQuery Cookie Master -->
<script src="http://www.pmlive.com/__data/assets/js_file/0007/478501/jquery.cookie.js" type="text/javascript"></script>
<!-- Redirect to mobile -->
<script type="text/javascript">

var page_url = document.location.href;
page_url = page_url.split("?")[0];

function querySt(ji) {
  hu = window.location.search.substring(1);
  gy = hu.split("&");
  for (i=0;i<gy.length;i++) {
    ft = gy[i].split("=");
    if (ft[0] == ji) {
      return ft[1];
    }
  }
}

if(querySt("full") == "true"){
  $.cookie('full_version', 'yes', { expires: 7, path: '/' } );
}

if ( (navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) || ( navigator.userAgent.match(/Android/i) && navigator.userAgent.match(/Mobile/i) ) || ( navigator.userAgent.match(/Windows/i) && navigator.userAgent.match(/Mobile/i) ) || ( navigator.userAgent.match(/Opera Mini/i)|| ( navigator.userAgent.match(/Opera Mobile/i)))) && ($.cookie('full_version') != "yes"))
{
  window.location   = page_url + "?SQ_DESIGN_NAME=2" + "&" + hu;
}



$(document).ready(function(){
  if ($.cookie('full_version') == "yes"){
    $('#footer-mobile-link').append("<a id=\"footer-mobile-link-click\" href=\"" + page_url + "?SQ_DESIGN_NAME=2\">View mobile site</a>");
  }

});

</script>

<script type="text/javascript">
$(document).ready(function(){
$('#footer-mobile-link-click').click(function() {
  $.removeCookie('full_version', { path: '/' });
});
});
</script>
<!-- END redirect to mobile -->





<script type="text/javascript">
$(document).ready(function(){$('.show_hide').showHide({speed:200,easing:'',changeText:0,showText:'View',hideText:'Close'})});
</script>
<script>
$(document).ready(function(){$('#tabs div').hide();$('#tabs div:first').show();$('#tabs ul li:first').addClass('active');$('#tabs ul li.tab a').click(function(){$('#tabs ul li').removeClass('active');$(this).parent().addClass('active');var currentTab=$(this).attr('href');$('#tabs div').hide();$(currentTab).show();return false})});
</script>

<!-- ROLLOVERS -->
<script type='text/javascript'>
$(document).ready(function(){
$('.pm-rollover').hover(function(){$(this).children('.description').stop().fadeTo(200,0.8)},function(){$(this).children('.description').stop().fadeTo(200,0)})
$('.pm-rollover-recruitment-news').hover(function(){$(this).children('.description').stop().fadeTo(200,0.9)},function(){$(this).children('.description').stop().fadeTo(200,0)})
});
</script>

<script type="text/javascript" language="javascript" src="http://www.pmlive.com/__data/assets/js_file/0006/425139/jquery.carouFredSel-5.6.4-packed.js"></script>
<script type="text/javascript" language="javascript">
$(window).load(function() {
    $(function(){$('#foo1').carouFredSel({prev:'#prev1',next:'#next1',pagination:"#pager1",auto:false});
    $('#foo2').carouFredSel({prev:'#prev2',next:'#next2',pagination:"#pager2",auto:false});
    $('#foo3').carouFredSel({prev:'#prev3',next:'#next3',pagination:"#pager3",auto:false});
    $('#foo4').carouFredSel({prev:'#prev4',next:'#next4',pagination:"#pager4",auto:false});
    $('#foo5').carouFredSel({prev:'#prev5',next:'#next5',pagination:"#pager5",direction: "left", items:1,
          scroll : {
                items           : 1,
                easing          : "elastic",
                duration        : 1000,                         
                pauseOnHover    : true
            }                   })
    });
});
</script>
<link rel="stylesheet" href="http://www.pmlive.com/__data/assets/css_file/0005/260357/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" /><!-- CSS -->
<script src="http://www.pmlive.com/__data/assets/js_file/0017/260315/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script><!-- Jquery Lightbox Script --><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#e6e6e6"
    },
    "button": {
      "background": "#0091db"
    }
  },
  "position": "top",
  "content": {
    "message": "Our website uses cookies to improve your experience. You can change your cookie settings at any time. Otherwise, we'll assume you're OK to continue",
    "dismiss": "Remove this message",
    "href": "http://www.pmlive.com/cookies"
  }
})});
</script>

<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1579923/Filmstrip_homepage', [300, 600], 'div-gpt-ad-1442843343838-0').addService(googletag.pubads());
    googletag.defineSlot('/1579923/PX_IAB_SuperLeaderboard_Top', [[970, 250], [970, 90]], 'div-gpt-ad-1547641489654-0').addService(googletag.pubads());
    googletag.defineSlot('/1579923/PX_IAB_Super_Leaderboard', [970, 90], 'div-gpt-ad-1547641740342-0').addService(googletag.pubads());
    googletag.defineSlot('/1579923/PX_IAB_Medium_Rectangle', [300, 250], 'div-gpt-ad-1547641923533-0').addService(googletag.pubads());
    googletag.defineSlot('/1579923/PX_IAB_WideSkyScraper', [160, 600], 'div-gpt-ad-1547642255864-0').addService(googletag.pubads());
    googletag.defineSlot('/1579923/PX_IAB_Slider_Bottom', [1020, 100], 'div-gpt-ad-1548065999284-0').addService(googletag.pubads());
    googletag.defineSlot('/1579923/PX_IAB_RestIOfSite_SkyScraper', [160, 600], 'div-gpt-ad-1547642426204-0').addService(googletag.pubads());    
    googletag.defineSlot('/1579923/PX_Mobile', [[300, 75], [320, 50]], 'div-gpt-ad-1547642502723-0').addService(googletag.pubads());
    googletag.defineSlot('/1579923/Mobile_in_content', [[300, 250], 'fluid'], 'div-gpt-ad-1565708971038-0').addService(googletag.pubads());
    googletag.pubads().setTargeting("ThemeSpace","clinical");
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!--
<script type='text/javascript'>
  googletag.cmd.push(function() {
    var mappingTopBanner = googletag.sizeMapping().
    addSize([700, 0], [[375, 94], [1, 1]]). //iphone 6/7
    addSize([360, 0], [[360, 90], [1, 1]]). //galaxy s7 edge/ s7
    addSize([320, 0], [[320, 80], [1, 1]]). //iphone 5
    addSize([0, 0], [[320, 80], [1, 1]]). //other
    build();
    googletag.defineSlot('/1579923/Filmstrip_homepage', [[320, 80],[320,80],[360,90],[375,94]], 'div-gpt-ad-1442843343838-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
-->

<!-- old code
<script type='text/javascript' src='//partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-6154222027172190");
GS_googleEnableAllServices();
</script>
<script language="JavaScript">
    GA_googleAddAttr("ThemeSpace","clinical");
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-6154222027172190", "PX_IAB-Leaderboard_Top");
GA_googleAddSlot("ca-pub-6154222027172190", "PX_IAB_Leaderboard");
GA_googleAddSlot("ca-pub-6154222027172190", "PX_IAB_Medium_Rectangle");
GA_googleAddSlot("ca-pub-6154222027172190", "PX_IAB_Small_Slider");
GA_googleAddSlot("ca-pub-6154222027172190", "PX_IAB_Super_Leaderboard");
GA_googleAddSlot("ca-pub-6154222027172190", "PX_IAB_SuperLeaderboard_Top");
GA_googleAddSlot("ca-pub-6154222027172190", "PX_IAB_WideSkyScraper");
GA_googleAddSlot("ca-pub-6154222027172190", "PX_IAB_Slider_Bottom");
GA_googleAddSlot("ca-pub-6154222027172190", "PX_IAB_RestIOfSite_SkyScraper");
GA_googleAddSlot("ca-pub-6154222027172190", "PX_Mobile");
GA_googleAddSlot("ca-pub-6154222027172190", "Contextual_Button");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>

 -->

<style type="text/css">
div.slider-expandingbanner {
    height:50px; 
    width: 980px; 
    background: #fff; 
    left: 0; 
    margin: auto;
    position: fixed;
    bottom: 0;
    left: 50%;
    margin-left: -470px;
}
</style>
<script type="text/javascript" src="http://www.pmlive.com/__data/assets/js_file/0004/263353/jquery.countdown.js"></script>

<script type="text/javascript">

$(function () {

	var austDay = new Date();

	austDay = new Date(austDay.getFullYear(), 07 - 1, 04, 22.30);

	$('#defaultCountdown').countdown({until: austDay});

	$('#year').text(austDay.getFullYear());

});

</script> <link href="http://www.pmlive.com/__data/assets/file/0003/221484/favicon_2.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
 
<!--
<style type="text/css">
/* QUERY COMPLETION - Uses jquery-ui */

ul.ui-autocomplete {
    font-family: 'Arial';
    background: white;
    text-align: left;
    border: solid 1px #bbbbdd;
    list-style-type: none;
    padding: 0px;
    margin: 0;
    width: 385px;
}

ul.ui-autocomplete li.ui-menu-item {
    padding: 0;
    margin: 0;
}

ul.ui-autocomplete li.ui-menu-item a {
    display: block;
    padding: 3px;
}

ul.ui-autocomplete li.ui-menu-item a.description,
ul.ui-autocomplete li.ui-menu-item a.url {
    padding-top: 0px;
}

ul.ui-autocomplete li.ui-menu-item span {
    display: block;
    font-size: small;
    padding-left: 10px;
}

ul.ui-autocomplete li.ui-menu-item a.ui-state-hover {
    background-color: #efefff;
}
</style>

<script type="text/javascript" src="http://pmlive-search01.squiz.co.uk/search/js/jquery/jquery.tmpl.min.js"></script>
<script type="text/javascript" src="http://pmlive-search01.squiz.co.uk/search/js/jquery.funnelback-completion.js"></script>
<script type="text/javascript">
// Query completion setup.
  jQuery(function() {
  jQuery("#querytop").fbcompletion({
    'enabled'    : 'enabled',
    'collection' : 'pmlive',
    'program'    : 'http://pmlive-search01.squiz.co.uk/search/padre-qs.cgi',
    'format'     : 'simple',
    'alpha'      : '.5',
    'show'       : '10',
    'sort'       : '0',
    'length'     : '3',
    'delay'      : '0'
    });
  });
</script> --> 


    

<!--
  Running Squiz Matrix
  Developed by Squiz - http://www.squiz.net
  Squiz, Squiz Matrix, MySource, MySource Matrix and Squiz.net are registered Trademarks of Squiz Pty Ltd
  Page generated: 04 February 2020 05:17:54
-->


</head>

<body style="overflow:visible;">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SLPM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"ntoOh1aIE700y8", domain:"pmlive.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ntoOh1aIE700y8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
<!-- noindex -->
<div id="pm-structure">

  <div id="pm-pm-group-strip">
  
<!-- PM GROUP LINKS STARTS -->
   <div id="pm-pm-group-strip">
    <div id="pm-group-logo"><a href="http://www.pmgrouplive.com/" target="blank">PMGroup</a></div>
    <ul class="pm-pm-group-list-one"><li><a href="http://www.pmlive.com/pme_pharmaceutical_market_europe">PME</a></li><li><a href="http://www.pmlive.com/communique">Comm<em>uniqué</em></a></li><li><a href="http://www.pmlive.com/thedirectory">The Directory</a></li><li><a href="http://www.qualityincare.org/" target="blank">Quality in Care</a></li></ul>
    <ul class="pm-pm-group-list-one right"><li><a href="http://www.pmlive.com/how_to_advertise" class="red">How to Advertise</a></li><li><a href="http://www.pmlive.com/privacy">Privacy and cookies</a></li>
<li><a href="http://www.pmlive.com/my_pmlive">My Account</a></li><li><a href="http://www.pmlive.com/register">Register</a></li></ul>
  </div>   <!-- PM GROUP LINKS ENDS -->
    
    
  </div>
  <div id="slidingDiv" class="toggleDiv">
         
<h2>Please login to the form below</h2>


<!-- new place for login box -->

                                <div id="login_box">
                					
                <div style="margin-left:30px">
                <span style="color:red"></span> 
                </div>
                
						<form action="/pharma_news/gsk_and_gilead_join_global_efforts_to_tackle_novel_coronavirus_1324014?SQ_ACTION=login" id="login_form_login_prompt" method="post" onsubmit="return checkEntry();">
					 
                Not currently logged in<br />
                <table> 
                <tr><td>Email:</td><td> <input type="hidden" name="SQ_LOGIN_KEY"      value="ybfjslhvrfglgwnsfqng" />
					  <input type="hidden" name="SQ_LOGIN_REFERER"  value="" /><input type="text" name="SQ_LOGIN_USERNAME" value="" size="10" onfocus="this.select();" class="sq-data" id="SQ_LOGIN_USERNAME" /></td></tr>
                <tr><td>Password:</td><td> <input type="password" name="SQ_LOGIN_PASSWORD" value="" size="10" onfocus="this.select();" class="sq-data" id="SQ_LOGIN_PASSWORD" autocomplete="off" /></td></tr>
                </table>
                
                <input type="submit" name="log_in_out_button" value="Login"  class="sq-data" id="log_in_out_button" /> 
                
					</form>
					<script type="text/javascript"><!--
					//<![CDATA[
						var loginForm = document.forms['login_form_login_prompt'];
						function checkEntry() {
							return (loginForm.SQ_LOGIN_USERNAME.value.length > 0 && loginForm.SQ_LOGIN_PASSWORD.value.length > 0);
						}
					//]]> -->
					</script>
				 
             
<div class="clear" style="padding:10px 0px 0px 12px;"><a href="/register/reset_password/">I have forgotten my password</a></div>
                
                
					 
                
                <div class="clear"> </div>
                </div>
                <div id="login_box_bottom"></div>
 
                
                

<!-- login box end -->

  </div>
  <div id="slidingDiv_2" class="toggleDiv">
       
  </div> 
  <div id="pm-top-banner">
 <!-- PX_IAB_SuperLeaderboard_Top
<script type='text/javascript'>
GA_googleFillSlot("PX_IAB_SuperLeaderboard_Top");
</script>
 -->


<!-- /1579923/PX_IAB_SuperLeaderboard_Top -->
<div id='div-gpt-ad-1547641489654-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547641489654-0'); });
</script>
</div>  </div>
  
 

  <div id="pm-header">
       <div id="pm-logo"><a href="http://www.pmlive.com"><img src="http://www.pmlive.com/__data/assets/image/0003/423444/pm-live-logo.png" width="204" height="71" /></a></div><div id="pm-publications">
    <ul>
        <li><a href="http://www.pmlive.com/digital_edition/pme/pharmaceutical_market_europe_-_january_2020" title="December 2020 issue of PME"><span>PME</span><img src="http://edition.pagesuite-professional.co.uk//get_image.aspx?h=90&w=65&eid=7772f148-33c6-47d9-9010-6249f4f3350f" height="90" width="65"></a></li>
        <li><a href="http://www.pmlive.com/digital_edition/communique/communique_-_volume_45" title="Volume 45 of Communique"><span>Comm<em>uniqué</em></span><img src="http://edition.pagesuite-professional.co.uk//get_image.aspx?h=90&w=65&eid=a4c14299-449e-412f-af96-9e003d640c90" height="90" width="65"></a></li>
        <li><a href="http://www.pmlive.com/digital_edition/the_directory/the_directory_-_volume_50" title="Volume 50 of The Directory"><span>The Directory</span><img src="http://edition.pagesuite-professional.co.uk//get_image.aspx?h=80&w=80&eid=25a1c169-7606-4780-99f3-de9c808db8a9" height="80" width="80"></a></li>
        <li><a href="http://www.pmlive.com/pharma_intelligence/Spotlight_on_Patient_Engagement_1301200" title="Spotlight on Patient Engagement"><span>Spotlight on Patient Engagement</span><img src="http://edition.pagesuite-professional.co.uk//get_image.aspx?h=90&w=65&amp;eid=a7aab7f1-1ac6-4ed9-8a8d-8ec91cbe3d07" height="90" width="65"></a></li>
    </ul>
</div>  <div id="pm-search-share">
      <div id="pm-share">

<a href="http://www.linkedin.com/groups?mostPopular=&gid=1906151" target="blank" class="addspeech" title="Join PMLiVE's LinkedIn Group"><img src="http://www.pmlive.com/__data/assets/image/0009/282096/linkedin-icon.png" width="16" height="16" /></a>

<a href="http://twitter.com/intent/user?screen_name=pmlivecom" target="blank" class="addspeech" title="Follow PMLiVE on Twitter"><img src="http://www.pmlive.com/__data/assets/image/0010/282097/twitter-icon.png" width="16" height="16" /></a>

<a href="https://www.facebook.com/pmlivecom" target="blank" class="addspeech" title="Like PMLiVE's Page on Facebook"><img src="http://www.pmlive.com/__data/assets/image/0009/1035459/Facebook_16_16.png" width="16" height="16" /></a>

<a href="http://www.pmlive.com/rss" class="addspeech" title="RSS feeds"><img src="http://www.pmlive.com/__data/assets/image/0008/282095/rss-icon.png" width="16" height="16" /></a>

</div>
      <div id="pm-search"><form action="http://www.pmlive.com/pmlive_search?" method="get"><input name="query" id="querytop" class="input-box" type="text" placeholder="Search PMLiVE" /><input name="Search" type="submit" title="Search" value="Search" class="pm-search-button"  value="Search" />
            <input type="hidden" name="fmo" value="on"/>
</form><a href="http://www.pmlive.com/pmlive_search">Advanced search</a></div>
    </div>  </div>
  
  <div class="pm-navigation">
    <ul id="pm-nav">
      <li class="pm-home"><a href="http://www.pmlive.com">Home</a></li>
      <li class="pm-news active"><a href="http://www.pmlive.com/news">News</a></li>
      <li class="pm-intelligence"><a href="http://www.pmlive.com/intelligence">Intelligence</a></li>
      <li class="pm-thought-leadership"><a href="http://www.pmlive.com/thoughtleadership">Thought Leadership</a></li>
      <li class="pm-appointments"><a href="http://www.pmlive.com/appointments">Appointments</a></li>
      <li class="pm-awards"><a href="http://www.pmlive.com/awards">Awards</a></li>
      <li class="pm-blogs"><a href="http://www.pmlive.com/blogs">Blogs</a></li>
      <!--<li class="pm-clinical"><a href="http://www.pmlive.com/clinical">Clinical</a></li>-->
      <li class="pm-brexit"><a href="http://www.pmlive.com/brexit">Brexit</a></li>      
      <li class="pm-top-pharma-list"><a href="http://www.pmlive.com/top_pharma_list">Top Pharma List</a></li>
      <li class="pm-t40"><a href="http://www.pmlive.com/top_forty_creative_healthcare_agencies"><span style="font-weight:normal">T</span>40</a></li>        
      <li class="pm-pm-hub"><a href="http://www.pmlive.com/pmhub">PMHub</a></li>
      <li class="pm-jobs"><a href="http://jobs.pmlive.com" alt="pharmaceutical jobs" title="pharma jobs" target="_blank">Jobs</a></li>
    </ul>    </div>
    <div class="pm-navigation">
    <ul id="pm-nav-two" class="news">
      <li class="first"><a href="http://www.pmlive.com/news">News</a></li>
      <li><a href="http://www.pmlive.com/news/research">Research</a></li>
      <li><a href="http://www.pmlive.com/news/sales">Sales</a></li>
      <li><a href="http://www.pmlive.com/news/marketing">Marketing</a></li>
      <li><a href="http://www.pmlive.com/news/regulatory">Regulatory</a></li>
      <li><a href="http://www.pmlive.com/news/healthcare">Healthcare</a></li>
      <li><a href="http://www.pmlive.com/news/recruitment">Jobs and recruitment</a></li>
    </ul>  </div>
  
  <div id="pm-trending">
    <div id="pm-trending">
    <span>Trending</span>
    <ul>
  <li><a href="http://www.pmlive.com/pharma_intelligence/Keeping_up_the_fight_against_HIV_and_using_the_lessons_to_tackle_other_threats_1322232">Interview with Gilead's Mike Elliott</a></li><li><a href="http://www.pmlive.com/pharma_intelligence/Integrating_electronic_health_records_into_clinical_trials_1322431">Integrating electronic health records into clinical trials</a></li><li><a href="http://www.pmlive.com/pharma_intelligence/Tackling_antimicrobial_resistance_on_multiple_fronts_1322632">Tackling antimicrobial resistance </a></li><li><a href="http://www.pmlive.com/pharma_intelligence/The_changing_nature_of_approvals_what_does_the_future_hold_1322437">The changing nature of approvals</a></li>
           </ul></div>  </div>
  
<!-- endnoindex -->

  <div id="pm-content">
  
  
  
    <div id="pm-left">
     
<div id="content_div_512770">
<h1>GSK and Gilead join global efforts to tackle novel coronavirus </h1>
<h6>Confirmed cases rise to over 17,000 in China</h6>
<div class="pm-container-500 pm-article">
<p><img src="http://www.pmlive.com/__data/assets/image/0007/399562/GSK_HQ---Brentford-560x360.jpg" alt="GSK" title="GSK" width="440" height="282" /></p><p><strong>As confirmed cases of the novel coronavirus continue to rise, GlaxoSmithKline and Gilead have joined the global efforts to tackle the infection.&nbsp;</strong></p><p>The&nbsp;<a href="http://www.pmlive.com/pharma_news/drug_developers_scramble_to_develop_a_vaccine_for_new_coronavirus_1323303">coronavirus</a> &ndash; also known as 2019-nCoV or Wuhan coronavirus &ndash; has afflicted 17,000 people in China, and over 150 in other countries.</p><p>As of today, there have been 361 confirmed fatalities caused by the infection in mainland China alone, and one death outside China confirmed in the Philippines.</p><p>With global concern rocketing as cases rise, the pharmaceutical industry has amped up its efforts to help tackle the growing health issue, offering expertise as its rallies on a shared ambition &ndash; to rapidly develop therapeutics and vaccines which can be used against the coronavirus.</p><p>GSK has announced a collaboration with the Coalition for the Epidemic Preparedness Innovations (CEPI) to develop a vaccine for the 2019-nCoV virus, by offering its established pandemic vaccine adjuvant platform technology for the development of an effective vaccine.</p><p>&ldquo;Our adjuvant technology has previously been used successfully in the pandemic flu setting. It enables using only small quantities of the vaccine antigen which allows the production of more doses of the vaccine &ndash; a crucial advantage in a pandemic,&rdquo; said Thomas Breuer, chief medical officer, GSK Vaccines.</p><p>The first agreement to formalise the collaboration is between GSK and The University of Queensland, Australia, which entered into a partnering agreement with CEPI in January 2019 to develop a &lsquo;molecular clamp&rsquo; vaccine platform to enable targeted and rapid vaccine production against multiple viral pathogens.</p><p>This was extended to included work on a coronavirus vaccine candidate &ndash; access to the GSK adjuvant technology will support the early stage research of the potential vaccine.</p><p>&ldquo;The research team at The University of Queensland are progressing a 2019-nCoV vaccine programme and the availability of the GSK adjuvant will enable us to carry out important pre-clinical experiments designed to assess vaccine effectiveness,&rdquo; said Professor Peter Høj, vice-chancellor, The University of Queensland.</p><p>Also offering its help to the targeted efforts is Gilead, which announced last week that it has provided its experimental Ebola therapy for use in a small number of patients with the coronavirus in China, and is working with the country&rsquo;s health authorities to set up a study.</p><p>The experimental drug &ndash; remdesivir &ndash; is an antiviral aimed at treating infectious diseases including Ebola and SARS. The trials of the drug will take place in Wuhan City, Hubei Province &ndash; the epicentre of the outbreak &ndash; and will be tested by a team from Beijing-based China-Japan Friendship Hospital.</p><p>China&rsquo;s health regulator has also recommended AbbVie&rsquo;s HIV treatment Kaletra (lopinavir/ritonaviras) as a potentially effective drug for treatment of the coronavirus &ndash; it too will undergo human trials in China testing it against 2019-nCoV.</p><p>Last week,&nbsp;<a href="http://www.pmlive.com/pharma_news/j_and_j_begins_search_for_a_coronavirus_vaccine_as_confirmed_cases_rise_1323768">Johnson &amp; Johnson</a> also said it has begun the development of a vaccine for the coronavirus, as well as providing 50 boxes containing tools for laboratory-based investigations to the Chinese Center for Disease Control and Prevention, which included drug-screening for antiviral properties against 2019-nCoV.</p><p>J&amp;J also donated 300 boxes of its HIV medication Prezcobix (darunavir/cobicistat) to the Shanghai Public Health Clinical Center and Zhongnan Hospital of Wuhan University for research use.</p><p><strong>UK Government response</strong></p><p>Health Secretary Matt Hancock (pictured below) has announced today that £20m in Government funding will be given to CEPI to advance programmes targeting the coronavirus.</p><p>&ldquo;Vaccines are our best defence against a host of deadly diseases, <img src="http://www.pmlive.com/__data/assets/image/0007/1285999/Matt_Hancock.jpg" alt="Matt Hancock" title="Matt Hancock" style="float: right; margin: 1em 0px 1em 1em;" width="285" height="190" />including coronavirus. The UK is a hub of world-leading and pioneering research, and it is vital that we lead the way in developing new vaccines to target global threats with scientists from across the world,&rdquo; said Hancock.</p><p>&ldquo;The £20m announced today will help our globally-recognised vaccine development capabilities continue to develop new defences against emerging diseases including coronavirus,&rdquo; he added.</p><p>The Government is also reportedly in discussions with the National Institute for Health Research and the UK Research and Innovation for plans to conduct research to help the global efforts to tackle the threat.</p><p>The response comes shortly after the World Health Organization declared the outbreak a global health emergency, as cases began to appear in a growing number of countries &ndash; including Germany, France, the US and&nbsp;<a href="http://www.pmlive.com/pharma_news/uk_confirms_first_cases_of_coronavirus_as_global_concerns_mount_1323883">the UK</a>.</p>

<!-- FOOTER BLOCKS -->




<div class="features-page-interactive">
<!-- AddThis Button Desktop BEGIN -->
<script type="text/javascript">
var addthis_config =
{
   services_exclude: 'twitter,linkedin,facebook'
}
</script>
<div class="addthis_toolbox addthis_default_style " addthis:title="GSK and Gilead join global efforts to tackle novel coronavirus " addthis:url="http://www.pmlive.com/pharma_news/gsk_and_gilead_join_global_efforts_to_tackle_novel_coronavirus_1324014">
<a class="addthis_button_tweet" tw:via="pmlivecom" tw:text="GSK and Gilead join global efforts to tackle novel coronavirus " tw:related="@pmlivecom" ></a>
<!--<a class="addthis_button_google_plusone" g:plusone:size="medium" style="padding-left:20px"></a>-->
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_linkedin"  addthis:url="http://www.pmlive.com/pharma_news/gsk_and_gilead_join_global_efforts_to_tackle_novel_coronavirus_1324014" addthis:title="GSK and Gilead join global efforts to tackle novel coronavirus " style="padding-left:90px"> </a>
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=pmlive"></script>
<!-- AddThis Button END -->
</div>


<!--
<div id="disqus_thread"></div>
<script type="text/javascript">

    var disqus_shortname = 'pmlive'; 
    var disqus_identifier = '1324014';
    var disqus_title = 'GSK and Gilead join global efforts to tackle novel coronavirus ';
    var disqus_url = 'http://www.pmlive.com/pharma_news/gsk_and_gilead_join_global_efforts_to_tackle_novel_coronavirus_1324014';      

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments.</a></noscript>
-->

</div>
<!-- SNIPPET -->

</div>

<div class="pm-container-160"> 
<div id="content_div_425676">
<div class="pm-author">
           
        <p class="mid-author">Article by<br/>
            <a href="http://www.pmlive.com/pmlive_search?query=%22Lucy Parsons%22">Lucy Parsons</a>
        </p>
              
        <p>3rd February 2020</p>
        
    <!-- noindex -->
     
    <p>From: 
        <a href="http&#58;//www.pmlive.com/news/research">Research</a>
                </div>
</div>
<div class="pm-container-160 padding-10">
          <h3>Share</h3>

<div class="features-page-interactive share padding-0 margin-0">

<!-- AddThis Button BEGIN -->




<script type="text/javascript">
var addthis_config =
{
   services_exclude: 'twitter,linkedin,facebook'
}
</script>
<div class="addthis_toolbox addthis_default_style " addthis:title="GSK and Gilead join global efforts to tackle novel coronavirus " addthis:url="http://www.pmlive.com/pharma_news/gsk_and_gilead_join_global_efforts_to_tackle_novel_coronavirus_1324014" >
<a class="addthis_button_tweet" tw:via="pmlivecom" tw:text="GSK and Gilead join global efforts to tackle novel coronavirus " tw:related="@pmlivecom" ></a>
<!--<a class="addthis_button_google_plusone" g:plusone:size="medium" style="padding-left:20px"></a>-->
<a class="addthis_button_facebook_like" fb:like:layout="button_count" style="width:90px"></a>
<a class="addthis_button_linkedin"  addthis:url="http://www.pmlive.com/pharma_news/gsk_and_gilead_join_global_efforts_to_tackle_novel_coronavirus_1324014" addthis:title="GSK and Gilead join global efforts to tackle novel coronavirus " style="padding-left:90px"> </a>
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a><br />
<a class="addthis_button_printfriendly">&nbsp;Print Friendly </a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=pmlive"></script>
<!-- AddThis Button END -->

</div>
        </div><!-- PX_IAB_Contextual_Button -->
<!-- <div style="float:left; margin: 20px"> 
<script type='text/javascript'>
GA_googleFillSlot("Contextual_Button");
</script>
</div> -->

<div class="pm-container-160 padding-10 pm-tags">
          <h3>Tags</h3>


<p><script>
var arr = [ 'glaxosmithkline', 'gilead', 'coronavirus', '2019-ncov', 'johnson_and_johnson' ];
var arr2 = [ 'GlaxoSmithKline', 'Gilead', 'Coronavirus', '2019-nCoV', 'Johnson and Johnson'  ];
var arr3=  [ 'GlaxoSmithKline', 'Gilead', 'Coronavirus', '2019-nCoV', 'Johnson and Johnson'  ];
for (counter=0; counter<arr.length; counter++)
   document.write('<a href="http://www.pmlive.com/tags/' + arr[counter] + '?tag=' + window.btoa(arr2[counter]) + '&cachebuster=1256498701">' + arr2[counter] + '</a><br>');
</script>
</p>
        </div>



  <div class="pm-container-160 pm-related-content">
          <h3>Related content</h3>
          <ul>
            <li>
              <a href="http://www.pmlive.com/pharma_news/uk_confirms_first_cases_of_coronavirus_as_global_concerns_mount_1323883" title="http://www.pmlive.com/pharma_news/uk_confirms_first_cases_of_coronavirus_as_global_concerns_mount_1323883">
                UK confirms first cases of coronavirus as global concerns mount</a></li>
            <li>
              <a href="http://www.pmlive.com/pharma_news/gsk_licenses_its_tuberculosis_vaccine_to_gates_mri_1323575" title="http://www.pmlive.com/pharma_news/gsk_licenses_its_tuberculosis_vaccine_to_gates_mri_1323575">
                GSK licenses its tuberculosis vaccine to Gates MRI</a></li>
            <li>
              <a href="http://www.pmlive.com/pharma_news/j_and_j_begins_search_for_a_coronavirus_vaccine_as_confirmed_cases_rise_1323768" title="http://www.pmlive.com/pharma_news/j_and_j_begins_search_for_a_coronavirus_vaccine_as_confirmed_cases_rise_1323768">
                J&J begins search for a coronavirus vaccine as confirmed cases rise</a></li>
            <li>
              <a href="http://www.pmlive.com/pharma_news/fda_fast-tracks_gsks_anti-bcma_drug_for_multiple_myeloma_1323112" title="http://www.pmlive.com/pharma_news/fda_fast-tracks_gsks_anti-bcma_drug_for_multiple_myeloma_1323112">
                FDA fast-tracks GSK’s anti-BCMA drug for multiple myeloma</a></li>
            <li>
              <a href="http://www.pmlive.com/pharma_news/j_and_j_gets_ema_nod_for_wider_use_of_erleada_in_prostate_cancer_1323769" title="http://www.pmlive.com/pharma_news/j_and_j_gets_ema_nod_for_wider_use_of_erleada_in_prostate_cancer_1323769">
                J&J gets EMA nod for wider use of Erleada in prostate cancer</a></li>
</ul>
        </div>

<!-- /1579923/PX_IAB_WideSkyScraper -->
<div class="pm-container-160">
    <div id='div-gpt-ad-1547642255864-0' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547642255864-0'); });
    </script>
    </div>
</div>

<!-- PX_IAB_WideSkyScraper
<div class="pm-container-160">
<script type='text/javascript'>
GA_googleFillSlot("PX_IAB_WideSkyScraper");
</script>
</div>
 -->




  <div class="pm-container-160">
<!-- results 1,018 -->    
          <h3>Related Hub content</h3>
          <ul>
            <li>
              <a href="http://www.pmlive.com/pmhub/medical_education/90ten_healthcare/press_releases/90ten_wins_big_at_prweek_awards_taking_home_six_accolades_including_mid-sized_and_specialist_consultancy_of_the_year" title="http://www.pmlive.com/pmhub/medical_education/90ten_healthcare/press_releases/90ten_wins_big_at_prweek_awards_taking_home_six_accolades_including_mid-sized_and_specialist_consultancy_of_the_year">
                90TEN wins big at PRWeek Awards taking home six accolades including Mid-Sized and Specialist Consultancy of the Year </a></li>
            <li>
              <a href="http://www.pmlive.com/pmhub/market_access/hanovercomms" title="http://www.pmlive.com/pmhub/market_access/hanovercomms">
                Hanover Communications</a></li>
            <li>
              <a href="http://www.pmlive.com/pmhub/pharma_sales/accession" title="http://www.pmlive.com/pmhub/pharma_sales/accession">
                Accession</a></li>
            <li>
              <a href="http://www.pmlive.com/pmhub/pharma_sales/outico" title="http://www.pmlive.com/pmhub/pharma_sales/outico">
                OUTiCO</a></li>
            <li>
              <a href="http://www.pmlive.com/pmhub/pharma_sales/28b" title="http://www.pmlive.com/pmhub/pharma_sales/28b">
                twentyeightb</a></li>
</ul>
        </div>

<div id="content_div_425637">

</div>
<div class="pm-container-160">
          <h3><a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=b639752d-420a-4e75-bfc3-9229be2c9c31" target="blank">PME Digital Edition</a></h3>
       <a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=b639752d-420a-4e75-bfc3-9229be2c9c31" target="blank">   <img src="http://edition.pagesuite-professional.co.uk/get_image.aspx?w=160&pbid=b639752d-420a-4e75-bfc3-9229be2c9c31" width="160" height="226" /></a>
        </div>

</div>

<!-- endnoindex -->     
<!-- noindex -->

       <div class="pm-container-160">   
         
          
      </div>
      
     
     
    </div>
    

    
    <div id="pm-right">
     <div id="pm-right">
    
    
     
    

  <!-- [GSK and Gilead join global efforts to tackle novel coronavirus ] [<p>Confirmed cases rise to over 17,000 in China</p>]  \[` GlaxoSmithKline` `Gilead` `Coronavirus ` `2019-nCoV` `Johnson & Johnson `\] \[` clinical `\]
[] -->

<h4 class="pm-jobs">Featured jobs</h4>
      <div id="right_search_content">
<form id="search_page_4728" action="http://jobs.pmlive.com/jobboard/cands/jobresults.asp" method="get" name="jobsite">
<input id="localstrKeywords" class="sq-form-field" type="text" size="20" name="localstrKeywords" onblur="if (this.value == '') { this.value='Quick search all jobs'; }" onfocus="if (this.value == 'Quick search all jobs') { this.value = ''; }" value="Quick search all jobs" />
<div id="search_page_4728_submit_button">
<input type="submit" value="Search" name="search_page_4728_submit_button" class="pm-search-button pm-jobs"/>
</div>
<input type="hidden" value="1" name="c"/>
<input type="hidden" value="1" name="bms"/>
<input type="hidden" value="" name="localdivemploymentType"/>
<input type="hidden" value="" name="localdivtypeOfJob"/>
<input type="hidden" value="" name="localdivregion"/>
</form>
<div class="clear"></div>
</div>
<div class="small_bottom_border"/>
</div>
<div id="pm-featured-jobs">
<div id="foo5" style="float:left; display:block; width:300px; height:65px; overflow:hidden; ">
<div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/9464330/publications-director.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Publications director - Healthcare Jobs" alt="Publications director - Healthcare Jobs" target="_blank">Publications director</a>
<br/>
</dt><dd>
Competitive salary and bonus scheme<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/9439976/digital-associate-director-medcomms.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Digital Associate Director - Medcomms - Healthcare Jobs" alt="Digital Associate Director - Medcomms - Healthcare Jobs" target="_blank">Digital Associate Director - Medcomms</a>

</dt><dd>
£65000 - £80000 per annum<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/7678171/senior-medical-writer-medcomms-agency.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Senior Medical Writer, MedComms Agency - Healthcare Jobs" alt="Senior Medical Writer, MedComms Agency - Healthcare Jobs" target="_blank">Senior Medical Writer, MedComms Agency</a>

</dt><dd>
Salary TBC<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/7667848/account-director-or-senior-account-director.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Account Director or Senior Account Director - Healthcare Jobs" alt="Account Director or Senior Account Director - Healthcare Jobs" target="_blank">Account Director or Senior Account Director</a>

</dt><dd>
Salary TBC<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/9408162/vice-president.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Vice President - Healthcare Jobs" alt="Vice President - Healthcare Jobs" target="_blank">Vice President</a>
<br/>
</dt><dd>
Competitive Salary Offered<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/7474073/account-director-medical-communications-and-events.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Account Director, Medical Communications &amp; Events - Healthcare Jobs" alt="Account Director, Medical Communications &amp; Events - Healthcare Jobs" target="_blank">Account Director, Medical Communications &amp; Events</a>

</dt><dd>
£50 - 65, 000 according to skills and experience benefits<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/9369023/account-manager-medical-communications.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Account Manager– Medical Communications - Healthcare Jobs" alt="Account Manager– Medical Communications - Healthcare Jobs" target="_blank">Account Manager– Medical Communications</a>

</dt><dd>
(Negotiable - depending on experience)<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/9420677/client-services-director-digital-medcomms.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Client Services Director - Digital MedComms - Healthcare Jobs" alt="Client Services Director - Digital MedComms - Healthcare Jobs" target="_blank">Client Services Director - Digital MedComms</a>

</dt><dd>
£60000 - £80000 per annum, Benefits: Pension, healthcare, dedicated training budget, regul<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/9325525/director-of-scientific-services-medical-communications-six-figure-salary-london-mix-of-office-home-working-supported.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Director of Scientific Services, Medical Communications, Six figure salary, London (mix of office/ home working supported) - Healthcare Jobs" alt="Director of Scientific Services, Medical Communications, Six figure salary, London (mix of office/ home working supported) - Healthcare Jobs" target="_blank">Director of Scientific Services, Medical Communications, Six fig...</a>

</dt><dd>
Six figure salary<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/8790153/account-director-healthcare-communications.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Account Director, Healthcare Communications - Healthcare Jobs" alt="Account Director, Healthcare Communications - Healthcare Jobs" target="_blank">Account Director, Healthcare Communications</a>

</dt><dd>
Salary TBC<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/9437425/scientific-director.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Scientific Director - Healthcare Jobs" alt="Scientific Director - Healthcare Jobs" target="_blank">Scientific Director</a>
<br/>
</dt><dd>
£60000 - £85000 per annum, Benefits: Bonus, pension, subsidised gym and much more<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/9464362/account-director.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Account director - Healthcare Jobs" alt="Account director - Healthcare Jobs" target="_blank">Account director</a>
<br/>
</dt><dd>
Competitive salary and bonus scheme<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/9384940/consultant.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Consultant - Healthcare Jobs" alt="Consultant - Healthcare Jobs" target="_blank">Consultant</a>
<br/>
</dt><dd>
competitive salary<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/5102085/principal-medical-writer.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Principal Medical Writer - Healthcare Jobs" alt="Principal Medical Writer - Healthcare Jobs" target="_blank">Principal Medical Writer</a>
<br/>
</dt><dd>
£48 - 58, 000 according to skills and experience benefits<br/>
</dd>
</dl>

</div>
</div>
</div>

<div id="pm-related-jobs">
<dl>
<dt>
  <a href="https://jobs.pmlive.com/jobs/9156160/senior-strategic-planner-healthcare-advertising-agency.asp?utm_source=pmlive&utm_medium=website&utm_campaign=relatedjobs" title="Senior Strategic Planner, Healthcare Advertising Agency - pharmaceutical jobs from PMLiVE" alt="Senior Strategic Planner, Healthcare Advertising Agency - healthcare jobs from PMLiVE" target="_blank">Senior Strategic Planner, Healthcare Advertising Agency</a></dt>
                <dd></dd>
<dt>
  <a href="https://jobs.pmlive.com/jobs/9420731/director-medical-education.asp?utm_source=pmlive&utm_medium=website&utm_campaign=relatedjobs" title="Director, Medical Education - pharmaceutical jobs from PMLiVE" alt="Director, Medical Education - healthcare jobs from PMLiVE" target="_blank">Director, Medical Education</a></dt>
                <dd>Circa £70, 000 with Benefits</dd>
<dt>
  <a href="https://jobs.pmlive.com/jobs/9190515/science-communications-associate-director-in-house.asp?utm_source=pmlive&utm_medium=website&utm_campaign=relatedjobs" title="Science Communications Associate Director - In House - pharmaceutical jobs from PMLiVE" alt="Science Communications Associate Director - In House - healthcare jobs from PMLiVE" target="_blank">Science Communications Associate Director - In House</a></dt>
                <dd></dd>
<dt>
  <a href="https://jobs.pmlive.com/jobs/8790153/account-director-healthcare-communications.asp?utm_source=pmlive&utm_medium=website&utm_campaign=relatedjobs" title="Account Director, Healthcare Communications - pharmaceutical jobs from PMLiVE" alt="Account Director, Healthcare Communications - healthcare jobs from PMLiVE" target="_blank">Account Director, Healthcare Communications</a></dt>
                <dd></dd>
</dl>
</div>
 <div class="pm-container-250">
   <!-- PX_IAB_Medium_Rectangle
<script type='text/javascript'>
GA_googleFillSlot("PX_IAB_Medium_Rectangle");
</script>
 -->
 
<!-- /1579923/PX_IAB_Medium_Rectangle -->
<div id='div-gpt-ad-1547641923533-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547641923533-0'); });
</script>
</div> </div>  <div class="pm-container-250">
        <h4>Subscribe to our email news alerts</h4>
        <form action="http://www.pmlive.com/register?SQ_DESIGN_NAME=" method="post"><input name="Subscribe" type="text" onblur="if (this.value == '') { this.value='Your email address'; }" onfocus="if (this.value == 'Your email address') { this.value = ''; }" value="Your email address"/>
        <input type="submit" value="submit"  class="pm-search-button" /></form>
      </div><div id="tabs">
        <ul id="pm-tabs-menu">
          <li class="tab"><a href="#tab-1">Most read</a></li>
          <li class="tab"><a href="#tab-2, #addthis_trendingcontent, .addthis-content-row">Most shared</a></li>
          <li class="tab"><a href="#tab-3">Latest content</a></li>
        </ul>
        
       
     <div id="tab-1">
          <ul>
           <li><a href="http://www.pmlive.com/pharma_news/roche_posts_minor_sales_miss_in_q4_as_biosimilar_pressure_grows_1323776" class="link">Roche posts minor sales miss in Q4 as biosimilar pressure grows</a></li><li><a href="https://pmlive.com/pharma_news/vyndaqel_a_bright_spot_as_pfizer_comes_under_pressure_1323655" class="link">Vyndaqel a bright spot as Pfizer comes under pressure</a></li><li><a href="http://www.pmlive.com/pharma_news/ema_begins_review_of_kites_car-t_for_mantle_cell_lymphoma_1323675" class="link">EMA begins review of Kite’s CAR-T for mantle cell lymphoma</a></li><li><a href="http://www.pmlive.com/pharma_news/novartis_links_up_with_nhs_for_speedy_access_to_cholesterol_drug_inclisiran_1322299" class="link">Novartis links up with NHS for speedy access to cholesterol drug inclisiran</a></li><li><a href="https://pmlive.com/pmhub/medical_communications" class="link">Medical communications</a></li><li><a href="http://www.pmlive.com/pharma_news/lilly_posts_higher-than-expected_profit_as_new_drugs_lift_outlook_1323888" class="link">Lilly posts higher-than-expected profit as new drugs lift outlook</a></li>    
          </ul>
        </div><div id="tab-3">
          <ul>
           <li><a href="http://www.pmlive.com/pharma_news/gsk_and_gilead_join_global_efforts_to_tackle_novel_coronavirus_1324014">GSK and Gilead join global efforts to tackle novel coronavirus </a></li><li><a href="http://www.pmlive.com/pharma_news/another_blow_for_bms_in_first-line_nsclc_as_it_pulls_eu_filing_1323997">Another blow for BMS in first-line NSCLC as it pulls EU filing</a></li><li><a href="http://www.pmlive.com/pharma_news/aimmunes_palforzia_is_first_peanut_allergy_drug_cleared_in_us_1324005">Aimmune’s Palforzia is first peanut allergy drug cleared in US</a></li><li><a href="http://www.pmlive.com/pharma_news/givlaari,_rybelsus_lead_crowded_chmp_recommendations_1324156">Givlaari, Rybelsus lead crowded CHMP recommendations </a></li><li><a href="http://www.pmlive.com/pmhub/market_access/onyx_health_ltd/press_releases/blueberry_therapeutics_receives_clearance_from_the_fda_to_proceed_with_the_clinical_investigation_of_bb2603">Blueberry Therapeutics receives clearance from the FDA to proceed with the clinical investigation of BB2603</a></li><li><a href="http://www.pmlive.com/pmhub/market_access/open_health/white_papers_and_resources/empowering_and_equipping_medical_affairs_teams_to_embrace_an_ever-expanding_remit">Empowering and equipping medical affairs teams to embrace an ever-expanding remit</a></li>    
          </ul>
        </div>
<div id="content_div_331511">
<p>No results were found</p>
</div>
 </div> <div id="pm-hub-tool" class="pm-pm-hub">
        <h4><a href="http://www.pmlive.com/pmhub">PMHub</a></h4>
        <a href="http://www.pmlive.com/pmhub/pmhub_registration_2018" class="hide-on-mobile pm-search-button ">Add my company</a>
                <form action="/pmhub/PMHub_profile_search" method="GET" id="" title="PMHub profile search">
<select id="meta_z_orsand" class="pml-text-box" name="meta_z_orsand">
                                <option value="">Any category...</option>
<option value="433718">Advertising</option>
<option value="434475">Branding</option>
<option value="436484">Clinical research</option>
<option value="436903">Conferences meetings events</option>
<option value="436902">Creative and design</option>
<option value="436909">Digital communications</option>
<option value="436910">Homecare</option>
<option value="436911">Industry associations</option>
<option value="436912">IT solutions</option>
<option value="436916">Management consultancies</option>
<option value="436917">Manufacturing packaging logistics</option>
<option value="436918">Market access</option>
<option value="436919">Market research</option>
<option value="436920">Marketing consultancies</option>
<option value="436921">Media planning and buying</option>
<option value="436922">Medical communications</option>
<option value="436923">Medical education</option>
<option value="481361">Patient support and adherence</option>
<option value="436924">Pharmacy</option>
<option value="436925">Print services</option>
<option value="436926">Policy and government affairs</option>
<option value="436927">Public relations</option>
<option value="436928">Publishers</option>
<option value="436929">Recruitment and career development</option>
<option value="436930">Regulatory affairs</option>
<option value="436931">Research and development</option>
<option value="436932">Sales</option>
<option value="436933">Training</option>
<option value="436937">Translation services</option>
          </select>
          <input name="query" id="query" type="text" value placeholder="Search PMHub"/>
                  <input type="hidden" name="meta_y_not" id="meta_y" value="folder" /> 
<input type="hidden" name="SQ_DESIGN_NAME" id="SQ_DESIGN_NAME" value="" />               
                  <input type="submit" id="search-submit" class="pm-search-button" value="Search" name="Search">
</form>
<h5><a href="http://www.pmlive.com/pmhub/healthcare_market_research/double_helix">Consulting at McCann Health</a></h5>
        <p><a href="http://www.pmlive.com/pmhub/healthcare_market_research/double_helix"><img src="http://www.pmlive.com/__data/assets/image/0009/858870/CMH_logo.jpg" width="120" height="auto" class="margin-bottom-10" /></a>
We are the strategic consultancy of McCann Health. We combine fresh and creative thinking with scientific and strategic depth...</p>      </div>     <h4 class="pm-intelligence"><a href="http://www.pmlive.com/intelligence">Latest intelligence</a></h4>
      <dl>
   <dt><a href="http://www.pmlive.com/pmhub/market_access/open_health/white_papers_and_resources/empowering_and_equipping_medical_affairs_teams_to_embrace_an_ever-expanding_remit"><div class="right-column-headline-img">
</div>Empowering and equipping medical affairs teams to embrace an ever-expanding remit</a></dt>
        <dd>Written by Jess Ingram and Francisca Costa...</dd>
      <dt><a href="http://www.pmlive.com/pmhub/healthcare_digital_communications/blue_latitude/white_papers_and_resources/rethinking_electronic_medical_records"><div class="right-column-headline-img">
</div>Rethinking Electronic Medical Records</a></dt>
        <dd>EMR systems are far from perfect. Clinician and PhD candidate Dr. Pao takes us through his perspective on the system and how he aims to lead the way by solving...</dd>
      <dt><a href="http://www.pmlive.com/pmhub/healthcare_digital_communications/blue_latitude/white_papers_and_resources/blue_latitude_health_moves_to_new_offices_in_new_york"><div class="right-column-headline-img">
</div>Blue Latitude Health moves to new offices in New York</a></dt>
        <dd>Blue Latitude Health has moved offices to a new location in New York following a year of substantial growth....</dd>
           
      </dl><div class="pm-container-250">
<h4>Quick links</h4>

<ul class="pm-width-48-percent">
<li><a href="http://www.pmlive.com/intelligence/country_reports">Country reports</a></li>
<li><a href="http://www.pmlive.com/digital_handbook">Digital Handbook</a></li>
<!-- <li><a href="http://www.pmlive.com/digital_intelligence_blog">Digital Intelligence Blog</a></li> -->
<li><a href="http://www.pmlive.com/intelligence/gallery">The Gallery</a></li>
<li><a href="http://www.pmlive.com/intelligence/healthcare_glossary">Healthcare glossary</a></li>
<li><a href="http://www.pmlive.com/how_to_advertise">How to advertise</a>
</ul>

<ul class="pm-width-48-percent right"> 
<li><a href="http://www.pmlive.com/intelligence/guidance/hta_guidance_from_nice_the_smc_and_the_awmsg">HTA guidance tracker</a></li>
<li><a href="http://www.pmlive.com/orphan_drugs_rare_diseases">Orphan drugs and rare diseases</a></li>
<li><a href="http://www.pmlive.com/intelligence/pme_supplements">PME supplements</a></li>
<li><a href="http://www.pmlive.com/social_media_hub">Social media hub</a></li>
<li><a href="http://www.pmlive.com/intelligence/webinar">Webinars</a></li>
</ul>
</div><div class="pm-container-250">
    <h4>Infographics</h4>
        <a href="http://www.pmlive.com/pharma_news/most_of_the_eu_would_like_to_host_the_ema_1199965#infographic">
            <img src="http://www.pmlive.com/__data/assets/image/0011/1199999/EMA_relocation_1.JPG" width="300" height="200" />
        </a>
</div>
      
      <div class="pm-container-250 js-load-pmlive-poll" data-target="http://www.pmlive.com/_designs/pmlive_2012/nested_content/right_column/right_column_nested_parts/poll_of_the_month/poll_of_the_month?SQ_ASSET_CONTENTS_RAW" data-id="1297906" data-question-id="Sept 2019"></div>
<div class="pm-container-250">
<div class="pm-slider">
          <h4>Multimedia</h4><a id="prev2" class="prev" href="#">&lt;</a><a id="next2" class="next" href="#">&gt;</a>
          <div class="list_carousel list_carousel_two">
            <ul id="foo2">
              <li><div><a href="http://www.pmlive.com/intelligence/webinar/customer_engagement_design_in_pharma_992064"><span>Webinar: Customer engagement design</span><img src="http://www.pmlive.com/__data/assets/image/0005/1038668/varieties/standard.jpg" width="300" height="197" alt="Customer engagement design pharma" title="EY webinar" /></a></div></li><li><div><a href="http://www.pmlive.com/awards/communique/previous_winners/communique_awards_2015_photos/communique_awards_2015_winners_in_pictures"><span>Communiqué Awards 2015: Winners in pictures</span><img src="http://www.pmlive.com/__data/assets/image/0010/1038673/varieties/standard.jpg" width="300" height="197" alt="Communiqué Awards 2015 winners pictures" title="Cx 2015 winners pictures" /></a></div></li><li><div><a href="http://www.pmlive.com/awards/communique/previous_winners/communique_awards_2015_photos/communique_awards_2015_photo_gallery"><span>Communiqué Awards 2015: Gallery</span><img src="http://www.pmlive.com/__data/assets/image/0011/1038674/varieties/standard.jpg" width="300" height="197" alt="Communiqué Awards 2015 pictures" title="Cx 2015 pictures" /></a></div></li><li><div><a href="http://www.pmlive.com/awards/pmea/awards_archive/pmea_awards_2015_galleries/pmea_2015_winners_gallery"><span>PMEA 2015: Winners in pictures</span><img src="http://www.pmlive.com/__data/assets/image/0006/1038678/varieties/standard.jpg" width="300" height="197" alt="PMEA 2015 winners pictures" title="PMEA 2015 winners pictures" /></a></div></li><li><div><a href="http://www.pmlive.com/awards/pmea/awards_archive/pmea_awards_2015_galleries/pmea_2015_photo_gallery"><span>PMEA 2015: Pictures</span><img src="http://www.pmlive.com/__data/assets/image/0007/1038679/varieties/standard.jpg" width="300" height="197" alt="PMEA 2015 pictures" title="PMEA 2015 pictures" /></a></div></li>
            </ul>
            <div class="clearfix"></div>
          </div>
        </div></div>  </div>      
    </div>
    
    
    
    
    
  </div>
    
  <div id="pm-footer">
    <div id="pm-footer-banner">

<!-- /1579923/PX_IAB_Super_Leaderboard -->
<div id='div-gpt-ad-1547641740342-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547641740342-0'); });
</script>
</div>




<!-- PX_IAB_Super_Leaderboard 
<script type='text/javascript'>
GA_googleFillSlot("PX_IAB_Super_Leaderboard");
</script>
</div>
-->
<div id="footer-mobile-link"></div>
 <ul>
      <li><a href="http://www.pmlive.com/about">About us</a></li><li><a href="http://www.pmlive.com/about/contact/send_us_a_message?pagetitle=http%3A%2F%2Fwww.pmlive.com%2Fpharma_news%2Fgsk_and_gilead_join_global_efforts_to_tackle_novel_coronavirus_1324014">Contact us</a></li><li><a href="http://www.pmlive.com/how_to_advertise">How to advertise</a></li><li><a href="http://www.pmlive.com/site_map">Site map</a></li></li><li>All content copyright &copy; PMGroup Worldwide Ltd 2020</li>
    </ul>



<!-- redirect PMHub login to the new system after 10 sec -->
<script>
$('#oldnewsystem').click(function()
{
    setTimeout(function(){ window.location.href='https://www.pmlive.com/pmhub/admin'; }, 10000);       
});
</script> 

<!-- VIMEO API START -->
<script src="http://www.pmlive.com/__data/assets/js_file/0011/1076753/Vimeo_API.js"></script> 
<!-- VIMEO API END -->
<!-- CLICKY -->
<script type="text/javascript">
  var clicky_custom = clicky_custom || {};
  clicky_custom.href = '/pharma_news/gsk_and_gilead_join_global_efforts_to_tackle_novel_coronavirus_1324014';
</script>
<script src="//static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">try{ clicky.init(100841299); }catch(e){}</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100841299ns.gif" /></p></noscript>
  </div>
  
</div>

 <!-- /1579923/PX_IAB_Slider_Bottom -->
<div id='div-gpt-ad-1548065999284-0'  style="
    float: none;
    position: fixed!important;
    bottom: 0;
    width: 100%;
    margin: 0;
">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548065999284-0'); });
</script>
</div><!-- endnoindex -->


</body>
</html>