














<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--<meta http-equiv="X-UA-Compatible" content="IE=9" />-->
<meta name="viewport" content="width=device-width">

<title>Novo Nordisk growth takes a hit with China deal - PMLiVE</title>
<meta name="msvalidate.01" content="0EC42B8AFF32E3F8AF94AE970DE63445" />     

<meta name="FB_searchresultname" content="Novo Nordisk growth takes a hit with China deal" />
<meta name="FB_searchresultformat" content="News Article" />
<meta name="FB_searchresult_headlineurl" content="https://www.pmlive.com/__data/assets/image/0003/710544/varieties/headline.jpg" />
<meta name="FB_searchresult_listingurl" content="https://www.pmlive.com/__data/assets/image/0003/710544/varieties/listing.jpg" />


<!-- Article Dates //-->

<!-- Dates //-->
<meta name="14days" content="2021-12-13 12:43:42" />
<meta name="1month" content="2021-12-29 12:43:43" />
<meta name="date_created" content="2021-11-29 12:41:43" />

<!-- Author Information //-->

<!-- Single Page Addons //-->
<meta name="Photo Caption" content="" />
<meta name="Article Quote" content="" />
<meta name="Author Name" content="Hugh Gosling" />
<meta name="Author Picture ID" content="" />
<meta name="Author Blurb" content="" />

<!-- Dublin Core Articles //-->

<!-- Dublin_Core //-->
<meta name="DC.title" content="Novo Nordisk growth takes a hit with China deal" />
<meta name="DC.creator" content="" />
<meta name="DC.subject" content="" />
<meta name="DC.description" content="&lt;p&gt;Danish diabetes specialist Novo Nordisk cuts its growth forecast for 2022 following a value-based procurement deal with the Chinese government for its insulin products&lt;/p&gt;" />
<meta name="DC.publisher" content="PMGroup Worldwide Limited" />
<meta name="DC.contributor" content="" />
<meta name="DC.date" content="2021-11-29 12:43:37" />
<meta name="DC.type" content="text" />
<meta name="DC.format" content="News Article" />
<meta name="DC.identifier" content="1384586" />
<meta name="DC.source" content="" />
<meta name="DC.language" content="en" />
<meta name="DC.relation" content="" />
<meta name="DC.coverage" content="World" />
<meta name="DC.rights" content="All content copyright © PMGroup Worldwide Limited." />

<!-- Listing Page Website URL //-->

<!-- URL Where Listing Page should point to //-->
<meta name="Website URL" content="" />
<meta name="Description" content="" />
<meta name="Listing Name" content="Novo Nordisk growth takes a hit with China deal" />
<meta name="asset_link" content="" />

<!-- Related news stories //-->

<!-- Related News Story //-->
<meta name="1st Related News Story Title" content="" />
<meta name="1st Related News Story URL" content="" />
<meta name="2nd Related News Story Title" content="" />
<meta name="2nd Related News Story URL" content="" />
<meta name="3rd Related News Story Title" content="" />
<meta name="3rd Related News Story URL" content="" />
<meta name="related_asset_link_1" content="" />
<meta name="related_asset_link_2" content="" />
<meta name="related_asset_link_3" content="" />

<!-- TAGS //-->

<!-- SECTIONS //-->
<meta name="primary_section" content="Healthcare" />
<meta name="sections" content="Healthcare; PME" />

<!-- RELATED CONTENT //-->
<meta name="theme" content="clinical" />
<meta name="tags" content="Novo Nordisk; diabetes; China" />

<!-- Open Graph Protocol Meta -->
<meta property="og:site_name" content="PMLive" />
<meta property="og:title" content="Novo Nordisk growth takes a hit with China deal" />
<meta property="og:url" content="https://www.pmlive.com/pharma_news/novo_nordisk_growth_takes_a_hit_with_china_deal_1384586" />
<meta property="og:image" content="https://www.pmlive.com/__data/assets/image/0003/710544/edit-Novo.jpg" />
<meta property="og:image:url" content="https://www.pmlive.com/__data/assets/image/0003/710544/edit-Novo.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="330" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Danish diabetes specialist Novo Nordisk cuts its growth forecast for 2022 following a value-based procurement deal with the Chinese government for its insulin products" />
<!-- Twitter Deep Linking -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Novo Nordisk growth takes a hit with China deal" />
<meta name="twitter:description" content="Danish diabetes specialist Novo Nordisk cuts its growth forecast for 2022 following a value-based procurement deal with the Chinese government for its insulin products" />
<meta name="twitter:site" content="@pmlivecom" />
<meta name="twitter:image" content="https://www.pmlive.com/__data/assets/image/0003/710544/edit-Novo.jpg" />
<!-- DATALAYER -->
<script>
dataLayer = [{
'assetid':'1384586'
}];
</script>

<link rel="alternate" type="application/rss+xml" title="PMLiVE: Site Feed" href="https://www.pmlive.com/rss/sitewide" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: Jobs" href="https://jobs.pmlive.com/jobboard/xmlfeeds/jobfeed.asp?type=RSS" /> 
<link rel="alternate" type="application/rss+xml" title="PMLive: News and Features" href="https://www.pmlive.com/rss/news" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: Appointments" href="https://www.pmlive.com/rss/appointments" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: Blogs" href="https://www.pmlive.com/rss/blogs" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: Digital Intelligence Blog" href="https://www.pmlive.com/rss/digital_intelligence" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: Smart Thinking Blog" href="https://www.pmlive.com/rss/smart_thinking" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: EuroVision Blog" href="https://www.pmlive.com/rss/eurovision_blog" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: AdLib Blog" href="https://www.pmlive.com/rss/adlib_blog" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: The Editors Blog" href="https://www.pmlive.com/rss/the-editors" />

<link href="https://www.pmlive.com/__data/assets/css_file/0018/423441/screen.css" rel="stylesheet" type="text/css" /> <!-- SCREEN CSS -->
<link href="https://www.pmlive.com/__data/assets/css_file/0004/440284/Adhoc-css-fixes.css" rel="stylesheet" type="text/css" /> <!-- Adhoc-css-fixes -->

<link rel="stylesheet" href="https://www.pmlive.com/__data/assets/css_file/0007/1197529/print.css" type="text/css" media="print" />

<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.15/themes/base/jquery-ui.css" type="text/css" media="all" /> 

<link href="//cdn.jsdelivr.net/lightgallery/1.3.9/css/lightgallery.min.css" rel="stylesheet" type="text/css" />

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
<!--<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.15/jquery-ui.min.js" type="text/javascript"></script>-->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SLPM');</script>
<!-- End Google Tag Manager -->

<script src="https://www.pmlive.com/__data/assets/js_file/0007/423439/showHide.js" type="text/javascript"></script>

<!-- JQuery Cookie Master -->
<script src="https://www.pmlive.com/__data/assets/js_file/0007/478501/jquery.cookie.js" type="text/javascript"></script>
<!-- Redirect to mobile -->
<script type="text/javascript">

var page_url = document.location.href;
page_url = page_url.split("?")[0];

function querySt(ji) {
  hu = window.location.search.substring(1);
  gy = hu.split("&");
  for (i=0;i<gy.length;i++) {
    ft = gy[i].split("=");
    if (ft[0] == ji) {
      return ft[1];
    }
  }
}

if(querySt("full") == "true"){
  $.cookie('full_version', 'yes', { expires: 7, path: '/' } );
}

if ( (navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) || ( navigator.userAgent.match(/Android/i) && navigator.userAgent.match(/Mobile/i) ) || ( navigator.userAgent.match(/Windows/i) && navigator.userAgent.match(/Mobile/i) ) || ( navigator.userAgent.match(/Opera Mini/i)|| ( navigator.userAgent.match(/Opera Mobile/i)))) && ($.cookie('full_version') != "yes"))
{
  window.location   = page_url + "?SQ_DESIGN_NAME=2" + "&" + hu;
}



$(document).ready(function(){
  if ($.cookie('full_version') == "yes"){
    $('#footer-mobile-link').append("<a id=\"footer-mobile-link-click\" href=\"" + page_url + "?SQ_DESIGN_NAME=2\">View mobile site</a>");
  }

});

</script>

<script type="text/javascript">
$(document).ready(function(){
$('#footer-mobile-link-click').click(function() {
  $.removeCookie('full_version', { path: '/' });
});
});
</script>
<!-- END redirect to mobile -->





<script type="text/javascript">
$(document).ready(function(){$('.show_hide').showHide({speed:200,easing:'',changeText:0,showText:'View',hideText:'Close'})});
</script>
<script>
$(document).ready(function(){$('#tabs div').hide();$('#tabs div:first').show();$('#tabs ul li:first').addClass('active');$('#tabs ul li.tab a').click(function(){$('#tabs ul li').removeClass('active');$(this).parent().addClass('active');var currentTab=$(this).attr('href');$('#tabs div').hide();$(currentTab).show();return false})});
</script>

<!-- ROLLOVERS -->
<script type='text/javascript'>
$(document).ready(function(){
$('.pm-rollover').hover(function(){$(this).children('.description').stop().fadeTo(200,0.8)},function(){$(this).children('.description').stop().fadeTo(200,0)})
$('.pm-rollover-recruitment-news').hover(function(){$(this).children('.description').stop().fadeTo(200,0.9)},function(){$(this).children('.description').stop().fadeTo(200,0)})
});
</script>

<script type="text/javascript" language="javascript" src="https://www.pmlive.com/__data/assets/js_file/0006/425139/jquery.carouFredSel-5.6.4-packed.js"></script>
<script type="text/javascript" language="javascript">
$(window).load(function() {
    $(function(){$('#foo1').carouFredSel({prev:'#prev1',next:'#next1',pagination:"#pager1",auto:false});
    $('#foo2').carouFredSel({prev:'#prev2',next:'#next2',pagination:"#pager2",auto:false});
    $('#foo3').carouFredSel({prev:'#prev3',next:'#next3',pagination:"#pager3",auto:false});
    $('#foo4').carouFredSel({prev:'#prev4',next:'#next4',pagination:"#pager4",auto:false});
    $('#foo5').carouFredSel({prev:'#prev5',next:'#next5',pagination:"#pager5",direction: "left", items:1,
          scroll : {
                items           : 1,
                easing          : "elastic",
                duration        : 1000,                         
                pauseOnHover    : true
            }                   })
    });
});
</script>
<link rel="stylesheet" href="https://www.pmlive.com/__data/assets/css_file/0005/260357/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" /><!-- CSS -->
<script src="https://www.pmlive.com/__data/assets/js_file/0017/260315/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script><!-- Jquery Lightbox Script --><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#e6e6e6"
    },
    "button": {
      "background": "#0091db"
    }
  },
  "position": "top",
  "content": {
    "message": "Our website uses cookies to improve your experience. You can change your cookie settings at any time. Otherwise, we'll assume you're OK to continue",
    "dismiss": "Remove this message",
    "href": "https://www.pmlive.com/cookies"
  }
})});
</script>

<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1579923/Filmstrip_homepage', [300, 600], 'div-gpt-ad-1442843343838-0').addService(googletag.pubads());
    googletag.defineSlot('/1579923/PX_IAB_SuperLeaderboard_Top', [[970, 250], [970, 90]], 'div-gpt-ad-1547641489654-0').addService(googletag.pubads());
    googletag.defineSlot('/1579923/PX_IAB_Super_Leaderboard', [970, 90], 'div-gpt-ad-1547641740342-0').addService(googletag.pubads());
    googletag.defineSlot('/1579923/PX_IAB_Medium_Rectangle', [300, 250], 'div-gpt-ad-1547641923533-0').addService(googletag.pubads());
    googletag.defineSlot('/1579923/PX_IAB_WideSkyScraper', [160, 600], 'div-gpt-ad-1547642255864-0').addService(googletag.pubads());
    googletag.defineSlot('/1579923/PX_IAB_Slider_Bottom', [1020, 100], 'div-gpt-ad-1548065999284-0').addService(googletag.pubads());
    googletag.defineSlot('/1579923/PX_IAB_RestIOfSite_SkyScraper', [160, 600], 'div-gpt-ad-1547642426204-0').addService(googletag.pubads());    
    googletag.pubads().setTargeting("ThemeSpace","clinical");
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!--
<script type='text/javascript'>
  googletag.cmd.push(function() {
    var mappingTopBanner = googletag.sizeMapping().
    addSize([700, 0], [[375, 94], [1, 1]]). //iphone 6/7
    addSize([360, 0], [[360, 90], [1, 1]]). //galaxy s7 edge/ s7
    addSize([320, 0], [[320, 80], [1, 1]]). //iphone 5
    addSize([0, 0], [[320, 80], [1, 1]]). //other
    build();
    googletag.defineSlot('/1579923/Filmstrip_homepage', [[320, 80],[320,80],[360,90],[375,94]], 'div-gpt-ad-1442843343838-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
-->



<style type="text/css">
div.slider-expandingbanner {
    height:50px; 
    width: 980px; 
    background: #fff; 
    left: 0; 
    margin: auto;
    position: fixed;
    bottom: 0;
    left: 50%;
    margin-left: -470px;
}
</style>
<script type="text/javascript" src="https://www.pmlive.com/__data/assets/js_file/0004/263353/jquery.countdown.js"></script>

<script type="text/javascript">

$(function () {

	var austDay = new Date();

	austDay = new Date(austDay.getFullYear(), 07 - 1, 04, 22.30);

	$('#defaultCountdown').countdown({until: austDay});

	$('#year').text(austDay.getFullYear());

});

</script> <link href="https://www.pmlive.com/__data/assets/file/0003/221484/favicon_2.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /> 


    

<!--
  Running Squiz Matrix
  Developed by Squiz - http://www.squiz.net
  Squiz, Squiz Matrix, MySource, MySource Matrix and Squiz.net are registered Trademarks of Squiz Pty Ltd
  Page generated: 29 November 2021 21:42:02
-->


</head>

<body style="overflow:visible;">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SLPM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"ntoOh1aIE700y8", domain:"pmlive.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ntoOh1aIE700y8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
<!-- noindex -->
<div id="pm-structure">

  <div id="pm-pm-group-strip">
  
<!-- PM GROUP LINKS STARTS -->
   <div id="pm-pm-group-strip">
    <div id="pm-group-logo"><a href="http://www.pmgrouplive.com/" target="blank">PMGroup</a></div>
    <ul class="pm-pm-group-list-one">
        <li><a href="https://www.pmlive.com/pme_pharmaceutical_market_europe">PME</a></li>
        <li><a href="https://www.pmlive.com/communique">Comm<em>uniqué</em></a></li>
        <li><a href="https://www.pmlive.com/top_forty_creative_healthcare_agencies">T40</a></li>
        <li><a href="http://www.qualityincare.org/" target="blank">Quality in Care</a></li>
    </ul>
    <ul class="pm-pm-group-list-one right">
        <li><a href="https://www.pmlive.com/how_to_advertise" class="red">How to Advertise</a></li>
        <li><a href="https://www.pmlive.com/privacy">Privacy and cookies</a></li>
        <li><a href="https://www.pmlive.com/my_pmlive">My Account</a></li>        <li><a href="https://www.pmlive.com/register">Register</a></li>
    </ul>
 </div>   <!-- PM GROUP LINKS ENDS -->
    
    
  </div>
  <div id="slidingDiv" class="toggleDiv">
         
<h2>Please login to the form below</h2>


<!-- new place for login box -->

                                <div id="login_box">
                					
                <div style="margin-left:30px">
                <span style="color:red"></span> 
                </div>
                
						<form action="/pharma_news/novo_nordisk_growth_takes_a_hit_with_china_deal_1384586?SQ_ACTION=login" id="login_form_login_prompt" method="post" onsubmit="return checkEntry();">
					 
                Not currently logged in<br />
                <table> 
                <tr><td>Email:</td><td> <input type="hidden" name="SQ_LOGIN_KEY"      value="sffjrlkdlyjytfffpsdb" />
					  <input type="hidden" name="SQ_LOGIN_REFERER"  value="" /><input type="text" name="SQ_LOGIN_USERNAME" value="" size="10" onfocus="this.select();" class="sq-data" id="SQ_LOGIN_USERNAME" /></td></tr>
                <tr><td>Password:</td><td> <input type="password" name="SQ_LOGIN_PASSWORD" value="" size="10" onfocus="this.select();" class="sq-data" id="SQ_LOGIN_PASSWORD" autocomplete="off" /></td></tr>
                </table>
                
                <input type="submit" name="log_in_out_button" value="Login"  class="sq-data" id="log_in_out_button" /> 
                
					</form>
					<script type="text/javascript"><!--
					//<![CDATA[
						var loginForm = document.forms['login_form_login_prompt'];
						function checkEntry() {
							return (loginForm.SQ_LOGIN_USERNAME.value.length > 0 && loginForm.SQ_LOGIN_PASSWORD.value.length > 0);
						}
					//]]> -->
					</script>
				 
             
<div class="clear" style="padding:10px 0px 0px 12px;"><a href="/register/reset_password/">I have forgotten my password</a></div>
                
                
					 
                
                <div class="clear"> </div>
                </div>
                <div id="login_box_bottom"></div>
 
                
                

<!-- login box end -->

  </div>
  <div id="slidingDiv_2" class="toggleDiv">
       
  </div> 
  <div id="pm-top-banner">
 <!-- PX_IAB_SuperLeaderboard_Top
<script type='text/javascript'>
GA_googleFillSlot("PX_IAB_SuperLeaderboard_Top");
</script>
 -->


<!-- /1579923/PX_IAB_SuperLeaderboard_Top -->
<div id='div-gpt-ad-1547641489654-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547641489654-0'); });
</script>
</div>  </div>
  
 

  <div id="pm-header">
       <div id="pm-logo"><a href="https://www.pmlive.com"><img src="https://www.pmlive.com/__data/assets/image/0003/423444/pm-live-logo.png" width="204" height="71" /></a></div><div id="pm-publications">
    <ul>
 
<li><a href="https://www.pmlive.com/digital_edition/pme/pharmaceutical_market_europe_-_november_2021" title="Pharmaceutical Market Europe"><span>PME</span><img src="https://www.pmlive.com/__data/assets/image/0006/1383450/varieties/listing.jpg" height="90" width="65"></a></li> <li><a href="https://www.pmlive.com/digital_edition/communique/communique_-_volume48" title="Communiqué - Volume 48"><span>Comm<em>uniqué</em></span><img src="https://www.pmlive.com/__data/assets/image/0006/1376151/varieties/listing.jpg" height="90" width="65"></a></li>         <li><a href="https://www.pmlive.com/top_forty_creative_healthcare_agencies" title="Volume 2 of T40"><span>T<b>40</b></span><img src="https://www.pmlive.com/__data/assets/image/0010/1369144/T40---2020---COVER-64px.jpg" height="90" width="64"></a></li>

<li><a href="https://www.pmlive.com/pharma_intelligence/How_AI_and_digital_innovations_can_help_HCPs_in_the_fight_against_COVID-19_1347409" title="How AI and digital innovations can help HCPs in the fight against COVID-19"><span>Comm<em>uniqué</em></span><img src="https://www.pmlive.com/__data/assets/image/0005/1347413/varieties/listing.jpg" height="90" width="65"></a></li>     </ul>
</div> <div id="pm-search-share">
      <div id="pm-share">

<a href="https://www.linkedin.com/groups/1906151/" target="blank" class="addspeech" title="Join PMLiVE's LinkedIn Group"><img src="https://www.pmlive.com/__data/assets/image/0009/282096/linkedin-icon.png" width="16" height="16" /></a>

<a href="https://twitter.com/intent/user?screen_name=pmlivecom" target="blank" class="addspeech" title="Follow PMLiVE on Twitter"><img src="https://www.pmlive.com/__data/assets/image/0010/282097/twitter-icon.png" width="16" height="16" /></a>

<a href="https://www.facebook.com/pmlivecom" target="blank" class="addspeech" title="Like PMLiVE's Page on Facebook"><img src="https://www.pmlive.com/__data/assets/image/0009/1035459/Facebook_16_16.png" width="16" height="16" /></a>

<a href="https://www.pmlive.com/rss" class="addspeech" title="RSS feeds"><img src="https://www.pmlive.com/__data/assets/image/0008/282095/rss-icon.png" width="16" height="16" /></a>

</div>
      <div id="pm-search"><form action="https://www.pmlive.com/pmlive_search?" method="get"><input name="query" id="querytop" class="input-box" type="text" placeholder="Search PMLiVE" /><input name="Search" type="submit" title="Search" value="Search" class="pm-search-button"  value="Search" />
            <input type="hidden" name="fmo" value="on"/>
</form><a href="https://www.pmlive.com/pmlive_search">Advanced search</a></div>
    </div>  </div>
  
  <div class="pm-navigation">
    <ul id="pm-nav">
      <li class="pm-home"><a href="https://www.pmlive.com">Home</a></li>
      <li class="pm-news active"><a href="https://www.pmlive.com/news">News</a></li>
      <li class="pm-covid19"><a href="https://www.pmlive.com/covid-19">COVID-19</a></li>      
      <li class="pm-intelligence"><a href="https://www.pmlive.com/intelligence">Intelligence</a></li>
      <li class="pm-thought-leadership"><a href="https://www.pmlive.com/thoughtleadership">Thought Leadership</a></li>
      <li class="pm-appointments"><a href="https://www.pmlive.com/appointments">Appointments</a></li>
      <li class="pm-awards"><a href="https://www.pmlive.com/awards">Awards</a></li>
      <li class="pm-blogs"><a href="https://www.pmlive.com/blogs">Blogs</a></li>
      <!--<li class="pm-clinical"><a href="https://www.pmlive.com/clinical">Clinical</a></li>
      <li class="pm-brexit"><a href="https://www.pmlive.com/brexit">Brexit</a></li>      -->
      <li class="pm-top-pharma-list"><a href="https://www.pmlive.com/top_pharma_list">Top Pharma List</a></li>
      <li class="pm-t40"><a href="https://www.pmlive.com/top_forty_creative_healthcare_agencies"><span style="font-weight:normal">T</span>40</a></li>        
      <li class="pm-pm-hub"><a href="https://www.pmlive.com/pmhub">PMHub</a></li>
      <li class="pm-jobs"><a href="https://jobs.pmlive.com" alt="pharmaceutical jobs" title="pharma jobs" target="_blank">Jobs</a></li>
    </ul>    </div>
    <div class="pm-navigation">
    <ul id="pm-nav-two" class="news">
      <li class="first"><a href="https://www.pmlive.com/news">News</a></li>
      <li><a href="./?a=415543">Research</a></li>
      <li><a href="./?a=415544">Sales</a></li>
      <li><a href="./?a=415545">Marketing</a></li>
      <li><a href="./?a=419002">Regulatory</a></li>
      <li><a href="./?a=415546">Healthcare</a></li>
      <li><a href="./?a=557467">Jobs and recruitment</a></li>
    </ul>  </div>
  
  <div id="pm-trending">
    <div id="pm-trending">
    <span>Trending</span>
    <ul>
  <li><a href="https://www.pmlive.com/pharma_intelligence/The_pandemic_preparedness_paradox_1361186">The pandemic preparedness paradox</a></li><li><a href="https://www.pmlive.com/pharma_intelligence/Alzheimers_disease_the_search_for_a_cure_1370291">Alzheimer’s disease: the search for a cure</a></li><li><a href="https://www.pmlive.com/pharma_intelligence/An_EU_emergency_health_fund_to_limit_the_impact_of_future_crises_1361319">EU emergency health fund</a></li><li><a href="https://www.pmlive.com/pharma_intelligence/The_AMR_Action_Fund_is_combating_antimicrobial_resistance,_but_much_more_action_is_needed_1371920">Combating antimicrobial resistance</a></li>
           </ul></div>  </div>
  
<!-- endnoindex -->

  <div id="pm-content">
  
  
  
    <div id="pm-left">
     
<div id="content_div_512770">
<h1>Novo Nordisk growth takes a hit with China deal</h1>
<h6>Danish diabetes specialist Novo Nordisk cuts its growth forecast for 2022 following a value-based procurement deal with the Chinese government for its insulin products</h6>
<div class="pm-container-500 pm-article">
<p><img src="https://www.pmlive.com/__data/assets/image/0003/710544/edit-Novo.jpg" alt="Novo Nordisk" title="Novo Nordisk" /></p><p><strong>Only a month after raising its 2021 outlook for both sales and profit growth, Novo Nordisk has announced that a new deal in China for its insulin portfolio will reduce global sales growth by 3%.</strong></p><p>The company has been engaging in a tendering process with the Chinese government after the decision to bring all insulin products into the country&rsquo;s centralised procurement programme in 2022.</p><p>Novo has announced that it was successful in getting all its insulin products onto the national formulary with the exception of Ryzodeg and Xultophy.</p><p>Ryzodeg contains a combination of long acting insulin degludec &ndash; which Novo markets as Tresiba &ndash; and rapid-acting insulin aspart, while Novo sells as NovoRapid. Xultophy is a combination of insulin degludec and Novo&rsquo;s glucagon-like peptide-1 (GLP-1) receptor agonist, liraglutide, which it markets as Victoza.</p><p>The assumption from Novo&rsquo;s announcement is that Tresibo and NovoRapid, as well as NovoMix (insulin aspart/insulin aspart protamine) have been accepted by the Chinese government, albeit at a discount.</p><p>The value-based procurement (VBP) process in China will cover all insulins supplied in hospitals and is expected to be implemented in the first half of 2022.</p><p>After strong sales in the first nine months of the year, the company has raised its sales and 2021 growth forecasts to 12-15% at CER (constant exchange rates) but now estimates the &lsquo;negative impact&rsquo; on global sales growth due to the deal will be around 3% in 2022.</p><p>The company&rsquo;s shares fell by more than 5% on the news given that insulin accounts for three-quarters of Novo&rsquo;s sales in China. The Chinese market accounts for one-eighth of Novo&rsquo;s total sales.</p><p>The strong sales in 2021 is being driven by GLP-1 growth of 30% (31% at CER) and by obesity care, which grew by 79% in Danish kroner (82% at CER) from the launch of Wegovy (semaglutide) in the US.</p><p>In China, which has the larger number of people with the disease in the world, Novo Nordisk has around one-third of the market for diabetes products, with $1.8bn of diabetes drugs this year so far. The Chinese insulin market is believed to be worth around $4.4bn.</p><p>Other global pharmaceutical companies involved in the Chinese insulin market, most notably Sanofi and Eli Lilly, have not released any information about the situation yet.</p>

<!-- FOOTER BLOCKS -->




<div class="features-page-interactive">
<!-- AddThis Button Desktop BEGIN -->
<script type="text/javascript">
var addthis_config =
{
   services_exclude: 'twitter,linkedin,facebook'
}
</script>
<div class="addthis_toolbox addthis_default_style " addthis:title="Novo Nordisk growth takes a hit with China deal" addthis:url="https://www.pmlive.com/pharma_news/novo_nordisk_growth_takes_a_hit_with_china_deal_1384586">
<a class="addthis_button_tweet" tw:via="pmlivecom" tw:text="Novo Nordisk growth takes a hit with China deal" tw:related="@pmlivecom" ></a>
<!--<a class="addthis_button_google_plusone" g:plusone:size="medium" style="padding-left:20px"></a>-->
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_linkedin"  addthis:url="https://www.pmlive.com/pharma_news/novo_nordisk_growth_takes_a_hit_with_china_deal_1384586" addthis:title="Novo Nordisk growth takes a hit with China deal" style="padding-left:90px"> </a>
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=pmlive"></script>
<!-- AddThis Button END -->
</div>




</div>
<!-- SNIPPET -->

</div>

<div class="pm-container-160"> 
<div id="content_div_425676">
<div class="pm-author">
           
        <p class="mid-author">Article by<br/>
            <a href="//www.pmlive.com/pmlive_search?query=%22Hugh Gosling%22">Hugh Gosling</a>
        </p>
              
        <p>29th November 2021</p>
        
    <!-- noindex -->
     
    <p>From: 
        <a href="//www.pmlive.com/news/healthcare">Healthcare</a>
                </div>
</div>
<div class="pm-container-160 padding-10">
          <h3>Share</h3>

<div class="features-page-interactive share padding-0 margin-0">

<!-- AddThis Button BEGIN -->




<script type="text/javascript">
var addthis_config =
{
   services_exclude: 'twitter,linkedin,facebook'
}
</script>
<div class="addthis_toolbox addthis_default_style " addthis:title="Novo Nordisk growth takes a hit with China deal" addthis:url="https://www.pmlive.com/pharma_news/novo_nordisk_growth_takes_a_hit_with_china_deal_1384586" >
<a class="addthis_button_tweet" tw:via="pmlivecom" tw:text="Novo Nordisk growth takes a hit with China deal" tw:related="@pmlivecom" ></a>
<!--<a class="addthis_button_google_plusone" g:plusone:size="medium" style="padding-left:20px"></a>-->
<a class="addthis_button_facebook_like" fb:like:layout="button_count" style="width:90px"></a>
<a class="addthis_button_linkedin"  addthis:url="https://www.pmlive.com/pharma_news/novo_nordisk_growth_takes_a_hit_with_china_deal_1384586" addthis:title="Novo Nordisk growth takes a hit with China deal" style="padding-left:90px"> </a>
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a><br />
<a class="addthis_button_printfriendly">&nbsp;Print Friendly </a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=pmlive"></script>
<!-- AddThis Button END -->

</div>
        </div><!-- PX_IAB_Contextual_Button -->
<!-- <div style="float:left; margin: 20px"> 
<script type='text/javascript'>
GA_googleFillSlot("Contextual_Button");
</script>
</div> -->

<div class="pm-container-160 padding-10 pm-tags">
          <h3>Tags</h3>


<p><script>
var arr = [ 'novo_nordisk', 'diabetes', 'china' ];
var arr2 = [ 'Novo Nordisk', 'diabetes', 'China'  ];
var arr3=  [ 'Novo Nordisk', 'diabetes', 'China'  ];
for (counter=0; counter<arr.length; counter++)
   document.write('<a href="//www.pmlive.com/tags/' + arr[counter] + '?tag=' + window.btoa(arr2[counter]) + '&cachebuster=244911246">' + arr2[counter] + '</a><br>');
</script>
</p>
        </div>



  <div class="pm-container-160 pm-related-content">
          <h3>Related content</h3>
          <ul>
            <li>
              <a href="https://www.pmlive.com/pharma_news/novo_nordisk_to_buy_dicerna_pharmaceuticals_for_$3.3bn_1383759" title="Novo Nordisk to buy Dicerna Pharmaceuticals for $3.3bn">
                Novo Nordisk to buy Dicerna Pharmaceuticals for $3.3bn</a></li>
            <li>
              <a href="https://www.pmlive.com/pharma_intelligence/Made_in_China_1253543" title="Biopharma's Future: Made in China">
                Biopharma's Future: Made in China</a></li>
            <li>
              <a href="https://www.pmlive.com/pharma_news/lilly_streamlines_and_culls_leadership_roles_1183806" title="Lilly streamlines and culls leadership roles">
                Lilly streamlines and culls leadership roles</a></li>
            <li>
              <a href="https://www.pmlive.com/pharma_news/sanofi_launches_community_health_project_in_china_1041371" title="Sanofi launches community health project in China">
                Sanofi launches community health project in China</a></li>
            <li>
              <a href="https://www.pmlive.com/pharma_news/novo_creates_online_diabetes_management_resource_1040221" title="Novo creates online diabetes management resource">
                Novo creates online diabetes management resource</a></li>
</ul>
        </div>



<!-- /1579923/PX_IAB_WideSkyScraper -->
<div class="pm-container-160">
    <div id='div-gpt-ad-1547642255864-0' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547642255864-0'); });
    </script>
    </div>
</div>

<!-- PX_IAB_WideSkyScraper
<div class="pm-container-160">
<script type='text/javascript'>
GA_googleFillSlot("PX_IAB_WideSkyScraper");
</script>
</div>
 -->




  <div class="pm-container-160">
<!-- results 1,028 -->    
          <h3>Related Hub content</h3>
          <ul>
            <li>
              <a href="//www.pmlive.com/pmhub/healthcare_market_research/109066_the_research_partnership/white_papers_and_resources/pharma_china_annual_forum_2017" title="Pharma China Annual Forum 2017">
                Pharma China Annual Forum 2017</a></li>
            <li>
              <a href="//www.pmlive.com/pmhub/pharma_training/impetus_digital/videos/improving_public_health_through_telemedicine" title="Improving Public Health Through Telemedicine">
                Improving Public Health Through Telemedicine</a></li>
            <li>
              <a href="//www.pmlive.com/pmhub/healthcare_market_research/109066_the_research_partnership/white_papers_and_resources/live_webinar" title="Webcast">
                Webcast</a></li>
            <li>
              <a href="//www.pmlive.com/pmhub/medical_education/amscreen/white_papers_and_resources/case_study_-_novo_nordisk" title="Case Study - Novo Nordisk">
                Case Study - Novo Nordisk</a></li>
            <li>
              <a href="//www.pmlive.com/pmhub/healthcare_market_research/109066_the_research_partnership/white_papers_and_resources/china_how_to_strategise_and_win_in_the_worlds_fastest_changing_healthcare_market" title="China: How to strategise and win in the world's fastest changing healthcare market">
                China: How to strategise and win in the world's fastest changing healthcare market</a></li>
</ul>
        </div>

<div id="content_div_425637">

</div>
<div class="pm-container-160">
    <h3>
        <a href="http://www.pmlive.com/pme" target="blank">PME Digital Edition</a>
    </h3>
        <a href="http://www.pmlive.com/pme" target="blank">   
        <img src="https://www.pmlive.com/__data/assets/image/0006/1383450/03-cover-PME-NOV_2021-DIGITAL-V1-1-640.jpg" width="160" height="226" />
    </a>
</div>
</div>

<!-- endnoindex -->     
<!-- noindex -->

       <div class="pm-container-160">   
         
          
      </div>
      
     
     
    </div>
    

    
    <div id="pm-right">
     <div id="pm-right">
    
        
      
      <div class="pm-container-250">
        <!--<h4>Subscribe to our email news alerts</h4>-->
        <h4>COVID-19 Updates and Daily News</h4>
        <form action="https://www.pmlive.com/register?SQ_DESIGN_NAME=" method="post"><input name="Subscribe" type="text" onblur="if (this.value == '') { this.value='Your email address'; }" onfocus="if (this.value == 'Your email address') { this.value = ''; }" value="Your email address"/>
        <input type="submit" value="subscribe" class="pm-search-button" style="background-color: #CC0000;"/></form>
      </div><!-- [Novo Nordisk growth takes a hit with China deal] [<p>Danish diabetes specialist Novo Nordisk cuts its growth forecast for 2022 following a value-based procurement deal with the Chinese government for its insulin products</p>]  \[` Novo Nordisk` `diabetes` `China `\] \[` clinical `\]
[] -->

<h4 class="pm-jobs">Featured jobs</h4>
      <div id="right_search_content">
<form id="search_page_4728" action="https://jobs.pmlive.com/jobboard/cands/jobresults.asp" method="get" name="jobsite">
<input id="localstrKeywords" class="sq-form-field" type="text" size="20" name="localstrKeywords" onblur="if (this.value == '') { this.value='Quick search all jobs'; }" onfocus="if (this.value == 'Quick search all jobs') { this.value = ''; }" value="Quick search all jobs" />
<div id="search_page_4728_submit_button">
<input type="submit" value="Search" name="search_page_4728_submit_button" class="pm-search-button pm-jobs"/>
</div>
<input type="hidden" value="1" name="c"/>
<input type="hidden" value="1" name="bms"/>
<input type="hidden" value="" name="localdivemploymentType"/>
<input type="hidden" value="" name="localdivtypeOfJob"/>
<input type="hidden" value="" name="localdivregion"/>
</form>
<div class="clear"></div>
</div>
<div class="small_bottom_border"/>
</div>
<div id="pm-featured-jobs">
<div id="foo5" style="float:left; display:block; width:300px; height:65px; overflow:hidden; ">
<div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/10255134/client-services-director-mrna-covid-19-medical-communications-uk.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Client Services Director, MRNA/ Covid 19, Medical Communications, UK - Healthcare Jobs" alt="Client Services Director, MRNA/ Covid 19, Medical Communications, UK - Healthcare Jobs" target="_blank">Client Services Director, MRNA/ Covid 19, Medical Communications...</a>

</dt><dd>
Highly competitive salary<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/10277988/b2b-media-account-director.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="B2B media account director - Healthcare Jobs" alt="B2B media account director - Healthcare Jobs" target="_blank">B2B media account director</a>
<br/>
</dt><dd>
Competitive salary<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/10255115/hr-manager-recruitment-generalist-combined-role-marketing-agency-experience-essential-london-circa-50k.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="HR Manager – Recruitment/ Generalist combined role, Marketing agency experience essential, London, circa £50K - Healthcare Jobs" alt="HR Manager – Recruitment/ Generalist combined role, Marketing agency experience essential, London, circa £50K - Healthcare Jobs" target="_blank">HR Manager – Recruitment/ Generalist combined role, Marketing ag...</a>

</dt><dd>
circa £50K<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/1823652/pr-pa-account-executive-uk-healthcare-industry-specialist-campaigns-research-etc-for-health-division-within-top-tier-pr-agency-chancery-lane.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="PR/ PA Account Executive (UK Healthcare Industry specialist, campaigns, research etc) for Health division within Top-Tier PR Agency, Chancery Lane - Healthcare Jobs" alt="PR/ PA Account Executive (UK Healthcare Industry specialist, campaigns, research etc) for Health division within Top-Tier PR Agency, Chancery Lane - Healthcare Jobs" target="_blank">PR/ PA Account Executive (UK Healthcare Industry specialist, cam...</a>

</dt><dd>
Competitive<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/10276228/senior-account-exec-csd-medical-communications-uk-london-or-remote.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Senior Account Exec &gt; CSD – Medical Communications – UK, London or Remote - Healthcare Jobs" alt="Senior Account Exec &gt; CSD – Medical Communications – UK, London or Remote - Healthcare Jobs" target="_blank">Senior Account Exec &gt; CSD – Medical Communications – UK, Lond...</a>

</dt><dd>
Highly Competitive Salary, Bonus &amp;amp;Benefits<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/10255119/scientific-director-mrna-covid-19-medical-communications-uk.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Scientific Director, MRNA/ Covid 19, Medical Communications, UK - Healthcare Jobs" alt="Scientific Director, MRNA/ Covid 19, Medical Communications, UK - Healthcare Jobs" target="_blank">Scientific Director, MRNA/ Covid 19, Medical Communications, UK</a>

</dt><dd>
Six figure salary<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/10255121/principal-medical-writer-mrna-covid-19-medical-communications-uk.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Principal Medical Writer, MRNA/ Covid 19, Medical Communications, UK - Healthcare Jobs" alt="Principal Medical Writer, MRNA/ Covid 19, Medical Communications, UK - Healthcare Jobs" target="_blank">Principal Medical Writer, MRNA/ Covid 19, Medical Communications...</a>

</dt><dd>
Highly competitive salary<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/10255139/vaccines-writer-career-opportunity-to-move-into-medcomms-from-research-academia-uk.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Vaccines writer – career opportunity to move into medcomms from research/ academia, UK - Healthcare Jobs" alt="Vaccines writer – career opportunity to move into medcomms from research/ academia, UK - Healthcare Jobs" target="_blank">Vaccines writer – career opportunity to move into medcomms from ...</a>

</dt><dd>
Highly competitive salary<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/10276185/medical-writers-scientific-directors-medical-communications-uk-london-or-remote.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Medical Writers &gt; Scientific Directors – Medical Communications – UK, London or Remote - Healthcare Jobs" alt="Medical Writers &gt; Scientific Directors – Medical Communications – UK, London or Remote - Healthcare Jobs" target="_blank">Medical Writers &gt; Scientific Directors – Medical Communicatio...</a>

</dt><dd>
Highly Competitive Salary, Bonus &amp;amp;Benefits<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/10241245/account-supervisor-leading-healthcare-advertising-agency-new-york.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Account Supervisor – Leading Healthcare Advertising Agency – New York! - Healthcare Jobs" alt="Account Supervisor – Leading Healthcare Advertising Agency – New York! - Healthcare Jobs" target="_blank">Account Supervisor – Leading Healthcare Advertising Agency – New...</a>

</dt><dd>
Highly Competitive Salary, Bonus &amp;amp;Benefits<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/10241306/senior-medical-writer-creative-healthcare-advertising-new-york.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Senior Medical Writer – Creative Healthcare Advertising – New York! - Healthcare Jobs" alt="Senior Medical Writer – Creative Healthcare Advertising – New York! - Healthcare Jobs" target="_blank">Senior Medical Writer – Creative Healthcare Advertising – New Yo...</a>

</dt><dd>
Highly Competitive Salary, Bonus &amp;amp;Benefits<br/>
</dd>
</dl>

</div>
</div>
</div>

<div id="pm-related-jobs">
<dl>
<dt>
  <a href="https://jobs.pmlive.com/jobs/10072712/medical-writer-opthalmology-medical-communications-agency-home-or-office-home-based.asp?utm_source=pmlive&utm_medium=website&utm_campaign=relatedjobs" title="Medical Writer, Opthalmology, Medical Communications agency, home or office/ home based - pharmaceutical jobs from PMLiVE" alt="Medical Writer, Opthalmology, Medical Communications agency, home or office/ home based - healthcare jobs from PMLiVE" target="_blank">Medical Writer, Opthalmology, Medical Communications agency, home or office/ home based</a></dt>
                <dd>Highly competitive salary</dd>
<dt>
  <a href="https://jobs.pmlive.com/jobs/10240618/senior-account-director.asp?utm_source=pmlive&utm_medium=website&utm_campaign=relatedjobs" title="Senior Account Director - pharmaceutical jobs from PMLiVE" alt="Senior Account Director - healthcare jobs from PMLiVE" target="_blank">Senior Account Director</a></dt>
                <dd>£65000 - £88000 per annum, Benefits: 29 days paid holiday each year, holiday you can buy and sell, r</dd>
<dt>
  <a href="https://jobs.pmlive.com/jobs/9656806/scientific-lead-vaccines-medical-communications-agency-london-or-location-open-anywhere-in-uk.asp?utm_source=pmlive&utm_medium=website&utm_campaign=relatedjobs" title="Scientific Lead, Vaccines, Medical Communications agency, London or Location open anywhere in UK - pharmaceutical jobs from PMLiVE" alt="Scientific Lead, Vaccines, Medical Communications agency, London or Location open anywhere in UK - healthcare jobs from PMLiVE" target="_blank">Scientific Lead, Vaccines, Medical Communications agency, London or Location open anywhere in UK</a></dt>
                <dd>Highly competitive salary</dd>
<dt>
  <a href="https://jobs.pmlive.com/jobs/9742918/freelance-account-manager-healthcare-brand-communications-se-uk.asp?utm_source=pmlive&utm_medium=website&utm_campaign=relatedjobs" title="Freelance Account Manager, Healthcare Brand Communications, SE UK - pharmaceutical jobs from PMLiVE" alt="Freelance Account Manager, Healthcare Brand Communications, SE UK - healthcare jobs from PMLiVE" target="_blank">Freelance Account Manager, Healthcare Brand Communications, SE UK</a></dt>
                <dd>Highly competitive salary</dd>
</dl>
</div>
 <div class="pm-container-250">
   <!-- PX_IAB_Medium_Rectangle
<script type='text/javascript'>
GA_googleFillSlot("PX_IAB_Medium_Rectangle");
</script>
 -->
 
<!-- /1579923/PX_IAB_Medium_Rectangle -->
<div id='div-gpt-ad-1547641923533-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547641923533-0'); });
</script>
</div> </div><div id="tabs">
        <ul id="pm-tabs-menu">
          <li class="tab"><a href="#tab-1">Most read</a></li>
          <li class="tab"><a href="#tab-2, #addthis_trendingcontent, .addthis-content-row">Most shared</a></li>
          <li class="tab"><a href="#tab-3">Latest content</a></li>
        </ul>
        
       
     <div id="tab-1"><ul><li><a href="/pharma_news/first_trial_of_a_vaccine_against_alzheimers_launches_1384348">First trial of a vaccine against Alzheimer’s launches </a></li><li><a href="/pharma_news/us_government_to_pay_$5.3bn_for_pfizers_paxlovid_1383830">US government to pay $5.3bn for Pfizer‘s Paxlovid </a></li><li><a href="/pharma_news/gileads_trodelvy_approved_for_triple-negative_breast_cancer_in_europe_1384237">Gilead’s Trodelvy approved for triple-negative breast cancer in Europe </a></li><li><a href="/pharma_news/roche_to_present_new_data_for_its_drug_polivy_at_the_american_society_of_hematologys_annual_meeting_1384262">Roche to present new data for its drug Polivy at the American Society of Hematology’s annual meeting </a></li><li><a href="/pharma_news/bluebird_bios_beti-cel_accepted_for_priority_review_by_fda_1384091">bluebird bio’s beti-cel accepted for priority review by FDA </a></li><li><a href="/pharma_news/mercks_anti-covid_drug_molnupiravir_moves_to_phase_3_for_prevention_1376132">Merck’s anti-COVID drug molnupiravir moves to phase 3 for prevention </a></li></ul></div><div id="tab-3">
          <ul>
           <li><a href="https://www.pmlive.com/pharma_news/omicron_prompts_global_action_1384589">Omicron prompts global action</a></li><li><a href="https://www.pmlive.com/pharma_news/novo_nordisk_growth_takes_a_hit_with_china_deal_1384586">Novo Nordisk growth takes a hit with China deal</a></li><li><a href="https://www.pmlive.com/pmhub/medical_education/lucid_group_limited/press_releases/lucid_group_orange_the_world">Lucid Group: Orange the World </a></li><li><a href="https://www.pmlive.com/pharma_news/first_trial_of_a_vaccine_against_alzheimers_launches_1384348">First trial of a vaccine against Alzheimer’s launches</a></li><li><a href="https://www.pmlive.com/pharma_news/new_covid_variant_causing_concern_1384347">New COVID variant causing concern</a></li><li><a href="https://www.pmlive.com/pharma_news/pmea_2021_a_celebration_of_excellence_in_patient_engagement_1384354">PMEA 2021: A Celebration of Excellence in Patient Engagement</a></li>    
          </ul>
        </div><div id="tab-2">
          <ul>
           <li><a href="/pharma_news/results_for_mercks_oral_cholesterol_inhibitor_show_it_to_be_highly_effective_1383655#at_pco=cfd-1.0">Results for Merck’s oral cholesterol inhibitor show it to be ‘highly effective’</a></li><li><a href="/pharma_news/first_trial_of_a_vaccine_against_alzheimers_launches_1384348#at_pco=cfd-1.0">First trial of a vaccine against Alzheimer’s launches</a></li><li><a href="/pharma_news/bristol_myers_squibb_announces_data_on_zeposia_from_daybreak_study_in_ms_1380839#at_pco=cfd-1.0">Bristol Myers Squibb announces data on Zeposia from DAYBREAK study in MS</a></li><li><a href="/pharma_news/vertex_moves_ahead_with_its_bid_to_develop_a_curative_treatment_for_type_1_diabetes_1381939#at_pco=cfd-1.0">Vertex moves ahead with its bid to develop a curative treatment for type 1 diabetes</a></li><li><a href="/pharma_intelligence/How_early-stage_clinical_research_is_facilitating_the_new_wave_of_personalised_medicines_1371843#at_pco=cfd-1.0">How early-stage clinical research is facilitating the new wave of personalised medicines</a></li><li><a href="/pharma_intelligence/The_UKs_new_medicines_pricing_deal_opportunities_and_risks_for_pharma_1287347#at_pco=cfd-1.0">The UK’s new medicines pricing deal – opportunities and risks for pharma</a></li>    
          </ul>
        </div> </div> <div id="pm-hub-tool" class="pm-pm-hub">
        <h4><a href="https://www.pmlive.com/pmhub">PMHub</a></h4>
        <a href="https://www.pmlive.com/pmhub/pmhub_registration_2018" class="hide-on-mobile pm-search-button ">Add my company</a>
                <form action="/pmhub/PMHub_profile_search" method="GET" id="" title="PMHub profile search">
<select id="meta_z_orsand" class="pml-text-box" name="meta_z_orsand">
                                <option value="">Any category...</option>
<option value="433718">Advertising</option>
<option value="434475">Branding</option>
<option value="436484">Clinical research</option>
<option value="436903">Conferences meetings events</option>
<option value="436902">Creative and design</option>
<option value="436909">Digital communications</option>
<option value="436910">Homecare</option>
<option value="436911">Industry associations</option>
<option value="436912">IT solutions</option>
<option value="436916">Management consultancies</option>
<option value="436917">Manufacturing packaging logistics</option>
<option value="436918">Market access</option>
<option value="436919">Market research</option>
<option value="436920">Marketing consultancies</option>
<option value="436921">Media planning and buying</option>
<option value="436922">Medical communications</option>
<option value="436923">Medical education</option>
<option value="481361">Patient support and adherence</option>
<option value="436924">Pharmacy</option>
<option value="436925">Print services</option>
<option value="436926">Policy and government affairs</option>
<option value="436927">Public relations</option>
<option value="436928">Publishers</option>
<option value="436929">Recruitment and career development</option>
<option value="436930">Regulatory affairs</option>
<option value="436931">Research and development</option>
<option value="436932">Sales</option>
<option value="436933">Training</option>
<option value="436937">Translation services</option>
          </select>
          <input name="query" id="query" type="text" value placeholder="Search PMHub"/>
                  <input type="hidden" name="meta_y_not" id="meta_y" value="folder" /> 
<input type="hidden" name="SQ_DESIGN_NAME" id="SQ_DESIGN_NAME" value="" />               
                  <input type="submit" id="search-submit" class="pm-search-button" value="Search" name="Search">
</form>
<h5><a href="https://www.pmlive.com/pmhub/medical_education/spirit">Spirit, an OPEN Health Company</a></h5>
        <p><a href="https://www.pmlive.com/pmhub/medical_education/spirit"><img src="https://www.pmlive.com/__data/assets/image/0009/1345770/Spirit_Lockup_400px.jpg" width="120" height="auto" class="margin-bottom-10" /></a>
We find the soul in the science, the humanity in the data, harnessing the power of creativity to deliver medical...</p>      </div>     <h4 class="pm-intelligence"><a href="https://www.pmlive.com/intelligence">Latest intelligence</a></h4>
      <dl>
   <dt><a href="https://www.pmlive.com/pmhub/healthcare_market_research/109066_the_research_partnership/white_papers_and_resources/webinar9"><div class="right-column-headline-img">
</div>Webinar:</a></dt>
        <dd>Securing a future for telehealth with immersive market research insights...</dd>
      <dt><a href="https://www.pmlive.com/pmhub/clinical_research/innovative_trials/white_papers_and_resources/accelerating_patient_recruitment_in_clinical_trials_with_the_clinical_enrolment_managers_cems"><div class="right-column-headline-img">
</div>Accelerating patient recruitment in clinical trials with the Clinical Enrolment Managers (CEMs)</a></dt>
        <dd>How Innovative Trials' global Clinical Enrolment Managers (CEMs) give clinical trial sites the local touch...</dd>
      <dt><a href="https://www.pmlive.com/pmhub/clinical_research/innovative_trials/white_papers_and_resources/six_ways_to_improve_diversity_in_clinical_trials"><div class="right-column-headline-img">
</div> Six ways to improve diversity in clinical trials</a></dt>
        <dd>Diversity is becoming increasingly important as a focus of clinical trials. This whitepaper gives six approaches that could be implemented to help make diversity a bigger focus on your clinical...</dd>
           
      </dl><div class="pm-container-250">
<h4>Quick links</h4>

<ul class="pm-width-48-percent">
<li><a href="https://www.pmlive.com/intelligence/country_reports">Country reports</a></li>
<li><a href="https://www.pmlive.com/digital_handbook">Digital Handbook</a></li>
<!-- <li><a href="https://www.pmlive.com/digital_intelligence_blog">Digital Intelligence Blog</a></li> -->
<li><a href="https://www.pmlive.com/intelligence/gallery">The Gallery</a></li>
<li><a href="https://www.pmlive.com/intelligence/healthcare_glossary">Healthcare glossary</a></li>
<li><a href="https://www.pmlive.com/how_to_advertise">How to advertise</a>
</ul>

<ul class="pm-width-48-percent right"> 
<li><a href="https://www.pmlive.com/intelligence/guidance/hta_guidance_from_nice_the_smc_and_the_awmsg">HTA guidance tracker</a></li>
<li><a href="https://www.pmlive.com/orphan_drugs_rare_diseases">Orphan drugs and rare diseases</a></li>
<li><a href="https://www.pmlive.com/intelligence/pme_supplements">PME supplements</a></li>
<li><a href="https://www.pmlive.com/social_media_hub">Social media hub</a></li>
<li><a href="https://www.pmlive.com/intelligence/webinar">Webinars</a></li>
</ul>
</div><div class="pm-container-250 js-load-pmlive-poll" data-target="//www.pmlive.com/_designs/pmlive_2012/nested_content/right_column/right_column_nested_parts/poll_of_the_month/poll_of_the_month?SQ_ASSET_CONTENTS_RAW" data-id="1297906" data-question-id="Sept 2019"></div>
  </div>      
    </div>
    
    
    
    
    
  </div>
    
  <div id="pm-footer">
    <div id="pm-footer-banner">

<!-- /1579923/PX_IAB_Super_Leaderboard -->
<div id='div-gpt-ad-1547641740342-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547641740342-0'); });
</script>
</div>

<br>


<!-- PX_IAB_Super_Leaderboard 
<script type='text/javascript'>
GA_googleFillSlot("PX_IAB_Super_Leaderboard");
</script>
</div>
-->
<div id="footer-mobile-link"></div>
 <ul>
      <li><a href="https://www.pmlive.com/about">About us</a></li><li><a href="https://www.pmlive.com/about/contact/send_us_a_message?pagetitle=https%3A%2F%2Fwww.pmlive.com%2Fpharma_news%2Fnovo_nordisk_growth_takes_a_hit_with_china_deal_1384586">Contact us</a></li><li><a href="https://www.pmlive.com/how_to_advertise">How to advertise</a></li><li><a href="https://www.pmlive.com/site_map">Site map</a></li></li><li>All content copyright &copy; PMGroup Worldwide Ltd 2021</li>
    </ul>



<!-- redirect PMHub login to the new system after 10 sec -->
<script>
$('#oldnewsystem').click(function()
{
    setTimeout(function(){ window.location.href='https://www.pmlive.com/pmhub/admin'; }, 10000);       
});
</script> 

<!-- VIMEO API START -->
<script src="https://www.pmlive.com/__data/assets/js_file/0011/1076753/Vimeo_API.js"></script> 
<!-- VIMEO API END -->
<!-- CLICKY -->
<script type="text/javascript">
  var clicky_custom = clicky_custom || {};
  clicky_custom.href = 'https://www.pmlive.com/pharma_news/novo_nordisk_growth_takes_a_hit_with_china_deal_1384586';
</script>
<script src="//static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">try{ clicky.init(100841299); }catch(e){}</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100841299ns.gif" /></p></noscript>
  </div>
  
</div>

 <!-- /1579923/PX_IAB_Slider_Bottom -->
<div id='div-gpt-ad-1548065999284-0'  style="
    float: none;
    position: fixed!important;
    bottom: 0;
    width: 100%;
    margin: 0;
">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548065999284-0'); });
</script>
</div><!-- endnoindex -->


</body>
</html>