














<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!--<meta http-equiv="X-UA-Compatible" content="IE=9" />-->
<meta name="viewport" content="width=device-width">

<title>Valneva and Pfizer initiate phase 3 Lyme disease vaccine study - PMLiVE</title>
<meta name="msvalidate.01" content="0EC42B8AFF32E3F8AF94AE970DE63445" />     

<meta name="FB_searchresultname" content="Valneva and Pfizer initiate phase 3 Lyme disease vaccine study" />
<meta name="FB_searchresultformat" content="News Article" />
<meta name="FB_searchresult_headlineurl" content="https://www.pmlive.com/__data/assets/image/0011/1379531/varieties/headline.jpg" />
<meta name="FB_searchresult_listingurl" content="https://www.pmlive.com/__data/assets/image/0011/1379531/varieties/listing.jpg" />


<!-- Article Dates //-->

<!-- Dates //-->
<meta name="14days" content="2022-08-23 13:05:13" />
<meta name="1month" content="2022-09-09 13:05:14" />
<meta name="date_created" content="2022-08-09 12:56:42" />

<!-- Author Information //-->

<!-- Single Page Addons //-->
<meta name="Photo Caption" content="" />
<meta name="Article Quote" content="" />
<meta name="Author Name" content="Emily Kimber" />
<meta name="Author Picture ID" content="" />
<meta name="Author Blurb" content="" />

<!-- Dublin Core Articles //-->

<!-- Dublin_Core //-->
<meta name="DC.title" content="Valneva and Pfizer initiate phase 3 Lyme disease vaccine study" />
<meta name="DC.creator" content="" />
<meta name="DC.subject" content="" />
<meta name="DC.description" content="&lt;p&gt;&lt;br /&gt;VLA15 is the only Lyme disease vaccine candidate currently in clinical development&lt;/p&gt;" />
<meta name="DC.publisher" content="PMGroup Worldwide Limited" />
<meta name="DC.contributor" content="" />
<meta name="DC.date" content="2022-08-09 13:05:09" />
<meta name="DC.type" content="text" />
<meta name="DC.format" content="News Article" />
<meta name="DC.identifier" content="1453163" />
<meta name="DC.source" content="" />
<meta name="DC.language" content="en" />
<meta name="DC.relation" content="" />
<meta name="DC.coverage" content="World" />
<meta name="DC.rights" content="All content copyright © PMGroup Worldwide Limited." />

<!-- Listing Page Website URL //-->

<!-- URL Where Listing Page should point to //-->
<meta name="Website URL" content="" />
<meta name="Description" content="" />
<meta name="Listing Name" content="Valneva and Pfizer initiate phase 3 Lyme disease vaccine study" />
<meta name="asset_link" content="" />

<!-- Related news stories //-->

<!-- Related News Story //-->
<meta name="1st Related News Story Title" content="" />
<meta name="1st Related News Story URL" content="" />
<meta name="2nd Related News Story Title" content="" />
<meta name="2nd Related News Story URL" content="" />
<meta name="3rd Related News Story Title" content="" />
<meta name="3rd Related News Story URL" content="" />
<meta name="related_asset_link_1" content="" />
<meta name="related_asset_link_2" content="" />
<meta name="related_asset_link_3" content="" />

<!-- TAGS //-->

<!-- SECTIONS //-->
<meta name="primary_section" content="Research" />
<meta name="sections" content="Research; PME" />

<!-- RELATED CONTENT //-->
<meta name="theme" content="clinical" />
<meta name="tags" content="Valneva; Pfizer; Lyme disease; vaccine" />

<!-- Open Graph Protocol Meta -->
<meta property="og:site_name" content="PMLive" />
<meta property="og:title" content="Valneva and Pfizer initiate phase 3 Lyme disease vaccine study" />
<meta property="og:url" content="https://www.pmlive.com/pharma_news/valneva_and_pfizer_initiate_phase_3_lyme_disease_vaccine_study_1453163" />
<meta property="og:image" content="https://www.pmlive.com/__data/assets/image/0011/1379531/Valneva_Logo.jpg" />
<meta property="og:image:url" content="https://www.pmlive.com/__data/assets/image/0011/1379531/Valneva_Logo.jpg" />
<meta property="og:image:width" content="2400" />
<meta property="og:image:height" content="450" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="VLA15 is the only Lyme disease vaccine candidate currently in clinical development" />
<!-- Twitter Deep Linking -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Valneva and Pfizer initiate phase 3 Lyme disease vaccine study" />
<meta name="twitter:description" content="VLA15 is the only Lyme disease vaccine candidate currently in clinical development" />
<meta name="twitter:site" content="@pmlivecom" />
<meta name="twitter:image" content="https://www.pmlive.com/__data/assets/image/0011/1379531/Valneva_Logo.jpg" />
<!-- DATALAYER -->
<script>
dataLayer = [{
'assetid':'1453163'
}];
</script>

<link rel="alternate" type="application/rss+xml" title="PMLiVE: Site Feed" href="https://www.pmlive.com/rss/sitewide" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: Jobs" href="https://jobs.pmlive.com/jobboard/xmlfeeds/jobfeed.asp?type=RSS" /> 
<link rel="alternate" type="application/rss+xml" title="PMLive: News and Features" href="https://www.pmlive.com/rss/news" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: Appointments" href="https://www.pmlive.com/rss/appointments" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: Blogs" href="https://www.pmlive.com/rss/blogs" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: Digital Intelligence Blog" href="https://www.pmlive.com/rss/digital_intelligence" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: Smart Thinking Blog" href="https://www.pmlive.com/rss/smart_thinking" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: EuroVision Blog" href="https://www.pmlive.com/rss/eurovision_blog" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: AdLib Blog" href="https://www.pmlive.com/rss/adlib_blog" />
<link rel="alternate" type="application/rss+xml" title="PMLiVE: The Editors Blog" href="https://www.pmlive.com/rss/the-editors" />

<link href="https://www.pmlive.com/__data/assets/css_file/0018/423441/screen.css" rel="stylesheet" type="text/css" /> <!-- SCREEN CSS -->
<link href="https://www.pmlive.com/__data/assets/css_file/0004/440284/Adhoc-css-fixes.css" rel="stylesheet" type="text/css" /> <!-- Adhoc-css-fixes -->

<link rel="stylesheet" href="https://www.pmlive.com/__data/assets/css_file/0007/1197529/print.css" type="text/css" media="print" />

<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.15/themes/base/jquery-ui.css" type="text/css" media="all" /> 

<link href="//cdn.jsdelivr.net/lightgallery/1.3.9/css/lightgallery.min.css" rel="stylesheet" type="text/css" />

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
<!--<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.15/jquery-ui.min.js" type="text/javascript"></script>-->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SLPM');</script>
<!-- End Google Tag Manager -->

<script src="https://www.pmlive.com/__data/assets/js_file/0007/423439/showHide.js" type="text/javascript"></script>

<!-- JQuery Cookie Master -->
<script src="https://www.pmlive.com/__data/assets/js_file/0007/478501/jquery.cookie.js" type="text/javascript"></script>
<!-- Redirect to mobile -->
<script type="text/javascript">

var page_url = document.location.href;
page_url = page_url.split("?")[0];

function querySt(ji) {
  hu = window.location.search.substring(1);
  gy = hu.split("&");
  for (i=0;i<gy.length;i++) {
    ft = gy[i].split("=");
    if (ft[0] == ji) {
      return ft[1];
    }
  }
}

if(querySt("full") == "true"){
  $.cookie('full_version', 'yes', { expires: 7, path: '/' } );
}

if ( (navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/BlackBerry/i) || ( navigator.userAgent.match(/Android/i) && navigator.userAgent.match(/Mobile/i) ) || ( navigator.userAgent.match(/Windows/i) && navigator.userAgent.match(/Mobile/i) ) || ( navigator.userAgent.match(/Opera Mini/i)|| ( navigator.userAgent.match(/Opera Mobile/i)))) && ($.cookie('full_version') != "yes"))
{
  window.location   = page_url + "?SQ_DESIGN_NAME=2" + "&" + hu;
}



$(document).ready(function(){
  if ($.cookie('full_version') == "yes"){
    $('#footer-mobile-link').append("<a id=\"footer-mobile-link-click\" href=\"" + page_url + "?SQ_DESIGN_NAME=2\">View mobile site</a>");
  }

});

</script>

<script type="text/javascript">
$(document).ready(function(){
$('#footer-mobile-link-click').click(function() {
  $.removeCookie('full_version', { path: '/' });
});
});
</script>
<!-- END redirect to mobile -->





<script type="text/javascript">
$(document).ready(function(){$('.show_hide').showHide({speed:200,easing:'',changeText:0,showText:'View',hideText:'Close'})});
</script>
<script>
$(document).ready(function(){$('#tabs div').hide();$('#tabs div:first').show();$('#tabs ul li:first').addClass('active');$('#tabs ul li.tab a').click(function(){$('#tabs ul li').removeClass('active');$(this).parent().addClass('active');var currentTab=$(this).attr('href');$('#tabs div').hide();$(currentTab).show();return false})});
</script>

<!-- ROLLOVERS -->
<script type='text/javascript'>
$(document).ready(function(){
$('.pm-rollover').hover(function(){$(this).children('.description').stop().fadeTo(200,0.8)},function(){$(this).children('.description').stop().fadeTo(200,0)})
$('.pm-rollover-recruitment-news').hover(function(){$(this).children('.description').stop().fadeTo(200,0.9)},function(){$(this).children('.description').stop().fadeTo(200,0)})
});
</script>

<script type="text/javascript" language="javascript" src="https://www.pmlive.com/__data/assets/js_file/0006/425139/jquery.carouFredSel-5.6.4-packed.js"></script>
<script type="text/javascript" language="javascript">
$(window).load(function() {
    $(function(){$('#foo1').carouFredSel({prev:'#prev1',next:'#next1',pagination:"#pager1",auto:false});
    $('#foo2').carouFredSel({prev:'#prev2',next:'#next2',pagination:"#pager2",auto:false});
    $('#foo3').carouFredSel({prev:'#prev3',next:'#next3',pagination:"#pager3",auto:false});
    $('#foo4').carouFredSel({prev:'#prev4',next:'#next4',pagination:"#pager4",auto:false});
    $('#foo5').carouFredSel({prev:'#prev5',next:'#next5',pagination:"#pager5",direction: "left", items:1,
          scroll : {
                items           : 1,
                easing          : "elastic",
                duration        : 1000,                         
                pauseOnHover    : true
            }                   })
    });
});
</script>
<link rel="stylesheet" href="https://www.pmlive.com/__data/assets/css_file/0005/260357/prettyPhoto.css" type="text/css" media="screen" charset="utf-8" /><!-- CSS -->
<script src="https://www.pmlive.com/__data/assets/js_file/0017/260315/jquery.prettyPhoto.js" type="text/javascript" charset="utf-8"></script><!-- Jquery Lightbox Script --><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#e6e6e6"
    },
    "button": {
      "background": "#0091db"
    }
  },
  "position": "top",
  "content": {
    "message": "Our website uses cookies to improve your experience. You can change your cookie settings at any time. Otherwise, we'll assume you're OK to continue",
    "dismiss": "Remove this message",
    "href": "https://www.pmlive.com/cookies"
  }
})});
</script>

<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1579923/Filmstrip_homepage', [300, 600], 'div-gpt-ad-1442843343838-0').addService(googletag.pubads());
    googletag.defineSlot('/1579923/PX_IAB_SuperLeaderboard_Top', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1547641489654-0').addService(googletag.pubads());
    googletag.defineSlot('/1579923/PX_IAB_Super_Leaderboard', [970, 90], 'div-gpt-ad-1547641740342-0').addService(googletag.pubads());
    googletag.defineSlot('/1579923/PX_IAB_Medium_Rectangle', [300, 250], 'div-gpt-ad-1547641923533-0').addService(googletag.pubads());
    googletag.defineSlot('/1579923/PX_IAB_WideSkyScraper', [160, 600], 'div-gpt-ad-1547642255864-0').addService(googletag.pubads());
    googletag.defineSlot('/1579923/PX_IAB_Slider_Bottom', [1020, 100], 'div-gpt-ad-1548065999284-0').addService(googletag.pubads());
    googletag.defineSlot('/1579923/PX_IAB_RestIOfSite_SkyScraper', [160, 600], 'div-gpt-ad-1547642426204-0').addService(googletag.pubads());    
    googletag.pubads().setTargeting("ThemeSpace","clinical");
    googletag.pubads().setTargeting("matrixid","1453163");
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!--
<script type='text/javascript'>
  googletag.cmd.push(function() {
    var mappingTopBanner = googletag.sizeMapping().
    addSize([700, 0], [[375, 94], [1, 1]]). //iphone 6/7
    addSize([360, 0], [[360, 90], [1, 1]]). //galaxy s7 edge/ s7
    addSize([320, 0], [[320, 80], [1, 1]]). //iphone 5
    addSize([0, 0], [[320, 80], [1, 1]]). //other
    build();
    googletag.defineSlot('/1579923/Filmstrip_homepage', [[320, 80],[320,80],[360,90],[375,94]], 'div-gpt-ad-1442843343838-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
-->



<style type="text/css">
div.slider-expandingbanner {
    height:50px; 
    width: 980px; 
    background: #fff; 
    left: 0; 
    margin: auto;
    position: fixed;
    bottom: 0;
    left: 50%;
    margin-left: -470px;
}
</style>
<script type="text/javascript" src="https://www.pmlive.com/__data/assets/js_file/0004/263353/jquery.countdown.js"></script>

<script type="text/javascript">

$(function () {

	var austDay = new Date();

	austDay = new Date(austDay.getFullYear(), 07 - 1, 04, 22.30);

	$('#defaultCountdown').countdown({until: austDay});

	$('#year').text(austDay.getFullYear());

});

</script> <link href="https://www.pmlive.com/__data/assets/file/0003/221484/favicon_2.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /> 


    

<!--
  Running Squiz Matrix
  Developed by Squiz - http://www.squiz.net
  Squiz, Squiz Matrix, MySource, MySource Matrix and Squiz.net are registered Trademarks of Squiz Pty Ltd
  Page generated: 09 August 2022 15:37:39
-->


</head>

<body style="overflow:visible;">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SLPM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"ntoOh1aIE700y8", domain:"pmlive.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ntoOh1aIE700y8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
<!-- noindex -->
<div id="pm-structure">

  <div id="pm-pm-group-strip">
  
<!-- PM GROUP LINKS STARTS -->
   <div id="pm-pm-group-strip">
    <div id="pm-group-logo"><a href="http://www.pmgrouplive.com/" target="blank">PMGroup</a></div>
    <ul class="pm-pm-group-list-one">
        <li><a href="https://www.pmlive.com/pme_pharmaceutical_market_europe">PME</a></li>
        <li><a href="https://www.pmlive.com/communique">Comm<em>uniqué</em></a></li>
        <li><a href="https://www.pmlive.com/top_forty_creative_healthcare_agencies">T40</a></li>
        <li><a href="http://www.qualityincare.org/" target="blank">Quality in Care</a></li>
    </ul>
    <ul class="pm-pm-group-list-one right">
        <li><a href="https://www.pmlive.com/how_to_advertise" class="red">How to Advertise</a></li>
        <li><a href="https://www.pmlive.com/privacy">Privacy and cookies</a></li>
        <li><a href="https://www.pmlive.com/my_pmlive">My Account</a></li>        <li><a href="https://www.pmlive.com/register">Register</a></li>
    </ul>
 </div>   <!-- PM GROUP LINKS ENDS -->
    
    
  </div>
  <div id="slidingDiv" class="toggleDiv">
         
<h2>Please login to the form below</h2>


<!-- new place for login box -->

                                <div id="login_box">
                					
                <div style="margin-left:30px">
                <span style="color:red"></span> 
                </div>
                
						<form action="/pharma_news/valneva_and_pfizer_initiate_phase_3_lyme_disease_vaccine_study_1453163?SQ_ACTION=login" id="login_form_login_prompt" method="post" onsubmit="return checkEntry();">
					 
                Not currently logged in<br />
                <table> 
                <tr><td>Email:</td><td> <input type="hidden" name="SQ_LOGIN_KEY"      value="kyvwnvrhnqpcgggvnnjt" />
					  <input type="hidden" name="SQ_LOGIN_REFERER"  value="https://www.pmlive.com" /><input type="text" name="SQ_LOGIN_USERNAME" value="" size="10" onfocus="this.select();" class="sq-data" id="SQ_LOGIN_USERNAME" /></td></tr>
                <tr><td>Password:</td><td> <input type="password" name="SQ_LOGIN_PASSWORD" value="" size="10" onfocus="this.select();" class="sq-data" id="SQ_LOGIN_PASSWORD" autocomplete="off" /></td></tr>
                </table>
                
                <input type="submit" name="log_in_out_button" value="Login"  class="sq-data" id="log_in_out_button" /> 
                
					</form>
					<script type="text/javascript"><!--
					//<![CDATA[
						var loginForm = document.forms['login_form_login_prompt'];
						function checkEntry() {
							return (loginForm.SQ_LOGIN_USERNAME.value.length > 0 && loginForm.SQ_LOGIN_PASSWORD.value.length > 0);
						}
					//]]> -->
					</script>
				 
             
<div class="clear" style="padding:10px 0px 0px 12px;"><a href="/register/reset_password/">I have forgotten my password</a></div>
                
                
					 
                
                <div class="clear"> </div>
                </div>
                <div id="login_box_bottom"></div>
 
                
                

<!-- login box end -->

  </div>
  <div id="slidingDiv_2" class="toggleDiv">
       
  </div> 
  <div id="pm-top-banner">
 <!-- PX_IAB_SuperLeaderboard_Top
<script type='text/javascript'>
GA_googleFillSlot("PX_IAB_SuperLeaderboard_Top");
</script>
 -->


<!-- /1579923/PX_IAB_SuperLeaderboard_Top -->
<div id='div-gpt-ad-1547641489654-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547641489654-0'); });
</script>
</div>  </div>
  
 

  <div id="pm-header">
       <div id="pm-logo"><a href="https://www.pmlive.com"><img src="https://www.pmlive.com/__data/assets/image/0003/423444/pm-live-logo.png" width="204" height="71" /></a></div><div id="pm-publications">
    <ul>
 
<li><a href="https://www.pmlive.com/digital_edition/pme/pharmaceutical_market_europe_-_JulyAugust_2022" title="Pharmaceutical Market Europe"><span>PME</span><img src="https://www.pmlive.com/__data/assets/image/0005/1452875/varieties/listing.jpg" height="90" width="65"></a></li> <li><a href="https://www.pmlive.com/digital_edition/communique/communique_-_volume_49" title="Communiqué - Volume 49"><span>Comm<em>uniqué</em></span><img src="https://www.pmlive.com/__data/assets/image/0009/1386567/varieties/listing.jpg" height="90" width="65"></a></li>         <li><a href="https://www.pmlive.com/top_forty_creative_healthcare_agencies" title="Volume 2 of T40"><span>T<b>40</b></span><img src="https://www.pmlive.com/__data/assets/image/0010/1369144/T40---2020---COVER-64px.jpg" height="90" width="64"></a></li>

<li><a href="https://www.pmlive.com/pharma_intelligence/Diversity,_equity_and_inclusion_1451077" title="Diversity, equity and inclusion"><span>PME Supplement</span><img src="https://www.pmlive.com/__data/assets/image/0003/1451082/varieties/listing.jpg" height="90" width="65"></a></li>     </ul>
</div> <div id="pm-search-share">
      <div id="pm-share">

<a href="https://www.linkedin.com/groups/1906151/" target="blank" class="addspeech" title="Join PMLiVE's LinkedIn Group"><img src="https://www.pmlive.com/__data/assets/image/0009/282096/linkedin-icon.png" width="16" height="16" /></a>

<a href="https://twitter.com/intent/user?screen_name=pmlivecom" target="blank" class="addspeech" title="Follow PMLiVE on Twitter"><img src="https://www.pmlive.com/__data/assets/image/0010/282097/twitter-icon.png" width="16" height="16" /></a>

<a href="https://www.facebook.com/pmlivecom" target="blank" class="addspeech" title="Like PMLiVE's Page on Facebook"><img src="https://www.pmlive.com/__data/assets/image/0009/1035459/Facebook_16_16.png" width="16" height="16" /></a>

<a href="https://www.pmlive.com/rss" class="addspeech" title="RSS feeds"><img src="https://www.pmlive.com/__data/assets/image/0008/282095/rss-icon.png" width="16" height="16" /></a>

</div>
      <div id="pm-search"><form action="https://www.pmlive.com/pmlive_search?" method="get"><input name="query" id="querytop" class="input-box" type="text" placeholder="Search PMLiVE" /><input name="Search" type="submit" title="Search" value="Search" class="pm-search-button"  value="Search" />
            <input type="hidden" name="fmo" value="on"/>
</form><a href="https://www.pmlive.com/pmlive_search">Advanced search</a></div>
    </div>  </div>
  
  <div class="pm-navigation">
    <ul id="pm-nav">
      <li class="pm-home"><a href="https://www.pmlive.com">Home</a></li>
      <li class="pm-news active"><a href="https://www.pmlive.com/news">News</a></li>
      <li class="pm-intelligence"><a href="https://www.pmlive.com/intelligence">Intelligence</a></li>
      <li class="pm-thought-leadership"><a href="https://www.pmlive.com/thoughtleadership">Thought Leadership</a></li>
      <li class="pm-appointments"><a href="https://www.pmlive.com/appointments">Appointments</a></li>
      <li class="pm-awards"><a href="https://www.pmlive.com/awards">Awards</a></li>
      <li class="pm-blogs"><a href="https://www.pmlive.com/blogs">Blogs</a></li>
      <li class="pm-clinical"><a href="https://www.pmlive.com/intelligence/webinar">Webinars</a></li>      
      <!--<li class="pm-clinical"><a href="https://www.pmlive.com/clinical">Clinical</a></li>
      <li class="pm-brexit"><a href="https://www.pmlive.com/brexit">Brexit</a></li>      -->
      <li class="pm-top-pharma-list"><a href="https://www.pmlive.com/top_pharma_list">Top Pharma List</a></li>
      <li class="pm-t40"><a href="https://www.pmlive.com/top_forty_creative_healthcare_agencies"><span style="font-weight:normal">T</span>40</a></li>        
      <li class="pm-pm-hub"><a href="https://www.pmlive.com/pmhub">PMHub</a></li>
      <li class="pm-jobs"><a href="https://jobs.pmlive.com" alt="pharmaceutical jobs" title="pharma jobs" target="_blank">Jobs</a></li>
    </ul>    </div>
    <div class="pm-navigation">
    <ul id="pm-nav-two" class="news">
      <li class="first"><a href="https://www.pmlive.com/news">News</a></li>
      <li><a href="https://www.pmlive.com/news/research">Research</a></li>
      <li><a href="https://www.pmlive.com/news/sales">Sales</a></li>
      <li><a href="https://www.pmlive.com/news/marketing">Marketing</a></li>
      <li><a href="https://www.pmlive.com/news/regulatory">Regulatory</a></li>
      <li><a href="https://www.pmlive.com/news/healthcare">Healthcare</a></li>
      <li><a href="https://www.pmlive.com/news/recruitment">Jobs and recruitment</a></li>
    </ul>  </div>
  
  <div id="pm-trending">
    <div id="pm-trending">
    <span>Trending</span>
    <ul>
  <li><a href="https://www.pmlive.com/pharma_intelligence/The_pandemic_preparedness_paradox_1361186">The pandemic preparedness paradox</a></li><li><a href="https://www.pmlive.com/pharma_intelligence/Alzheimers_disease_the_search_for_a_cure_1370291">Alzheimer’s disease: the search for a cure</a></li><li><a href="https://www.pmlive.com/pharma_intelligence/An_EU_emergency_health_fund_to_limit_the_impact_of_future_crises_1361319">EU emergency health fund</a></li><li><a href="https://www.pmlive.com/pharma_intelligence/The_AMR_Action_Fund_is_combating_antimicrobial_resistance,_but_much_more_action_is_needed_1371920">Combating antimicrobial resistance</a></li>
           </ul></div>  </div>
  
<!-- endnoindex -->

  <div id="pm-content">
  
  
  
    <div id="pm-left">
     
<div id="content_div_512770">
<h1>Valneva and Pfizer initiate phase 3 Lyme disease vaccine study</h1>
<h6>VLA15 is the only Lyme disease vaccine candidate currently in clinical development</h6>
<div class="pm-container-500 pm-article">
<p><img src="https://www.pmlive.com/__data/assets/image/0011/1379531/Valneva_Logo.jpg" alt="Valneva" title="Valneva" width="520" height="97" /><br /><br /><strong>Valneva and Pfizer have announced the initiation of a phase 3 study to investigate the efficacy, safety and immunogenicity of their Lyme disease candidate VLA15.</strong></p><p>VLA15 is the only Lyme disease vaccine candidate currently in clinical development. The vaccine uses a mechanism that targets the outer surface protein A of Borrelia burgdorferi and it has demonstrated a strong immunogenicity and safety profile in pre-clinical and clinical studies so far.</p><p>The randomised, placebo-controlled, phase 3 VALOR study plans to enrol approximately 6,000 participants aged five years and older and will be conducted at up to 50 sites located in areas where Lyme disease is highly endemic, including the US, Germany, Poland, Finland, Sweden and the Netherlands.</p><p>Three doses of VLA15 180&micro;g or saline placebo will be administered to participants as a primary vaccination series followed by one booster dose of VLA15 or saline placebo.</p><p>Upon successful completion, Pfizer could submit a Biologics Licence Application (BLA) to the US Food and Drug Administration (FDA) and Marketing Authorisation Application (MAA) to the European Medicines Agency (EMA) in 2025.</p><p>The announcement follows <a href="https://www.pmlive.com/pharma_news/pfizer_to_buy_8.1_stake_in_valneva_in_support_of_joint_lyme_disease_programme_1450326">the two companies entering into an Equity Subscription Agreement</a> and updating the terms of their Collaboration and Licence Agreement for VLA15 in June.</p><p>As per the terms of the&nbsp;&nbsp;agreement, Valneva will receive a $25m milestone payment from Pfizer upon initiation of the phase 3 study.</p><p>Lyme disease is a systemic infection transmitted to people by infected Ixodes ticks carrying Borrelia Burgdorferi bacteria. It is estimated to affect around 476,000 people in the US and 130,000 people in Europe each year.</p><p>Early symptoms of Lyme disease, such as a gradually expanding erythematous rash called erythema migrans or more unspecific symptoms like fatigue, fever, headache, mild stiff neck, arthralgia or myalgia, are often overlooked or misinterpreted.</p><p>If left untreated, the disease can cause more serious complications including arthritis, carditis or affect the nervous system. Cases are rising as it continues to spread, underscoring the medical need for vaccination against the disease.</p><p>Annaliesa Anderson, senior vice president and head of vaccine research and development at Pfizer, said: "With increasing global rates of Lyme disease, providing a new option for people to help protect themselves from the disease is more important than ever.</p><p>&ldquo;We hope that the data generated from the phase 3 study will further support the positive evidence for VLA15 to date, and we are looking forward to collaborating with the research sites across the US and Europe on this important trial."</p>

<!-- FOOTER BLOCKS -->




<div class="features-page-interactive">
<!-- AddThis Button Desktop BEGIN -->
<script type="text/javascript">
var addthis_config =
{
   services_exclude: 'twitter,linkedin,facebook'
}
</script>
<div class="addthis_toolbox addthis_default_style " addthis:title="Valneva and Pfizer initiate phase 3 Lyme disease vaccine study" addthis:url="https://www.pmlive.com/pharma_news/valneva_and_pfizer_initiate_phase_3_lyme_disease_vaccine_study_1453163">
<a class="addthis_button_tweet" tw:via="pmlivecom" tw:text="Valneva and Pfizer initiate phase 3 Lyme disease vaccine study" tw:related="@pmlivecom" ></a>
<!--<a class="addthis_button_google_plusone" g:plusone:size="medium" style="padding-left:20px"></a>-->
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_linkedin"  addthis:url="https://www.pmlive.com/pharma_news/valneva_and_pfizer_initiate_phase_3_lyme_disease_vaccine_study_1453163" addthis:title="Valneva and Pfizer initiate phase 3 Lyme disease vaccine study" style="padding-left:90px"> </a>
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=pmlive"></script>
<!-- AddThis Button END -->
</div>




</div>
<!-- SNIPPET -->

</div>

<div class="pm-container-160"> 
<div id="content_div_425676">
<div class="pm-author">
           
        <p class="mid-author">Article by<br/>
            <a href="//www.pmlive.com/pmlive_search?query=%22Emily Kimber%22">Emily Kimber</a>
        </p>
              
        <p>9th August 2022</p>
        
    <!-- noindex -->
     
    <p>From: 
        <a href="//www.pmlive.com/news/research">Research</a>
                </div>
</div>
<div class="pm-container-160 padding-10">
          <h3>Share</h3>

<div class="features-page-interactive share padding-0 margin-0">

<!-- AddThis Button BEGIN -->




<script type="text/javascript">
var addthis_config =
{
   services_exclude: 'twitter,linkedin,facebook'
}
</script>
<div class="addthis_toolbox addthis_default_style " addthis:title="Valneva and Pfizer initiate phase 3 Lyme disease vaccine study" addthis:url="https://www.pmlive.com/pharma_news/valneva_and_pfizer_initiate_phase_3_lyme_disease_vaccine_study_1453163" >
<a class="addthis_button_tweet" tw:via="pmlivecom" tw:text="Valneva and Pfizer initiate phase 3 Lyme disease vaccine study" tw:related="@pmlivecom" ></a>
<!--<a class="addthis_button_google_plusone" g:plusone:size="medium" style="padding-left:20px"></a>-->
<a class="addthis_button_facebook_like" fb:like:layout="button_count" style="width:90px"></a>
<a class="addthis_button_linkedin"  addthis:url="https://www.pmlive.com/pharma_news/valneva_and_pfizer_initiate_phase_3_lyme_disease_vaccine_study_1453163" addthis:title="Valneva and Pfizer initiate phase 3 Lyme disease vaccine study" style="padding-left:90px"> </a>
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a><br />
<a class="addthis_button_printfriendly">&nbsp;Print Friendly </a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=pmlive"></script>
<!-- AddThis Button END -->

</div>
        </div><!-- PX_IAB_Contextual_Button -->
<!-- <div style="float:left; margin: 20px"> 
<script type='text/javascript'>
GA_googleFillSlot("Contextual_Button");
</script>
</div> -->

<div class="pm-container-160 padding-10 pm-tags">
          <h3>Tags</h3>


<p><script>
var arr = [ 'valneva', 'pfizer', 'lyme_disease', 'vaccine' ];
var arr2 = [ 'Valneva', 'Pfizer', 'Lyme disease', 'vaccine'  ];
var arr3=  [ 'Valneva', 'Pfizer', 'Lyme disease', 'vaccine'  ];
for (counter=0; counter<arr.length; counter++)
   document.write('<a href="//www.pmlive.com/tags/' + arr[counter] + '?tag=' + window.btoa(arr2[counter]) + '&cachebuster=2089492783">' + arr2[counter] + '</a><br>');
</script>
</p>
        </div>



  <div class="pm-container-160 pm-related-content">
          <h3>Related content</h3>
          <ul>
            <li>
              <a href="https://www.pmlive.com/pharma_news/pfizer_set_to_acquire_global_blood_therapeutics_in_deal_worth_$5.4bn_1453164" title="Pfizer set to acquire Global Blood Therapeutics in deal worth $5.4bn">
                Pfizer set to acquire Global Blood Therapeutics in deal worth $5.4bn</a></li>
            <li>
              <a href="https://www.pmlive.com/pharma_news/pfizer_and_biontech_initiate_phase_2_study_of_enhanced_covid-19_vaccine_1452821" title="Pfizer and BioNTech initiate phase 2 study of ‘enhanced’ COVID-19 vaccine">
                Pfizer and BioNTech initiate phase 2 study of ‘enhanced’ COVID-19 vaccine</a></li>
            <li>
              <a href="https://www.pmlive.com/pharma_news/pfizer_and_biontech_speak_out_against_curevac_suit_over_patents_for_covid-19_vaccines_1452777" title="Pfizer and BioNTech speak out against CureVac suit over patents for COVID-19 vaccines">
                Pfizer and BioNTech speak out against CureVac suit over patents for COVID-19 vaccines</a></li>
            <li>
              <a href="https://www.pmlive.com/pharma_news/moderna_secures_1.74bn_deal_to_supply_us_government_with_updated_covid-19_vaccine_1452883" title="Moderna secures £1.74bn deal to supply US government with updated COVID-19 vaccine">
                Moderna secures £1.74bn deal to supply US government with updated COVID-19 vaccine</a></li>
            <li>
              <a href="https://www.pmlive.com/pharma_news/fauci_addresses_need_for_pan-coronavirus_and_intranasal_vaccines_to_combat_covid-19_variants_1452745" title="Fauci addresses need for pan-coronavirus and intranasal vaccines to combat COVID-19 variants">
                Fauci addresses need for pan-coronavirus and intranasal vaccines to combat COVID-19 variants</a></li>
</ul>
        </div>



<!-- /1579923/PX_IAB_WideSkyScraper -->
<div class="pm-container-160">
    <div id='div-gpt-ad-1547642255864-0' style='height:600px; width:160px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547642255864-0'); });
    </script>
    </div>
</div>

<!-- PX_IAB_WideSkyScraper
<div class="pm-container-160">
<script type='text/javascript'>
GA_googleFillSlot("PX_IAB_WideSkyScraper");
</script>
</div>
 -->




  <div class="pm-container-160">
<!-- results 1,025 -->    
          <h3>Related Hub content</h3>
          <ul>
            <li>
              <a href="https://www.pmlive.com/pmhub/clinical_research/amscreen/white_papers_and_resources/case_study_-_pfizer" title="Case Study - Pfizer">
                Case Study - Pfizer</a></li>
            <li>
              <a href="https://www.pmlive.com/pmhub/pharma_training/impetus_digital/videos/the_ongoing_evaluation_of_medical_affairs" title="The Ongoing Evaluation of Medical Affairs">
                The Ongoing Evaluation of Medical Affairs</a></li>
            <li>
              <a href="https://www.pmlive.com/pmhub/medical_education/3_monkeys_zeno/white_papers_and_resources/blog_-_vaccine_hesitant_its_about_what_you_know_and_who_you_trust" title="Blog - Vaccine Hesitant? It’s About What You Know and Who You Trust">
                Blog - Vaccine Hesitant? It’s About What You Know and Who You Trust</a></li>
            <li>
              <a href="https://www.pmlive.com/pmhub/pharma_training/impetus_digital/white_papers_and_resources/secondary_effects_of_covid-19_on_the_healthcare_system_and_patients" title="Secondary effects of COVID-19 on the healthcare system and patients">
                Secondary effects of COVID-19 on the healthcare system and patients</a></li>
            <li>
              <a href="https://www.pmlive.com/pmhub/pharma_training/impetus_digital/videos/impetus_digital_fireside_chat_with_eddie_power_from_pfizer" title="Impetus Digital Fireside Chat with Eddie Power from Pfizer">
                Impetus Digital Fireside Chat with Eddie Power from Pfizer</a></li>
</ul>
        </div>

<div id="content_div_425637">

</div>
<div class="pm-container-160">
    <h3>
        <a href="http://www.pmlive.com/pme" target="blank">PME Digital Edition</a>
    </h3>
        <a href="http://www.pmlive.com/pme" target="blank">   
        <img src="https://www.pmlive.com/__data/assets/image/0005/1452875/PME_July_August_2022_-_Cover.jpg" width="160" height="226" />
    </a>
</div>
</div>

<!-- endnoindex -->     
<!-- noindex -->

       <div class="pm-container-160">   
         
          
      </div>
      
     
     
    </div>
    

    
    <div id="pm-right">
     <div id="pm-right">
    
        
      
      <div class="pm-container-250">
        <h4>Subscribe to our email news alerts</h4>
        <!-- <h4>COVID-19 Updates and Daily News</h4> -->
        <form action="https://www.pmlive.com/register?SQ_DESIGN_NAME=" method="post"><input name="Subscribe" type="text" onblur="if (this.value == '') { this.value='Your email address'; }" onfocus="if (this.value == 'Your email address') { this.value = ''; }" value="Your email address"/>
        <input type="submit" value="subscribe" class="pm-search-button" style="background-color: #CC0000;"/></form>
      </div><!-- [Valneva and Pfizer initiate phase 3 Lyme disease vaccine study] [<p><br />VLA15 is the only Lyme disease vaccine candidate currently in clinical development</p>]  \[` Valneva` `Pfizer` `Lyme disease` `vaccine `\] \[` clinical `\]
[] -->

<h4 class="pm-jobs">Featured jobs</h4>
      <div id="right_search_content">
<form id="search_page_4728" action="https://jobs.pmlive.com/jobboard/cands/jobresults.asp" method="get" name="jobsite">
<input id="localstrKeywords" class="sq-form-field" type="text" size="20" name="localstrKeywords" onblur="if (this.value == '') { this.value='Quick search all jobs'; }" onfocus="if (this.value == 'Quick search all jobs') { this.value = ''; }" value="Quick search all jobs" />
<div id="search_page_4728_submit_button">
<input type="submit" value="Search" name="search_page_4728_submit_button" class="pm-search-button pm-jobs"/>
</div>
<input type="hidden" value="1" name="c"/>
<input type="hidden" value="1" name="bms"/>
<input type="hidden" value="" name="localdivemploymentType"/>
<input type="hidden" value="" name="localdivtypeOfJob"/>
<input type="hidden" value="" name="localdivregion"/>
</form>
<div class="clear"></div>
</div>
<div class="small_bottom_border"/>
</div>
<div id="pm-featured-jobs">
<div id="foo5" style="float:left; display:block; width:300px; height:65px; overflow:hidden; ">
<div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/10425882/medical-education-manager-exciting-new-uk-start-up-remote-uk-up-to-60k.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Medical Education Manager - exciting new UK start-up, Remote, UK, up to £60K - Healthcare Jobs" alt="Medical Education Manager - exciting new UK start-up, Remote, UK, up to £60K - Healthcare Jobs" target="_blank">Medical Education Manager - exciting new UK start-up, Remote, UK...</a>

</dt><dd>
Up to £60K<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/10363566/home-based-account-manager-medical-communications-uk-pharma-medcomms-experience-35-40k.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Home Based Account Manager, Medical Communications, UK, Pharma/ Medcomms experience, £35-40K - Healthcare Jobs" alt="Home Based Account Manager, Medical Communications, UK, Pharma/ Medcomms experience, £35-40K - Healthcare Jobs" target="_blank">Home Based Account Manager, Medical Communications, UK, Pharma/ ...</a>

</dt><dd>
£35-40K<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/10546953/medical-writer-mrna-covid-19-medical-communications-uk.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Medical Writer, MRNA/ Covid 19, Medical Communications, UK - Healthcare Jobs" alt="Medical Writer, MRNA/ Covid 19, Medical Communications, UK - Healthcare Jobs" target="_blank">Medical Writer, MRNA/ Covid 19, Medical Communications, UK</a>

</dt><dd>
Highly competitive salary<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/10561516/country-manager-healthcare-communications-agency-germany.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Country Manager, Healthcare Communications Agency, Germany - Healthcare Jobs" alt="Country Manager, Healthcare Communications Agency, Germany - Healthcare Jobs" target="_blank">Country Manager, Healthcare Communications Agency, Germany</a>

</dt><dd>
Highly competitive salary<br/>
</dd>
</dl>

</div><div class="pm-featured-jobs">
<dl><dt>
<a href="https://jobs.pmlive.com/jobs/10546954/scientific-strategy-lead-medical-communications-uk.asp&utm_source=pmlive&utm_medium=website&utm_campaign=featuredjobs" title="Scientific Strategy Lead, Medical Communications, UK - Healthcare Jobs" alt="Scientific Strategy Lead, Medical Communications, UK - Healthcare Jobs" target="_blank">Scientific Strategy Lead, Medical Communications, UK</a>

</dt><dd>
Highly competitive salary<br/>
</dd>
</dl>

</div>
</div>
</div>

<div id="pm-related-jobs">
<dl>
<dt>
  <a href="https://jobs.pmlive.com/jobs/9911150/senior-account-director-healthcare-marketing-communications-flexible-working-home-office-based.asp?utm_source=pmlive&utm_medium=website&utm_campaign=relatedjobs" title="Senior Account Director, Healthcare Marketing Communications, Flexible working home/ office based - pharmaceutical jobs from PMLiVE" alt="Senior Account Director, Healthcare Marketing Communications, Flexible working home/ office based - healthcare jobs from PMLiVE" target="_blank">Senior Account Director, Healthcare Marketing Communications, Flexible working home/ office based</a></dt>
                <dd>Highly competitive salary</dd>
<dt>
  <a href="https://jobs.pmlive.com/jobs/10472980/medical-communications-career-opportunity-for-pharma-professional-account-manager-level-30k-to-40k.asp?utm_source=pmlive&utm_medium=website&utm_campaign=relatedjobs" title="Medical Communications Career opportunity for Pharma professional - Account Manager level - £30K to £40K - pharmaceutical jobs from PMLiVE" alt="Medical Communications Career opportunity for Pharma professional - Account Manager level - £30K to £40K - healthcare jobs from PMLiVE" target="_blank">Medical Communications Career opportunity for Pharma professional - Account Manager level - £30K to £40K</a></dt>
                <dd>£30K to £40K</dd>
<dt>
  <a href="https://jobs.pmlive.com/jobs/10255112/senior-medical-copywriter-creative-healthcare-agency-uk.asp?utm_source=pmlive&utm_medium=website&utm_campaign=relatedjobs" title="Senior Medical Copywriter – Creative healthcare agency – UK - pharmaceutical jobs from PMLiVE" alt="Senior Medical Copywriter – Creative healthcare agency – UK - healthcare jobs from PMLiVE" target="_blank">Senior Medical Copywriter – Creative healthcare agency – UK</a></dt>
                <dd>Highly competitive salary</dd>
<dt>
  <a href="https://jobs.pmlive.com/jobs/10076384/medical-writing-internship-medical-communications-london-25k-september-2021-start-date.asp?utm_source=pmlive&utm_medium=website&utm_campaign=relatedjobs" title="Medical Writing Internship, Medical Communications, London, £25K, September 2021 start date - pharmaceutical jobs from PMLiVE" alt="Medical Writing Internship, Medical Communications, London, £25K, September 2021 start date - healthcare jobs from PMLiVE" target="_blank">Medical Writing Internship, Medical Communications, London, £25K, September 2021 start date</a></dt>
                <dd>£25K</dd>
</dl>
</div>
 <div class="pm-container-250">
   <!-- PX_IAB_Medium_Rectangle
<script type='text/javascript'>
GA_googleFillSlot("PX_IAB_Medium_Rectangle");
</script>
 -->
 
<!-- /1579923/PX_IAB_Medium_Rectangle -->
<div id='div-gpt-ad-1547641923533-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547641923533-0'); });
</script>
</div> </div><div id="tabs">
        <ul id="pm-tabs-menu">
          <li class="tab"><a href="#tab-1">Most read</a></li>
          <li class="tab"><a href="#tab-2, #addthis_trendingcontent, .addthis-content-row">Most shared</a></li>
          <li class="tab"><a href="#tab-3">Latest content</a></li>
        </ul>
        
       
     <div id="tab-1"><ul><li><a href="/pharma_news/astrazeneca_and_msds_breast_cancer_drug_lynparza_receives_ec_approval_1453014">AstraZeneca and MSD’s breast cancer drug Lynparza receives EC approval </a></li><li><a href="/pharma_news/astrazeneca_and_innate_pharma_to_end_study_on_immuno-oncology_drug_monalizumab_1452912">AstraZeneca and Innate Pharma to end study on immuno-oncology drug monalizumab </a></li><li><a href="/pharma_news/regeneron_terminates_four_clinical_trials_of_its_covid-19_antibody_cocktail_regen-cov_1452914">Regeneron terminates four clinical trials of its COVID-19 antibody cocktail REGEN-COV </a></li><li><a href="/pharma_news/roches_tecentriq_demonstrates_positive_phase_3_results_as_a_subcutaneous_injection_1452913">Roche’s Tecentriq demonstrates positive phase 3 results as a subcutaneous injection </a></li><li><a href="/pharma_news/eli_lilly_to_make_bebtelovimab_commercially_available_to_us_states_from_august_1453013">Eli Lilly to make bebtelovimab commercially available to US states from August </a></li><li><a href="/pharma_news/boehringer_ingelheim_and_quantro_therapeutics_partner_to_develop_drug_candidates_1452967">Boehringer Ingelheim and QUANTRO Therapeutics partner to develop drug candidates </a></li></ul></div><div id="tab-3">
          <ul>
           <li><a href="https://www.pmlive.com/pharma_intelligence/Strategic_commitment_1453033">Strategic commitment</a></li><li><a href="https://www.pmlive.com/pharma_news/pfizer_set_to_acquire_global_blood_therapeutics_in_deal_worth_$5.4bn_1453164">Pfizer set to acquire Global Blood Therapeutics in deal worth $5.4bn</a></li><li><a href="https://www.pmlive.com/pharma_news/astrazeneca_and_daiichi_sankyo_get_fda_approval_for_breast_cancer_drug_1453161">AstraZeneca and Daiichi Sankyo get FDA approval for breast cancer drug</a></li><li><a href="https://www.pmlive.com/pharma_news/nhs_england_launches_hepatitis_c_screening_scheme_to_reach_2030_elimination_goal_1453160">NHS England launches hepatitis C screening scheme to reach 2030 elimination goal</a></li><li><a href="https://www.pmlive.com/pharma_news/bayers_nubeqa_receives_fda_approval_to_treat_metastatic_prostate_cancer_1453162">Bayer’s Nubeqa receives FDA approval to treat metastatic prostate cancer</a></li><li><a href="https://www.pmlive.com/pharma_news/valneva_and_pfizer_initiate_phase_3_lyme_disease_vaccine_study_1453163">Valneva and Pfizer initiate phase 3 Lyme disease vaccine study</a></li>    
          </ul>
        </div><div id="tab-2">
          <ul>
           <li><a href="/pharma_appointments/medmeme_appoints_dr_joseph_laudano_to_medical_affairs_role_1196716#at_pco=cfd-1.0">Medmeme appoints Dr Joseph Laudano to medical affairs role</a></li><li><a href="/pharma_news/gilead_announces_positive_biktarvy_data_for_hiv_and_hepatitis_b_1452879#at_pco=cfd-1.0">Gilead announces positive Biktarvy data for HIV and hepatitis B</a></li><li><a href="/pharma_news/roches_tecentriq_demonstrates_positive_phase_3_results_as_a_subcutaneous_injection_1452913#at_pco=cfd-1.0">Roche’s Tecentriq demonstrates positive phase 3 results as a subcutaneous injection</a></li><li><a href="/pharma_news/sarepta_to_submit_application_for_duchenne_muscular_dystrophy_gene_therapy_1452881#at_pco=cfd-1.0">Sarepta to submit application for Duchenne muscular dystrophy gene therapy</a></li><li><a href="/pharma_intelligence/Achieving_communication_excellence_by_targeting_the_right_channel_at_the_right_time_1452917#at_pco=cfd-1.0">Achieving communication excellence by targeting the right channel at the right time</a></li><li><a href="/pharma_intelligence/Successful_product_commercialisation_what_can_we_learn_from_the_rare_disease_setting_1360733#at_pco=cfd-1.0">Successful product commercialisation: what can we learn from the rare disease setting?</a></li>    
          </ul>
        </div> </div> <div id="pm-hub-tool" class="pm-pm-hub">
        <h4><a href="https://www.pmlive.com/pmhub">PMHub</a></h4>
        <a href="https://www.pmlive.com/pmhub/pmhub_registration_2018" class="hide-on-mobile pm-search-button ">Add my company</a>
                <form action="/pmhub/PMHub_profile_search" method="GET" id="" title="PMHub profile search">
<select id="meta_z_orsand" class="pml-text-box" name="meta_z_orsand">
                                <option value="">Any category...</option>
<option value="433718">Advertising</option>
<option value="434475">Branding</option>
<option value="436484">Clinical research</option>
<option value="436903">Conferences meetings events</option>
<option value="436902">Creative and design</option>
<option value="436909">Digital communications</option>
<option value="436910">Homecare</option>
<option value="436911">Industry associations</option>
<option value="436912">IT solutions</option>
<option value="436916">Management consultancies</option>
<option value="436917">Manufacturing packaging logistics</option>
<option value="436918">Market access</option>
<option value="436919">Market research</option>
<option value="436920">Marketing consultancies</option>
<option value="436921">Media planning and buying</option>
<option value="436922">Medical communications</option>
<option value="436923">Medical education</option>
<option value="481361">Patient support and adherence</option>
<option value="436924">Pharmacy</option>
<option value="436925">Print services</option>
<option value="436926">Policy and government affairs</option>
<option value="436927">Public relations</option>
<option value="436928">Publishers</option>
<option value="436929">Recruitment and career development</option>
<option value="436930">Regulatory affairs</option>
<option value="436931">Research and development</option>
<option value="436932">Sales</option>
<option value="436933">Training</option>
<option value="436937">Translation services</option>
          </select>
          <input name="query" id="query" type="text" value placeholder="Search PMHub"/>
                  <input type="hidden" name="meta_y_not" id="meta_y" value="folder" /> 
<input type="hidden" name="SQ_DESIGN_NAME" id="SQ_DESIGN_NAME" value="" />               
                  <input type="submit" id="search-submit" class="pm-search-button" value="Search" name="Search">
</form>
<h5><a href="https://www.pmlive.com/pmhub/medical_communications/kva">KVA </a></h5>
        <p><a href="https://www.pmlive.com/pmhub/medical_communications/kva"><img src="https://www.pmlive.com/__data/assets/image/0005/1350194/High-res_KVA_logo_4.jpg" width="120" height="auto" class="margin-bottom-10" /></a>
KVA is an award winning full-service digital communications & brand experience agency. Our healthcare expertise blends creative ‘outside-the-box’ thinking with...</p>      </div>     <h4 class="pm-intelligence"><a href="https://www.pmlive.com/intelligence">Latest intelligence</a></h4>
      <dl>
   <dt><a href="https://www.pmlive.com/pharma_intelligence/Strategic_commitment_1453033"><div class="right-column-headline-img"><img src="https://www.pmlive.com/__data/assets/image/0020/1453034/varieties/listing.jpeg" width="90" height="51" alt="Box 1" title="Box 1" />
</div>Strategic commitment</a></dt>
        <dd>...</dd>
      <dt><a href="https://www.pmlive.com/pmhub/pharma_training/impetus_digital/white_papers_and_resources/kol_ambassador_program_and_podcast_creation_a_customer_story"><div class="right-column-headline-img">
</div>KOL Ambassador Program &amp; Podcast Creation: A Customer Story</a></dt>
        <dd>...</dd>
      <dt><a href="https://www.pmlive.com/pmhub/healthcare_market_research/109066_the_research_partnership/white_papers_and_resources/animation_living_with"><div class="right-column-headline-img">
</div>Animation: Living With</a></dt>
        <dd>The journey from the patient's perspective...</dd>
           
      </dl><div class="pm-container-250">
<h4>Quick links</h4>

<ul class="pm-width-48-percent">
<li><a href="https://www.pmlive.com/intelligence/country_reports">Country reports</a></li>
<li><a href="https://www.pmlive.com/digital_handbook">Digital Handbook</a></li>
<!-- <li><a href="https://www.pmlive.com/digital_intelligence_blog">Digital Intelligence Blog</a></li> -->
<li><a href="https://www.pmlive.com/intelligence/gallery">The Gallery</a></li>
<li><a href="https://www.pmlive.com/intelligence/healthcare_glossary">Healthcare glossary</a></li>
<li><a href="https://www.pmlive.com/how_to_advertise">How to advertise</a>
</ul>

<ul class="pm-width-48-percent right"> 
<li><a href="https://www.pmlive.com/intelligence/guidance/hta_guidance_from_nice_the_smc_and_the_awmsg">HTA guidance tracker</a></li>
<li><a href="https://www.pmlive.com/orphan_drugs_rare_diseases">Orphan drugs and rare diseases</a></li>
<li><a href="https://www.pmlive.com/intelligence/pme_supplements">PME supplements</a></li>
<li><a href="https://www.pmlive.com/social_media_hub">Social media hub</a></li>
<li><a href="https://www.pmlive.com/intelligence/webinar">Webinars</a></li>
</ul>
</div><div class="pm-container-250 js-load-pmlive-poll" data-target="//www.pmlive.com/_designs/pmlive_2012/nested_content/right_column/right_column_nested_parts/poll_of_the_month/poll_of_the_month?SQ_ASSET_CONTENTS_RAW" data-id="1297906" data-question-id="Sept 2019"></div>
  </div>      
    </div>
    
    
    
    
    
  </div>
    
  <div id="pm-footer">
    <div id="pm-footer-banner">

<!-- /1579923/PX_IAB_Super_Leaderboard -->
<div id='div-gpt-ad-1547641740342-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547641740342-0'); });
</script>
</div>

<br>


<!-- PX_IAB_Super_Leaderboard 
<script type='text/javascript'>
GA_googleFillSlot("PX_IAB_Super_Leaderboard");
</script>
</div>
-->
<div id="footer-mobile-link"></div>
 <ul>
      <li><a href="https://www.pmlive.com/about">About us</a></li><li><a href="https://www.pmlive.com/about/contact/send_us_a_message?pagetitle=https%3A%2F%2Fwww.pmlive.com%2Fpharma_news%2Fvalneva_and_pfizer_initiate_phase_3_lyme_disease_vaccine_study_1453163">Contact us</a></li><li><a href="https://www.pmlive.com/how_to_advertise">How to advertise</a></li><li><a href="https://www.pmlive.com/site_map">Site map</a></li></li><li>All content copyright &copy; PMGroup Worldwide Ltd 2022</li>
    </ul>



<!-- redirect PMHub login to the new system after 10 sec -->
<script>
$('#oldnewsystem').click(function()
{
    setTimeout(function(){ window.location.href='https://www.pmlive.com/pmhub/admin'; }, 10000);       
});
</script> 

<!-- VIMEO API START -->
<script src="https://www.pmlive.com/__data/assets/js_file/0011/1076753/Vimeo_API.js"></script> 
<!-- VIMEO API END -->
<!-- CLICKY -->
<script type="text/javascript">
  var clicky_custom = clicky_custom || {};
  clicky_custom.href = 'https://www.pmlive.com/pharma_news/valneva_and_pfizer_initiate_phase_3_lyme_disease_vaccine_study_1453163';
</script>
<script src="//static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">try{ clicky.init(100841299); }catch(e){}</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100841299ns.gif" /></p></noscript>
  </div>
  
</div>

 <!-- /1579923/PX_IAB_Slider_Bottom -->
<div id='div-gpt-ad-1548065999284-0'  style="
    float: none;
    position: fixed!important;
    bottom: 0;
    width: 100%;
    margin: 0;
">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548065999284-0'); });
</script>
</div><!-- endnoindex -->


</body>
</html>